目录

《历史轨迹，教会历史二千年》

1、第壹部 初期教会
2、 新约教会的诞生
3、教会在风暴中
4、教会内部的成长
5、教会全面得胜
6、教会日形稳固
7、教会渐趋腐化
8、教会历劫而存，继续增长
9、第贰部 中世纪教会
10、教会丧失领域
11、教会组成联盟
12、教皇权势的发展
13、教会被政府控制
14、教会分裂
15、修道主义与克吕尼革新运动
16、教会为自由奋斗
17、教会继续为自由奋斗
18、教会被迫妥协
19、教会发起十字军运动
20、教会权势顶峰时期
21、教会权势衰微
22、教会内部的困扰
23、第叁部 改教时期的教会
24、教会开始动摇
25、教会大大骚动
26、德国教会的改革
27、瑞士的改教运动
28、重洗派
29、西欧的改教运动
30、苏格兰教会的改革
31、英国教会的改革
32、罗马教会从事改革
33、复原派教会为生存奋斗
34、第肆部 改教后的教会
35、英国教会仍然动荡（1558一1689）
36、公理派 浸礼派
37、亚米纽斯主义贵格派
38、敬虔主义 莫拉维弟兄会
39、苏西尼主义, 神体一位论, 现代主义
40、循道派
41、东方教会与罗马教会
42、德国与英国的宗教生活
43、改革宗教会大受逼迫
44、教会再度增长
45、第伍部 新大陆的教会
46、教会进入新大陆
47、教会经历大觉醒
48、新兴国家的教会
49、十九世纪初期的教会
50、教会处于混乱时期
51、教会面对新问题
52、加拿大教会
53、教会努力保守信仰
54、教会联盟与联合
55、回顾与前瞻

作者：祁伯尔 B.K.Kuiper

收集：喜欢浪漫的人 QQ：304052176

《诗篇》 136：7 称谢那造成大光的，因祂的慈爱永远长存！

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-19

创建时间：2013/10/22/星期二

Power by Softscape HTML Builder 3


1、第壹部 初期教会

第一章、第壹部 初期教会

    教会内部的成长

    教会全面得胜

    教会日形稳固

    教会渐趋腐化

    教会历劫而存、继续增长

    导 论

    ——本书的第一部份着重基督教早期的成长。我们将看到它如何从耶路撒冷的一小撮人扩展到涵盖当日地极的大团体。教会在人数及地域上增长之时，也同时塑造成一个组织型态；它对真理的认识日益增进，也同时发展出一套信仰体系。

    ——教会诞生不久就开始受逼迫。首先是受犹太人逼迫，后来则受异教徒逼迫。我们将看到教会如何在逼迫中得到解救，基督教如何变成罗马帝国的国教。

    ——我们也将读到，在这段期间教会如何忍受北方蛮族的入侵。他们洗劫了城镇，推翻了西罗马帝国。在本书第壹部结尾，我们将了解教会如何藉着传福音及教育工作，肩负起将蛮族基督化的使命。

    ——在阅读每一章的开始，最好先记住章题上所注明的年代，因为不同的两章可能记述不同的历史层面，却属于同一个时期。若能把年代放在心中，对于阅读本书及了解当时清况会有不少助益。

第一章 新约教会的诞生

1．教会的历史背景

    旧约圣经、有关弥赛亚的应许、基督生平及使徒行传，都是教会历史的最佳导论。

    起初神的启示是给全人类的。但在旧约时代，神只向第一位希伯来人亚伯拉罕，启示他所应许的救赎；神对这位信心之父说：「万国都必因你得福……」。当新约教会诞生时这个应许便得到应验，因为救赎的福音藉着教会被传到了外邦各族(加三8)。现在，正如起初一样，全人类都可以有份于这真信仰的福祉。

    希伯来人是旧约真理的领受者，神又在末世差遣他的儿子耶稣基督，向他们晓谕他自己(来一1一2)，但他们拒绝基督，不接受他是旧约所应许的弥赛亚，因此，神将福音转而传给外邦人。

    由于这个历史背景，基督教和犹太教就有了密切的关系。耶稣基督是神在旧约所应许的弥赛亚君王，他的降临是神应许的实现。马太特别警觉于新、旧约的关联，因此在他写马太幅音时，常在纪录耶稣的事迹之后附上一句：「这是要应验先知的话……」。

2．教会的本质

    耶稣基督藉着传道、受死与复活，将旧约的「国族教会」扩大，而成新约的「普世教会］。他清楚地说明了这个新教会属灵的本质。他并未让教会成为一个机构，却强调建造教会当依循的法则；他并未指示门徒教会表面的架构当如何，却差遣他们出去，奉他的名传扬因信得救的福音；甚至当他警告门徒将会遭到逼迫时，也不是指罗马皇帝，却说是「地狱的门」。在即将离世之际，他应许赐下圣灵，这圣灵将带领他的门徒进入真理。并且圣灵降临也是他的门徒要将福音从耶路撒冷传到地极的记号。耶稣的一切教导可以证明一个事实：这个新约的教会乃是一个属灵的团体，是由圣灵建造，也是由圣灵亲自引导的。

3．有形环境的预备

    圣经说：「及至时候满足，神就差遣他的儿子……」(加四4)，这句话清楚说明神预备了有形的环境来迎接他儿子的降世，以完成救赎大工。神到底如何预备？新约教会的诞生，以及教会自耶路撒冷向外扩展时期的世界情势到底如何？

    当时的「世界」是在罗马帝国统治之下。路加多次在他的福音书中提到罗马帝国的历史事件，显示这些史实对耶稣临世的重要性。例如路加福音中提到：「该撒亚古士督有旨意下来……」(路二1)以及「该撒提比留在位第十五年……」(路三1)。

    大罗马帝国为传播福音预备了最佳的有形环境。它平息了多年蛮族间的争战，代之以和平的气息；它建设了伟大的桥梁与公路网，使旅行者的足迹可以踏遍当日的「世界」；它安定了海盗出没的海域，使航海旅行及海运贸易成为当时最通行之事；它也保护了它的臣民，使他们免于强盗及暴动的扰害。所有这一切条件都有利于福音使者的工作，使基督的使者可以沿着罗马帝国为「军事目的」所建的大道，把「平安的福音」传到全世界。

4．属灵环境的预备

    不仅有形的世界环境给宣教士有利的条件，连属灵与知识的环境也为宣教工作做了周全的预备。 希腊将它的文化传遍了近东地区，也以它的文明「征服」了罗马帝国。 希腊语言成为当时的世界语言，以致保罗在罗马帝国内到处传讲福音时，可以用希腊文与听众沟通。 在传道旅程中，保罗向犹太人提及旧约经文时，引用的是七十士译本(Septuagint)，这是旧约圣经在公元前二百年左右，由希伯来文译成希腊文的译本。

    希腊哲学使许多人对他们所认识的神只产生怀疑，以致逐渐将各种神秘怪异的活动视为神话及传说。民间的神只早已名誉扫地，但罗马官方仍然鼓励这种地方性的宗教，主要是利用宗教来减少平民的造反。至于罗马的国家宗教，则纯以政治为目的，并不能为烦乱的心灵提供真实的安宁。这一切带给人类的，不过是道德的真空，并不能造福世界。

    在这种情况下，福音带着平安的应许来到世上。它应许人罪得赦兔、担重担的得安息、在基督里有确据、赦宥、生命与救赎。这真是打入人心的大好信息，而这「时候的满足」，也使真道的快速传播成为可能。

5．教会的扩展

    促使教会从发源地耶路撒冷往外扩展的原因很多。神直接启示彼得，向他说明神的教会应该包括外邦人；司提反的殉道，以及保罗等人的逼迫，使初期信徒不得不离开耶路撒冷，分散到各处；五旬节时，寄居异邦的犹太人从各国回到耶路撒冷，他们亲睹圣灵所动的工，当他们再回到寄居地时，也把救恩的信息带到那里。

    正式被教会差派的宣教士，如保罗等人，把福音传给外邦的异教徒；非正式被差派的许多初期信徒，也主动、热诚地往多处为基督作见证。

6．教会的特点

    起初耶路撒冷教会有属灵美好的名声；信徒在爱中合而为一，共享物质的好处，关怀各人的需要；教会诚然是「同心合意」的。

    这个年轻的教会也有败德的行为及意见不合等污点。自私自利成为绊脚石；使徒建立的教会面对党派、讼案、滥用圣餐等问题。犹太信徒和外邦信徒格格不入，不易接纳对方为弟兄。

    虽然有这许多因人而来的缺点，教会仍然是基督的身体。为了这教会，神预备了世界；为了它，基督献上他自己；也为了它，使徒们受苦又受死。

    如今，藉着圣灵的祝福，这块非人手凿出来的石头，即将变成大山，充满天下。(但二35)

研讨问题：

    1．教会是什么？教会的工作是什么？教会的头是谁？

    2 . 加拉太会三8一14说明旧约犹太人和新约信徒的关系是什么？

    3．加拉太书四4的「时候满足」对于耶稣基督的降临有何意义？

    4．耶稣为建立教会做了什么事？

    5．圣灵为初期教会做了什么事？

    6．为何彼拉多用希伯来文、希腊文、拉丁文写耶稣十架上的牌子？

    7．希腊文化对初期福音的传播有什么影响？

    8．为什么犹太人这么难接纳外邦人？他们后求是怎样被说服的？

    9．教会是有形的，还是属灵的？为什么？

    10 . 初期教会时代所行的神迹有什么功用？

    11．什么是希腊文化？

    12 . 在基督福音信息临到犹太人之前，试想，腓利会不会前住撒玛利亚传福音、设教会？他可不可能去向一个埃提阿伯人传道？

创建时间：2013/10/22/星期二

目录页 下一页

Power by Softscape HTML Builder 3
正的基督教会了，而只不过是空壳子而已。

     某种严重的错误

    从“轻易离开某一教会而加入另一教会”这件事上可以看出来人们对真理或教义的重要性缺乏认识。他们新加入的教会，从信仰上“稍有不纯”到“绝对新派之间或许程度各异，但他们离开教会的主要原因，往往并不是信仰纯正与否的问题，而是为了方便、好虚荣或与牧师意见不合。当今信徒大多无法有系统的、合理地说出自己的信仰，他们以为那是多此一举。

    这种反理智的偏见，其结果就是拦阻人去追求所需要的宗教知识与教义上的训练。这种无知幼稚的成见，拦阻他们去追求他们所缺乏的真理；这就像事先认定全麦面包不好吃的小孩，一口也不肯尝看看它到底是什么滋味一样。很多人也是这样心存成见，反对教义，不肯开放心胸。他们连试听一次教义的讲座，试读一本有关教义的书刊都不肯，却一口咬定那些是枯燥无味，不好消化的东西。这种人是被自己的成见害了自己，他们拒绝领受那些会帮助他们灵命健全的、生活的必需品。

    障碍必先排除

    今日教会的牧师与领袖都知道查经班是必需的，但他们忽略了一件事，那就是在教导会众的路上有块大绊脚石——对圣经教义漠不关心的态度。牧师若想在道理上栽培信徒，非先除掉这个障碍不可。在许多人的心门上都有这块大石头，这块石头必须挪开。否则当牧师讲解基督真理时，他们的心门总是关闭着，犹如铁幕深垂，真理无法进入，他们所听到的只是空洞的声音而已。那种先入为主的、顽固的反对教义的成见，必先除掉，否则，牧师的教导是事倍功半！

    一般人对真理的忽视并没有什么特别的缘由。初信者，刚脱离了异教思想，如果对基督教的教义不重视，那可能是因为他过去的背景，缺受学习真理的机会，或因教会根本不教导信徒有关教义的真理，所以他们根本学不到什么。但论到诡辩派的忽视，那是另外一件事，这一派的忽视并是由于缺乏学习的机会，乃是有更深之根源，而且这种根源并非始终一旦，它是从外面来强加在基督教身上的——由于宗教界有些所谓之“专家”与领袖故意地轻视教义，所以一般信徒心中就被播入了反教义、反神学恶种。

     以“经验”代替真理

    根本上说来，今日基督教界反理智的成见以及反教义的风气，受三个人的生活与工作影响很深。这三个人就是康德Immanuel Kant)、施莱马赫（Frederick D.E. Schleiermacher）与黎秋（Albrecht Ritschl）。他们都是德国人，他们都把宗教中理智的成分打了折扣，专注情感。说来倒也令人费解，这三位原都是思想上的健儿，他们却都忽视了宗教里理智的部分而着重其它。

    虽然有千万的人根本没有听过康德、施莱马赫与黎秋这三位的名字，可是无形中都已经受了他们的影响。教会中许多人也都不知不觉地在思想上受到这时代风气的熏陶。把宗教的真理由“形而上学”分离出来的始作俑者是康德，他认为信仰是超现实的，是我们的感官所不能知道的。

    施莱马赫与黎秋同步康德的后尘，他们都把康德的哲学思想放进宗教里。施氏（1768—1834）被称为“现代神学之父，他是普鲁士陆军随营牧师之子，热心学习康德著作。施氏的主要神学作品是《根据福音派基本原则的基督教信仰》，于一八二一年问世，后经修订再版，书中主张基督教的本质并不在教会的信条中，而在宗教的情感里——使人经由教会，藉着基督，去信靠神的那种情感。

    施氏主张以宗教情感来代替圣经真理，他认为讲道的内容当得自传道者的宗教感受。他虽被称为“现代神学之父”，其实他是神学的破坏者，因他使神学沦为只是人类宗教意识的研究。使人们将认识的对象由启示性的神，转为宗教性的人。施氏重方法而轻内容，重感受而忽视真理与知识；他以主观的宗教经验，代替了神在圣经中的客观启示。如果说他是现代主义的肇始者，并不为过。

     以“属灵价值”代替真理

    黎秋（1822-1889）为德国柏林福音派教会牧师之子，他的“使命”是想把宗教从他谓的“哲学的暴政”中解放出来。他认为宗教应该以人的需要为范畴，他把“利用神”看成比荣耀神更重要。他所关心的是宗教而非神学，是经历而非真理，是“价值”而非教义。黎秋反对基督教“代赎”的观念——基督的赎罪是为了满足神律法的要求，并将基督完全的义归给信他的人。他用“父子”观念（上帝为父，人类皆兄弟）代替基督代赎的真理。

    黎秋认为神学与“形而上学”是对立的，基督教教义与绝对真理也是对立的。根据黎秋的说法，基督是谁并不重要，基督对我们有何“价值”才是重要。如果施莱尔马赫被称为现代主义之父，那么黎秋就是曲解基督教教义、使基督教只剩“属灵价值”的倡导者。

    如何应付这种忽视

    对此疾病作诊断很容易，要开有效的处方却很困难。但无论如何，我们必须找出补救的方法。首先应注意的是，教会的牧师与教师对于基督教教义的绝对重要，应有强烈与清晰的信念。 教义对于基督教的重要性，犹如人身体中的骨骼，那并不是相对的重要，而是绝对的重要（不是可有可无，而是非有不可）。没有教义，就没有真正的基督教。必须在这一点上有彻底清晰与确实的认识，教会才可能有真正的进步。

    其次，传道人绝对不能因着不爱听教义者的要求就在讲道上妥协，这是一种试探。传道人往往妥协了，把教义的讲道丢在一边。传道人如何为了迎合一般人忽视教义的心理，于是专讲灵修和实际生活上的教导，必将发现得不偿失！身为主的仆人，我们的使命是从神得来的，并非从会众得来的。

    不拘任何代价，我们要忠于圣经——不只是不否认圣经的真理，更是要进一步地，有长期计划地讲解圣经真理内容，阐明其正意以及真理的体系。只重“灵修“而忽视圣经知识的传讲乃是罪恶，而且是今日教会中的大罪。大多数教会和教会的出版社都迎合此种心理，许多教会的牧师在进台上所讲的也是如此，但那是罪。

    “你要……尽意（With all thy mind）爱主你的神”——其含意就是包括教义的传讲。我们万不可在这一点上屈服，假如我们为传真道打破了饭碗，我们也不会比古时的真先知更不利。

    我们当刚强壮胆，站立得稳；虽然在一些时髦的、不属任何宗派的教会书刊中，常常摆出迎合人胃口、用温水冲淡了的脱脂牛奶，我们还是应该供应干粮，应该清清楚楚、一针见血地指出基督教信息的本质。

    第三、要尽量使教义趣味横生。说真理“干燥无味”，那是没有根据的，当然对未重生的人来说，真理是难以入耳的，念圣经也是味同嚼腊。神的福音“在犹太人为绊脚石，在外邦为愚拙”（林前一23），但在灵性上醒悟过来的人是受欢迎的。要使教义性的讲道有趣味，需要花很多时间去预备，但不是不可能的。

    我们在教会里不能讨人人的喜欢——耶稣在世上时也未做到这一点——但我们能传道讲讨神喜欢的真理，完成祂的旨意，这才是我们传道的目的。

    传讲教义并非专门讲“正式的”教义神学。将正统基督教教义存在心中的牧师，能以传记式的，历史式的，解经式的以及其实种种传道法把教义宣扬出来，而不会与圣经的教义内容脱节。再者，对初信者不要讲太多教义，因他的胃还没有那么大的消化力。要渐渐地把他们引入胜境，“律上加律，例上加例，这里一点，那里一点。”（赛二十八10）我们可以循序渐进，但必须提供真货，而不是那些流行，或是只讲“理念”与‘价值“的肪制品。

     教义讲道的结果

    忠实地传讲圣经教义，渐渐地你将会发现有一些人在教义上得到启发，终于很清晰的明白了基督教信仰究竟是什么。看见会友如此得帮助，你会觉得很欣慰，同时也就得到了一个不会再说教义的讲道“太深”或“那是神学上的吹毛求疵”的人。这样的人才是教会的真正产业，这就证明牧师在主里面的劳苦不是徒然的。

    此外，我们也应当提醒信徒多阅读有价值的教会书刊。并不是所有的书刊都适合一切的信徒，这些书刊务必与信徒的程度与吸收能力相配合。真正有价值的基督教作品，必然会帮助人注重、体会神的真道。

创建时间：2010-6-24


2、 新约教会的诞生

第二章、新约教会的诞生

1．教会的英勇时代

    基督早已预先告诉他的门徒说：「他们逼迫了我，也要逼迫你们」。 教会的第一个三百年，信徒不断经历火炼的逼迫，这段时期被称为「教会的英勇时代」。

2．使徒教会遭受逼迫

    许多教会领袖及新兴教会的信徒，为了信仰而受苦。新约圣经中可以看到早期逼迫的记载。彼得和约翰不止一次地下监受刑；司提反与雅各均遭杀害，以殉道者之身受死。

    有一次，保罗在哥林多的同工被犹太暴民拖进罗马方伯迦流的公堂，迦流不愿审问，要犹太人自己去处理；当犹太人仍不停地控告保罗，方伯生气地把他们撵出公堂。

    基督徒最先所受的逼迫是来自犹太人，但过了不久，罗马政府对基督徒的态度也有了改变。

3．第一个逼迫基督徒的罗马皇帝——尼禄

    公元64年，当罗马皇帝尼禄(Nero)在位时，罗马城发生一场大火，延烧了六天六夜，全城绝大部份焚为灰烬。谣言传出，放火者是尼禄王本人，于是引起罗马人对皇帝的愤慨；为了转移百姓的怒恨，尼禄便嫁祸于人，将焚城巨祸归咎于基督徒。虽然这是捏造的控告，却有无数基督徒被捉，遭到残酷的逼迫。有些人被缝在兽皮里，任凭猛犬撕成碎片；有的女人被绑在野牛后面，拖曳至死；入夜以后，基督徒一个个被绑在尼禄庭院的火刑柱上焚烧，凡是恨恶基督徒的罗马人可以自由进入庭院参观。在这同时，尼禄王本人则驾着马车在庭院中绕行，邪恶地享受这幅残忍的景象。

    根据传说，使徒彼得与保罗都在尼禄逼迫期间相继于罗马殉道。据说，彼得是倒钉十架而死，在行刑前，他要求将十架倒置，因为他认为自己不配与他的主以同样方式去世。身为罗马公民的保罗，则被斩头而死。

    这时期对基督徒的残杀，只局限于罗马城，还没有扩展成全国性的大逼迫。

4．伊格那丢、游斯丁与坡旅甲

    接下来的一百年中(公元68～161年)，罗马帝国尚没有对基督徒作全国性的逼迫，只在某些地区分别处死基督徒。这期间最著名的几位殉道者是：安提阿主教伊格那丢(Ignatius)，士每拿主教坡旅甲(Po1ycarp)，以及伟大的护教士游斯丁(Justin)。游渐丁勇敢地着书，竭力而有效地为基督徒辩护。

    依格那丢(公元67一110年)，是在皇帝的命令下被捕，被宣判投入罗马的野兽笼。他早已渴慕这份将生命献给救主的荣耀，因此他说：「愿野兽急切地扑向我，否则我将激动它们。来吧，群兽们；来吧，撕裂和践踏，碎骨与断肢；来吧，恶魔凶残的折磨；唯让我得着基督。」

    坡旅甲是经使徒亲自带领的最后一位信徒。他被捕后，被带到士每拿的竞技场中，场内坐满了观众。由于在基督徒的敬拜场所中，没有神像的设置，异教徒认为基督徒不信神的存在，控告他们是无神论者。罗马地方官提醒坡旅甲，既然他年事已高，不如藉着与重众一同呐喊「除掉无神论者」以表示自己的悔悟，坡旅甲直视着眼前的群众，用手指着他们喊着说：「除掉无神论者！」

    接着地方官对他说：「辱骂基督，我就释放你！」

    但坡旅甲回答说：「八十六年来我事奉他，他未尝亏负过我，我怎能咒骂这一位曾经拯救我的人？我是基督徒，他是我生命中的王！」

    于是地方官向群众宣布说：「坡旅甲承认他是基督徒了！」

    群众喊叫说：「把他烧死！」

    立时，木材堆集了起来，坡旅甲请求不必将他捆在火刑柱上，他说：「就让我这样吧，因为那加给我力量的必能帮助我坚立在柱前，无须用钉子将我钉牢。」于是柴堆被点燃起来，当火焰吞噬坡旅甲之际，他大声祷告说：「主啊，全能的神，基督的父，我赞美你，因你使我配在此时此地加入你见证人的行列，得以分尝基督所饮的杯。」坡旅甲于公元156年殉道。

    殉道者游斯丁(公元100一166年)，是一位哲学家，他与另外六位基督徒一同在罗马被鞭打后斩首，他以喜乐的见证面对死亡。他最后的话是：「我们不求别的，只求为主基督耶稣受苦；因为在基督审判台前，这将带给我们救恩与喜乐。」

5．马可奥热流继续逼迫

    罗马皇帝马可奥热流(Marcus Aurelius)下召将基督徒的产业归给告发他们的人。这个召令带来的影响是显而易见的，凡想得到基督徒产业的人，立刻就向政府告发，逼迫也随之成为全国性的行动。基督徒在各处被搜查出来，遭到严审及杀害，他们的财产也同时归给了告发者。

    在高卢(今日法国)南部，里昂和维也尼教会也在马可奥热流统治下大受逼迫。政府使用各种酷刑，威逼基督徒否认信仰，但当那些逼迫者发现没有任何刑罚可以叫基督徒否认信仰时，他们便将有罗马公民身份的基督徒斩首，其它基督徒则抛给竞技场内的猛兽。

    异教徒从远近各地涌进竞技场观赏，欢乐地看着基督徒步向死亡。最后轮到的一位是白兰地娜姊妹(B1andina)，她已经亲睹许多人殉道，也不断鼓励其它基督徒要至死坚定；最后她自己带着感恩和喜乐，勇敢地走进竞技场，立时，一面网子将她罩住，把她展露在凶悍的野牛面前，好几次野牛用尖角将她抛上高空，终于把她蹂躏至死。

    他们将殉道者的尸首焚烧，把灰烬洒在隆河里，并讥讽地说：「这下，且让我们看看，他们的身体还会不会复活？」

6. 风暴中的平静

    马可奥热流去世后，逼迫平息，平静约有七十年；其间除了公元200年至211年皇帝瑟维如斯(Septimius Severus)在位时的短期逼迫外，教会大致来讲，都得享安息。

    这期间，在埃及的亚历山大城曾掀起狂烈的逼迫，俄利根(Origen)的父亲与许多殉道者一起被处死。俄利根在他父亲殉道之时，仍是个年幼的孩子，他的母亲费了好大的努力才拦阻他不走上殉道者之路；后来，他成为基督教最伟大的学者，这时期，另一位殉道者是一位伟大的教父爱任纽(Irenaeus)，他曾以精彩的文笔写了「驳异端书」。

7．摧毁教会的努力

    第一位有计划地要毁灭教会，而展开全国性大逼迫的皇帝是德修(Decius)幸亏他仅在位两年(公元249～251年)。经过七年喘息之后，教会又进入皇帝瓦勒良(Valerian)的逼迫；接下来，教会再度获得四十年平静。公元303年，罗马皇帝戴克里仙(Diocletian)又开始大肆逼迫，他的继承人加利流(Galerius)也继续逼迫之举，直到公元311年。

    这时期基督徒所遭受的折磨，极其残忍恐怖，非笔墨所能形容。教堂被毁、圣经被焚，无论殉道人数或刑罚的残酷，此次逼迫都远超过其它各次，因为这次逼迫是有计划、全面的行动，存心要把基督教从帝国中连根铲除。杰出的教会领袖居普良(Cyprian)就是在此次逼迫中殉道；俄利根于受苦刑后不治，也死在这个时期。

    许多罗马的基督徒在城郊的茔窟中找到避难所。这些茔窟乃是一大片深入地底的信道，由于罗马城是建在较软的石头上，政府严禁百姓在城区内埋葬死人，因此，在罗马城郊挖掘了许多又长又窄的隧道，彼此相连，长者可以蔓延五百哩，而且彼此跨越、转接，形成一个垂直的迷魂阵，有些地方甚至深入地下三十尺。就在这些隧道的墙边上，人们一排排地挖掘，安葬死人。一旦逼迫临到，许多基督徒就躲进这些茔窟中；他们也将殉道的弟兄姊妹被剁剩的残肢，埋葬在其中。

    戴克里仙和加利流的逼迫，是所有逼迫中最厉害的一次，但也是最后一次，异教世界终于耗尽它的威力，发完它的狂暴。

8. 加利流宣布停止逼迫

    公元311年，皇帝加利流突罗不治之症，痛苦万状，在病床上发布了一项诏谕，准许基督徒恢复聚会，并请他们为皇帝及国会祷告。

    加利流这项诏谕不能算是基督教的完全得胜，因为加利流只是给予基督徒一部份容忍而已，虽然如此，教会全面的得胜已经近在眼前了！

研讨问题：

    1．逼迫对于教会的影响是什么？

    2．解释以下名词：加利流、罗马茔窟。

    3．为什么有些基督徒渴望成为殉道者？

    4．罗马政府为什么要逼迫基督徒？

    5 . 为什么我们对公元70年到300年间的教会情况所知不多？

    6 . 阅读一些殉道者的传记，写下你的感想。

创建时间：2013/10/22/星期二

上一页 目录页 下一页

Power by Softscape HTML Builder 3
闹鳌Ｕ庋焕矗头铣嘶浇绦叛龅囊庖澹惺难远脊橛谖抻校矣牖酵降募は嗟执ァ�

    为什么有些基督徒只在他们喜欢的时候才来教会做礼拜呢？为什么有一百位会友的教会，参加祷告会的只有十几个人呢？乃是因为这些心中隐藏着世俗主义的观念。

    为什么有些人挥霍无度，然而在神国需要的经费上却一毛不拔呢？为什么有些人公开宣誓，但事后就毁约？为什么有些人答应守安息日为圣日，过一阵子之后却在星期天去参加家庭野餐会或外出度假旅游，甚至只是待在家里而不去礼拜呢？其答案都是世俗主义的作祟。

    为什么有些基督徒那么容易换教会，而且往往并没事先调查清楚就随便加入呢？还不是因为世俗主义！这些人心里有个假设：宗教只不过是生活上的一种调济，应该保留在一范围内；他们认为：无论如何宗教都不可侵入他的计划、欲望、便利、活动、取舍之中。

    他们要神，却不要神干涉他们的私生活。他们虽然说愿意接受教会会友所需要履行的一切条件、誓约、信仰告白，但是，他们心里如果隐藏着世俗主义的念头，那些誓约就变得毫无意义。世俗主义好像漂白剂，会将许多颜色都除掉了。

    圣经信念与现代世俗主义的对抗

    “起初神……”，圣经开宗明义就告诉我们人生的哲学与主旨。“起初神”这是说到万物属于祂、藉着祂，也是为着祂而有，我们的生活，动作，存留都在乎祂；有了祂，人生就有了基础，在祂的光中得以见光。根据圣经，就各方面来说，神乃是人生的必须，神也是人最大的方向与目标。

    “人生的主要目的乃是荣耀神，以祂为乐”（韦斯敏斯特要理问答第一条），这句话虽不是直接从圣经上引出了的，但其中的思想却是出于圣经。为神的荣耀而活乃是人生主要的目的，这种说法是根据圣经的人生观而来。

    根据圣经，人活着是为了信仰，信仰并不是为了生活，并不是因为信仰能帮助我们的生活才相信；相反的，我们活着是为了要达成信仰的要求，我们生活中其它一切的事，都是为了达成信仰的目的——这就是基督徒应有的人生观。神的存在是一个伟大的事实，也是人生的目的，其它一切事情的意义都是在于神，若没有神，人生将是一片空白，毫无意义，人生就陷于盲目的机遇中。

    没有神，人生等于零 ，如果我们不以信靠圣经中这位神为起点，那么在宇宙中就没有一件事情对我们是有意义的。人生之所以有意义，乃是因为其背后有一位无限的神，祂按照自己的主权，根据祂无上的智能已经做了奇妙的安排。现代世俗的思想与生活受了一个与“荣耀神”完全相反的信仰所控制。现代思想以人为出发点。并且认为人可“足乎已而不待于外”。现代思想也把神带来了——却不是圣经中的神，而是世俗主义自己所造出来的神——以便于以后有需要时，他们的“神”就可以派上用场了。

    现代思想把“神”看成一个好帮手，往好处说，就是神对人的道德有帮助。现代思想不认为神是万物的根源和目的，现代思想的根基并不是圣经的启示，而是属人的哲学与臆测，它是以人为中心去看万事万物。

    务必反对世俗主义

    如果我们想要遵从圣经的人生观，就必须向世俗主义挑战，并需要断然拒绝其影响，跟它妥协是行不通的。我们必须承认自己是与众不同、分别为圣的人，我们唯有在神的光中才得见光。

    我们要靠着神的恩典，正视今日世界，并要明确的宣告我们全然接受并归依圣经中的世界观和人生观。我们如此归依圣经中的人生观，可能会立刻成为人们讥笑、指责的对象，我们可能被形容为“心胸狭窄”、“不能容忍”、“落伍”、“不学无术”、“钻基要主义的牛角尖”……等等。但，我们根本不必惧怕这些的讥讽，我们乃是为着基督而受羞辱。只要我们能为自己的信仰提出自由，我们就可以挺身昂首、毫不妥协地为神作见证。

    真正的基督徒绝不会是个失败主义者！只要上帝活着，祂的应许是永不改变的，我们必须有信心，勇敢的面对我们所遭遇的一切。面对世俗主义，我们所要做的头一件事就是：必须认清世俗主义的真相；教会应该就事论事，不应在那里耍花枪；明明教会有些事已经不对劲，却装腔作势、虚与委蛇，认为一切都在顺利进行、毫无问题。教会忠信人士应当坦城、勇敢的面对世俗主义、予以迎头痛击，不但要指出其错误观念，同时也要阐明与之相反的、圣经的人生观。虚张声势是于事无补的，佯称基督教与现代文化之间并没有天渊之别也是无用的。时候到了，我们应当觉醒，二者之间隔阂的事实的确存在。

    世俗文化尽其所能的想要侵吞教会；世俗文化已经侵吞了不少的教会，因为那些教会在不知不觉中依从了以人为中心的文化，从未向之挑战或提出反抗。唯有真正忠于圣经的信仰（有时被称为改革宗信仰）才能向世俗主义挑战。

    真能与世俗主义对抗的，就是“全体主义（Totalitarianism）”，一贯的、忠于圣经的信仰就是全体主义，所有对圣经半信半疑的思想体系，都含有分裂的种子，终必失败。而加尔文主义正包含着钢铁一般坚固的立场，它必然会延续下去。

    现代世俗文化将神限定在一个“宗教特区”里面，反之，我们按照全套圣经真理，相信人生命中所包含的任何事，都是为荣耀神而存在的；所以真正忠于圣经的基督教信仰与世俗主义是完全对立、背道而驰的。

    仅仅传讲灵魂得救，并不能对抗世俗主义，我们还必须阐扬“生活上的得救”以及“为神的荣耀，将生活全然奉献给神，”的真理。换言之，我们一切的传道、见证都必须将神的荣耀摆在第一位，甚至人的得救也是为了神的荣耀。

    神的荣耀第一，人的得救第二 ，要对抗世俗主义，我们必须要将神当得的荣耀归给祂，把神放在神应得的地位上。狭义的信息不能对抗世俗主义。目前最急需就是真正的基督教教育，荷兰的加尔文派教会在荷兰及美国，在这一点上都做了先锋，并获益匪浅。

    有人说：“是的，我相信我们学校应当念圣经，我们应当有暑期圣经班、主日学……等等”，但是，把这一切加起来，这是没有解决基督教的难题，我们所需的并不是在世俗化的教育体系中加上一些基督教的教育，而是一个让神居首位，凡事荣耀神的教育体系——不仅仅在课程中加上圣经与宗教，乃是以圣经中的人生观与圣经中的真理来主导整个的课程。

    如果学校中老师们的思想受了杜威哲学的影响，在这样的学校中即使有圣经可念，或教几门圣经课程，也不能说它是基督教的学校，充其量也不过是传授学识而已。我们所需要的乃是真正的基督教教育，这样的教育已经通过考验，证明它真正是教会的后盾。当然这种教育耗费相当庞大，需要人们的慷慨捐献，还需要具有伟大信念的人肯为之摆上。但是，这将带给学生纯全的教育，其果效宏伟，值得我们重视。我们真应该抛弃一切的嫉妒与成见，以宽大开放的心来思考这件事情。

    第二，教会在接受人成为会友时应该用比较高的标准。当然，这说起来很容易，做起来难。不过，我们还是应当很认真地询问那些想要加入教会的人：“你是不是打算很很忠实的参加教会，还是只有在心血来潮时才参加一两次聚会？”我们也应该问他们是否真心愿意成为忠心的管家？是否愿意认真守安息日？在神国的利益私人计划、愿望产生冲突时，他们是否真的愿意以神的国为第一？具体的说，肯不肯牺牲经济上的利益来支持教会的需要？要这样做需要相当大的勇气，要开始做这样的事是很困难的，因为在教会中有些教友根本不想遵照如此高尚的标准去生活。

    从世人当中接受一些人加入教会时，牧师和教会的权威都受到质疑，为什么呢？事实上每个人都知道教会中有许多老会友，他们当初都立下了同样的誓约，后来违反了那些誓约，可是教会却对此无可奈何，也没采取行动。

    有些中国妈妈常常对小孩子说：“你要乖啊，你不乖我就把你耳朵剁下来。”这句话在小孩的心里所产生的结果等于零，因为他们听这句话不知几百遍了，他们知道不会有人来割他们的耳朵，所以还是为所欲为，肆无忌惮。照样，世俗主义在教会与信徒中间也非常盛行，誓约有没有都已无分别。当然，这并不是说没有一个人是诚实的，乃是说人们心里头常隐藏着世俗主义的大前题，他们立了誓约，但，如果他们不想守安息日，他们还是不守安息日，待在家里不到教会，因为他们认为神无权干涉他们的私生活。

    第三：对抗世俗主义入侵教会的另一个必要步骤就是恢复圣经中的教会惩戒。教会惩戒几乎从今日的教会生活中被取消了，如果有人在教会中犯了某项大罪，或许教会还会采取惩戒行动；但是对于平常、一般性的违约，以及过去立下的誓约未认真去达成者，教会就不闻不问，甚至大家都习以为常、若无其事，这是教会衰弱的一大原因。

创建时间：2010-6-24


3、教会在风暴中

第三章、教会在风暴中（33－313）

1．教会的英勇时代

    基督早已预先告诉他的门徒说：「他们逼迫了我，也要逼迫你们」。 教会的第一个三百年，信徒不断经历火炼的逼迫，这段时期被称为「教会的英勇时代」。

2．使徒教会遭受逼迫

    许多教会领袖及新兴教会的信徒，为了信仰而受苦。新约圣经中可以看到早期逼迫的记载。彼得和约翰不止一次地下监受刑；司提反与雅各均遭杀害，以殉道者之身受死。

    有一次，保罗在哥林多的同工被犹太暴民拖进罗马方伯迦流的公堂，迦流不愿审问，要犹太人自己去处理；当犹太人仍不停地控告保罗，方伯生气地把他们撵出公堂。

    基督徒最先所受的逼迫是来自犹太人，但过了不久，罗马政府对基督徒的态度也有了改变。

3．第一个逼迫基督徒的罗马皇帝——尼禄

    公元64年，当罗马皇帝尼禄(Nero)在位时，罗马城发生一场大火，延烧了六天六夜，全城绝大部份焚为灰烬。谣言传出，放火者是尼禄王本人，于是引起罗马人对皇帝的愤慨；为了转移百姓的怒恨，尼禄便嫁祸于人，将焚城巨祸归咎于基督徒。虽然这是捏造的控告，却有无数基督徒被捉，遭到残酷的逼迫。有些人被缝在兽皮里，任凭猛犬撕成碎片；有的女人被绑在野牛后面，拖曳至死；入夜以后，基督徒一个个被绑在尼禄庭院的火刑柱上焚烧，凡是恨恶基督徒的罗马人可以自由进入庭院参观。在这同时，尼禄王本人则驾着马车在庭院中绕行，邪恶地享受这幅残忍的景象。

    根据传说，使徒彼得与保罗都在尼禄逼迫期间相继于罗马殉道。据说，彼得是倒钉十架而死，在行刑前，他要求将十架倒置，因为他认为自己不配与他的主以同样方式去世。身为罗马公民的保罗，则被斩头而死。

    这时期对基督徒的残杀，只局限于罗马城，还没有扩展成全国性的大逼迫。

4．伊格那丢、游斯丁与坡旅甲

    接下来的一百年中(公元68～161年)，罗马帝国尚没有对基督徒作全国性的逼迫，只在某些地区分别处死基督徒。这期间最著名的几位殉道者是：安提阿主教伊格那丢(Ignatius)，士每拿主教坡旅甲(Po1ycarp)，以及伟大的护教士游斯丁(Justin)。游渐丁勇敢地着书，竭力而有效地为基督徒辩护。

    依格那丢(公元67一110年)，是在皇帝的命令下被捕，被宣判投入罗马的野兽笼。他早已渴慕这份将生命献给救主的荣耀，因此他说：「愿野兽急切地扑向我，否则我将激动它们。来吧，群兽们；来吧，撕裂和践踏，碎骨与断肢；来吧，恶魔凶残的折磨；唯让我得着基督。」

    坡旅甲是经使徒亲自带领的最后一位信徒。他被捕后，被带到士每拿的竞技场中，场内坐满了观众。由于在基督徒的敬拜场所中，没有神像的设置，异教徒认为基督徒不信神的存在，控告他们是无神论者。罗马地方官提醒坡旅甲，既然他年事已高，不如藉着与重众一同呐喊「除掉无神论者」以表示自己的悔悟，坡旅甲直视着眼前的群众，用手指着他们喊着说：「除掉无神论者！」

    接着地方官对他说：「辱骂基督，我就释放你！」

    但坡旅甲回答说：「八十六年来我事奉他，他未尝亏负过我，我怎能咒骂这一位曾经拯救我的人？我是基督徒，他是我生命中的王！」

    于是地方官向群众宣布说：「坡旅甲承认他是基督徒了！」

    群众喊叫说：「把他烧死！」

    立时，木材堆集了起来，坡旅甲请求不必将他捆在火刑柱上，他说：「就让我这样吧，因为那加给我力量的必能帮助我坚立在柱前，无须用钉子将我钉牢。」于是柴堆被点燃起来，当火焰吞噬坡旅甲之际，他大声祷告说：「主啊，全能的神，基督的父，我赞美你，因你使我配在此时此地加入你见证人的行列，得以分尝基督所饮的杯。」坡旅甲于公元156年殉道。

    殉道者游斯丁(公元100一166年)，是一位哲学家，他与另外六位基督徒一同在罗马被鞭打后斩首，他以喜乐的见证面对死亡。他最后的话是：「我们不求别的，只求为主基督耶稣受苦；因为在基督审判台前，这将带给我们救恩与喜乐。」

5．马可奥热流继续逼迫

    罗马皇帝马可奥热流(Marcus Aurelius)下召将基督徒的产业归给告发他们的人。这个召令带来的影响是显而易见的，凡想得到基督徒产业的人，立刻就向政府告发，逼迫也随之成为全国性的行动。基督徒在各处被搜查出来，遭到严审及杀害，他们的财产也同时归给了告发者。

    在高卢(今日法国)南部，里昂和维也尼教会也在马可奥热流统治下大受逼迫。政府使用各种酷刑，威逼基督徒否认信仰，但当那些逼迫者发现没有任何刑罚可以叫基督徒否认信仰时，他们便将有罗马公民身份的基督徒斩首，其它基督徒则抛给竞技场内的猛兽。

    异教徒从远近各地涌进竞技场观赏，欢乐地看着基督徒步向死亡。最后轮到的一位是白兰地娜姊妹(B1andina)，她已经亲睹许多人殉道，也不断鼓励其它基督徒要至死坚定；最后她自己带着感恩和喜乐，勇敢地走进竞技场，立时，一面网子将她罩住，把她展露在凶悍的野牛面前，好几次野牛用尖角将她抛上高空，终于把她蹂躏至死。

    他们将殉道者的尸首焚烧，把灰烬洒在隆河里，并讥讽地说：「这下，且让我们看看，他们的身体还会不会复活？」

6. 风暴中的平静

    马可奥热流去世后，逼迫平息，平静约有七十年；其间除了公元200年至211年皇帝瑟维如斯(Septimius Severus)在位时的短期逼迫外，教会大致来讲，都得享安息。

    这期间，在埃及的亚历山大城曾掀起狂烈的逼迫，俄利根(Origen)的父亲与许多殉道者一起被处死。俄利根在他父亲殉道之时，仍是个年幼的孩子，他的母亲费了好大的努力才拦阻他不走上殉道者之路；后来，他成为基督教最伟大的学者，这时期，另一位殉道者是一位伟大的教父爱任纽(Irenaeus)，他曾以精彩的文笔写了「驳异端书」。

7．摧毁教会的努力

    第一位有计划地要毁灭教会，而展开全国性大逼迫的皇帝是德修(Decius)幸亏他仅在位两年(公元249～251年)。经过七年喘息之后，教会又进入皇帝瓦勒良(Valerian)的逼迫；接下来，教会再度获得四十年平静。公元303年，罗马皇帝戴克里仙(Diocletian)又开始大肆逼迫，他的继承人加利流(Galerius)也继续逼迫之举，直到公元311年。

    这时期基督徒所遭受的折磨，极其残忍恐怖，非笔墨所能形容。教堂被毁、圣经被焚，无论殉道人数或刑罚的残酷，此次逼迫都远超过其它各次，因为这次逼迫是有计划、全面的行动，存心要把基督教从帝国中连根铲除。杰出的教会领袖居普良(Cyprian)就是在此次逼迫中殉道；俄利根于受苦刑后不治，也死在这个时期。

    许多罗马的基督徒在城郊的茔窟中找到避难所。这些茔窟乃是一大片深入地底的信道，由于罗马城是建在较软的石头上，政府严禁百姓在城区内埋葬死人，因此，在罗马城郊挖掘了许多又长又窄的隧道，彼此相连，长者可以蔓延五百哩，而且彼此跨越、转接，形成一个垂直的迷魂阵，有些地方甚至深入地下三十尺。就在这些隧道的墙边上，人们一排排地挖掘，安葬死人。一旦逼迫临到，许多基督徒就躲进这些茔窟中；他们也将殉道的弟兄姊妹被剁剩的残肢，埋葬在其中。

    戴克里仙和加利流的逼迫，是所有逼迫中最厉害的一次，但也是最后一次，异教世界终于耗尽它的威力，发完它的狂暴。

8. 加利流宣布停止逼迫

    公元311年，皇帝加利流突罗不治之症，痛苦万状，在病床上发布了一项诏谕，准许基督徒恢复聚会，并请他们为皇帝及国会祷告。

    加利流这项诏谕不能算是基督教的完全得胜，因为加利流只是给予基督徒一部份容忍而已，虽然如此，教会全面的得胜已经近在眼前了！

研讨问题：

    1．逼迫对于教会的影响是什么？

    2．解释以下名词：加利流、罗马茔窟。

    3．为什么有些基督徒渴望成为殉道者？

    4．罗马政府为什么要逼迫基督徒？

    5 . 为什么我们对公元70年到300年间的教会情况所知不多？

    6 . 阅读一些殉道者的传记，写下你的感想。

创建时间：2013/10/22/星期二

上一页 目录页 下一页

Power by Softscape HTML Builder 3
宄胺衔铩钡姆椒ā�

     惩戒并非节流之法

    关于教会惩戒，另外还有一个更糟糕的观念，就是以经济为出发点。这种想法很让人吃惊，有些教会工作人员除了钱之外，似乎什么都看不到，把经济顾虑看成比人的不朽灵魂更重要。如果今天你家里有一个人病得很重，你会坐下来拿起纸笔计算看看要是他死了，每年可以节省多少开支吗？

    讨论教会惩戒的问题，若是以教会经济为出发点，这让人听了实在会休克，可是这竟然在教会是很普遍的。对我来说，这实在是亵渎，一件跟耶稣基督之荣耀、祂教会之属灵福份以及人们灵魂之永远祸福有关的事，竟然从财务的观点来讨论！基督的荣耀与犯错者的悔改才是教会惩戒的真正目的——不是在教会经费上省个三毛五毛。

    惩戒应该是渐进式的

    把会惩戒局限去它的最后一步，也就是将某人的名字从会友名册上删除，这是一项很大的错误。合乎圣经的教会惩戒乃是一种长期的、继续不断的过程，绝对不只是用除名这个方法。

    教会惩戒是有其步骤的，这些步骤就是：“规劝→指责→停职（停止教会事奉）→革职→除名。在每阶段里，都要有机会让人悔改，教会方面也要不断的为他祷告好叫他悔改。当教会忠心地这么做之后，往往会看见圣灵的能力不断地在当事人的良心里动工，结果就是带来他的悔改与复兴；如果他还是反抗到底、顽梗不化，才应该“看他像外邦人和税吏一样”（太十八17）。

     将人除名的唯一罪名

    唯一可以名正言顺地将人逐出教会的罪，不是谋杀、不是偷窃、不是醉酒、不是作假见证、不是奸淫，不是不守安息日，不是亵渎神……，而是“拒绝悔改、怙恶不悛”。只要肯悔改，所有的罪都可得赦免，那怕他是被判死刑、身陷囹圄。反之，如果有人劝他悔改，他却始终不肯，这样的人不论他所犯的罪是“大”是“小”（即使是说谎或诽谤这一类的罪），要是他顽固地拒绝悔改，用尽各种办法都不能使他改变时，就必须将他赶出教会了，就如主耶稣所吩咐的，要“看他像外邦人和税吏一样”（太十八17）。换言之，要把这种人当作还没有得救的罪人。

    使徒保罗曾经吩咐哥林多教会“应当把那恶人从你们中间赶出去”（林前五13），但的，如果那个恶人后来悔改了，教会应该重新接纳他。

    今日教会藐视教会惩戒

    要说今日教会有什么特点的话，那就是忽视（甚至于是藐视）圣经所说的教会惩戒。一般基督徒常常用“相对”的态度来看待教会惩戒这个问题，讨论这个问题时，所关切的不是“绝对”的是非的问题，而是自己所提的意见有没有达到预期的结果。他们所关心的不是神藉着圣经所要求的什么，而是他们所提的见解是否能“赢得朋友并影响众人”。

    当教会惩戒沦为“以利已为出发点”时，人们在采取行动前就会先衡量是否能达到自己预期的结果，那么教会惩戒就被误用了，那是人带着有色眼镜错看它，它被当作只是人的权威，而不是神的权威。

    教会惩戒最核心的问题并不是“明不明智？”或“审不审慎？”，也不是“人们会不会喜欢？”，而是“对不对？”——神是不是吩咐祂的教会要这样做？

    另外一个忽视教会惩戒的原因是“人情”。参加礼拜的会众可能彼此是血亲或姻亲。如果没有亲戚关系，他们才愿意执行教会惩戒；如果当事人和教会中三、四位身世显赫的人，包括一些长老，有亲戚关系时，那又是另外一回事了，在这种情况下，教会很少执行圣经所要求的惩戒，甚至对十分明显的罪行也视若无睹。

    另一个忽视教会惩戒的原因是怕会产生一些“不利的后果”，例如，某甲是教会会友，但已经十一年未参加聚会了，按照规矩，如果怎么劝他都不肯回教会的话，应该将他除名，可是教会却担心这样做会使和甲先生有亲密关系的乙家与丙家，一怒之下全都离开了教会，于是就不敢执行教会惩戒。无可否认的，教会中确有这种情形，但我们该怎么办呢？既然问题是在某甲身上，教会应该直接根据他的对错做适当的处置，乙家和丙家无论抱持什么看法都不应该受其影响。

    政府的法院腐败，我们会反对，但是教会惩戒的不公正，我们又作何感想呢？拉丁古谚云：“天地可毁，公理需存。”我们怎么能期待以腐败的执法来维系天地于不坠呢？

    乙家和丙家又怎么样呢？要是他们对基督和祂教会的忠心是如此的肤浅与脆弱，仅藉着怀柔政策笼络他们以及所有与他们关系密切的亲属，使他们能留在教会，这对教会有什么益处呢？他根本就不是教会的资产！他们黑白不分，留在教会的话徒然成为教会的负担，要是他走了，教会虽然在人数统计上损失了一些，但却能在属灵的能力与纯洁上得着了许多。

     以“离开教会”作威胁

    另一可能妨碍教会惩戒的原因是：被惩戒的人往往拿“离开教会”作威胁，这并不是出于臆测，而是每次实行教会惩戒就会出现的事。

    甲先生常常不守安息日，他因为商业上的目的时常长途旅行，占用了主日的时间，于是教会就去跟他提这件事——通常只是私下劝他——若是照实告诉他“不守安息日”是严重的罪，他会怎样呢？十之八九这个人就会马上翻脸，大声向每一个人宣布，他不要继续在干涉他商务的教会里聚会了。在下一次领圣餐之前，他会向教会索取介绍信，以便加入一个能宽容并对他的生活不做任何要求的教会。那个教会会大张双臂接纳他，说不定还会请他作执事呢！

    教会惩戒受“基督徒爱心”拦阻

    在执行合乎圣经的教会惩戒时所遭遇的另一个障碍，就是有些教会执事托辞反对惩戒的执行，说这样对待犯错的弟兄，未免太没有基督徒的爱心了！

    这种说分法简直是把“惩戒”与“爱心”之间树立了一道错误的对比。他们认为这两者不能相容的，认为我们可以分别实施惩戒或爱心，但不能兼顾两者。于是惩戒就以“爱心”为理由而搁置了！这种情形在教会屡见不鲜，而且往往是由颇孚众望的弟兄以爱心为理由，用听来十分合理、很能投人所好的方式来辩解，结果使人对那些主张按圣经的要求来惩戒的人产生坏的印象，认为他们缺乏基督徒的爱，甚至被人大肆宣传说他们施行惩戒是为了报复，或被认为吹毛求疵。这些对那位违规的弟兄所做的“爱的辩解”，反而把罪名归于赞成惩戒的弟兄。有时候结论是：“总而言之，这件事不要再讨论下去了！”

    另一种常见的结果是：“虽然应该惩戒，但为了“爱心”的缘故，惩戒应该暂缓实施。就像腓力斯巡抚所言，等“方便的时候”（徒二十四25）再说，结果“方便的时候”是永远不会到来的。

    这一切都是起源于在惩戒与爱心之间设置了错误的对比，惩戒不该被视为仇恨或报复的表示；相反地，惩戒本身应该被认为一种爱的表示——不仅是爱真理，爱教会，甚至也是爱那犯错的弟兄。对于犯错的弟兄不予责备，而使他一直落在罪的景况里，那并不是爱。最真实的爱乃是从圣经里找寻神所指定的药方让他服下，使他的气焰受挫，知道谦卑，并得以恢复正常。

     会众应当支持教会的决议

    另外一种妨碍教会惩戒的情形是——许多教会会友不以合乎圣经真理的道德力量支持教会的决议，反而同情受惩戒者，告诉他：“牧师长老们的”处罚“是多么糟糕的事，堂会无权这么做……等等。”这么一来，教会惩戒好像只是牧师与长老单方面的事，教会其他人就袖手旁观，或是为这件事表示痛心与惋惜，或是跑去安慰那位被惩戒的人，甚至告诉他：“我们都无法忍受这件事情！”

    信徒们这样做必然会破坏了教会惩戒的效果，就像管教孩子的时候，如果父母亲当中，一个说犯错该受处罚，另一个却跟孩子说：“你被修理，太可怜了！”那么，父母所有的管教都将落空！

    惩戒当然是全教会的行为，教会执行惩戒是以全体会众的名义执行的，全体会众应该以道德的力量支持教会的表决；不过，他们也不该将受惩戒的人看成敌人，他们应该明白的表示他们赞成教会的处置，并且为那位犯错的人祷告，希望他能够悔改。

    每一位有领圣餐资格的人都曾答应要服从教会惩戒，答应在主里服从教会的判决。但，到底有多少人在认真履行这个诺言呢？当有人向他提起他的罪时，就恼羞成怒，愤然离开教会！可见许多人起初的誓约都只是形式，丝毫都没有履行的诚意！

    教会惩戒与教会复兴

    今日有许多人谈教会复兴，但是，有多少人了解教会一定要认真地与世界之间画一道清晰的分界线之后，真正的复兴才会来临呢？那条分界线乃是一种可靠的信仰表白，也是一种顺服真理的表示，教会可以据此防止一些没有诚意的人成为教会正式的会友，也可以据此适当地惩戒那违背誓约的会友。

    教会惩戒一件关乎诚实的事，它是面对事实的做法。神是一位诚实的神，所以祂也要求祂的子民与仆役要诚实。分界线一旦被划清并且被忠心持守后，我们将得到属灵的福气，那是单凭工作计划，体力，意志与办活动所达不到的。教会惩戒乃是一种面对现实的做法，神要藉此在祂的教会和子民当中得尊贵、荣耀，并要赐福给诚实的人。

    若没有诚实，我们就不能期待神的祝福，当然也就没有权利祈求复兴的来到。要是教会的司库向总会报告他付给传道人的薪水比实际该付的多出一百美元，那就是不诚实，凡有是非观念的人都会反，并要求更正错误，但堂会如果向总会报告，名册上有一百五十位领圣餐的会友，事实上其中几位只是“挂名”的会友，而且他们根本不适合被接纳会正式教友，那么，这个名册也算是不诚实，它造成了错误的印象，可是却很少人指责这种不诚实！

    我们必须坚守诚实，即使半数会友都生气地离开了教会也要如此。因为不诚实就不能荣耀神，也不能完成祂的旨意。假若为了诚实而导致半数教友愤然离开教会，那虽然是大不幸，但，塞翁失马，焉知非福？基督之名与荣耀终得以彰显，教会之纯全亦得到捍卫，教会与世界的分界线也能忠心地被持守，这有什么不好呢？

    神要赐福祂自己的法规

    教会惩戒乃是神的法令，凡是忠实遵守教会惩戒者，神都要尊荣他并赐福予他。

    教会想执行而惩戒时，有人会说：“这是无济于事的！”但我们怎么知道它无济于事呢？难道我们不信神的话和应许吗？如果我们遵行神所定规的，祂必然会荣耀祂自己的话，并赐福祂的教会。

    我们必须凭信心，相信神一定会荣耀祂的话，此外别无他法，凡是指守圣经中之教会惩戒的宗派，如路德会与改革宗教会，都证实神已经荣耀并赐福这个法规。他们虽因此失去了一些教友，可是却同时在属灵的方面更为刚强，也帮助了许许多多的会友从错误中回转。

    如果我们为教会复兴祷告，却不重视教会惩戒，这是不切实际的，神不会祝福这种祷告，因为它轻视祂的话语与命令。教会若不愿执行圣经中的惩戒，却为教会复兴祷告，那是虚伪和逃避。

    没有什么可以代替顺服

    “我们需要更多的祷告，更大的复兴、更殷勤的传福音”这些方面，即使我们讲得天花乱坠，也不能代替顺从神所启示的旨意。

    祷告并不能代替神交待我们做的事，当神叫亚伯拉罕将他的独生儿子以撒带往摩利亚山上献为燔祭时，亚伯拉罕并没有说：“这真是个难题啊！我们需要更多祷，我要来召开一个祷告会。”他既晓得神要他做什么，他就义不容辞地去做了。

    当以色列子民在红海边被后追赶的埃及人吓得魂不附体时，主对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。”（出十四15）神已经把祂的旨意启示在圣经中，并要我们顺服，任何别的事物都不能取代顺服神所启示的旨意，包括祷告。没有顺服不会有复兴，传福音也不能代替顺服。

    在传福音上有真正的进展之前，教会必须先廉正清明。一个军队若是有不忠、不服、士兵随意开小差、藐视军纪……等问题，一定无法面对敌人、赢得战争。还没有确实我们军队是否健全和忠诚，就下令“齐步走！”这并不表示信心十足，而是有勇无谋，其结果是不幸与失败，而不是成功与胜利。

创建时间：2010-6-24


4、教会内部的成长

第四章、教会内部的成长（33－25）

1．教会内部成长的意义

    在时间上，本章和上一章均属同一时期。所谓教会内部的成长，是指教义(或信仰内容)及教会组织的成形。由于这两方面关系到神的真理以及教会内部的管理制度，因此极其重要。

    一些有恩赐的基督徒穷毕生之力，从圣经中发掘真理，驳斥当日错误的教导。他们为神、为教会完成了伟大的事工，本章特别介绍这些人和他们所努力制订的教义，以及教会组织与行政管理形成的经过。

2．教义重要吗？

    今天有许多人对教义不感兴趣，他们认为教义的分歧往往引起争论和辩驳，而教会的分裂也往往导因于教义的争辩，因此，他们认为教义是不重要的，最重要的是基督徒的生活。

    这种看法造成的后果非常严重。许多传道人不注重将教义教导信徒和儿童，以致许多基督徒对信仰无知。这种认为教义不重是好猾、阴险，事实上是撒但最厉害的诡计。教义争辩过程是教会历史上非常重要的部份。

3．使徒后时期的教会领袖

    继使徒之后，负起教会领导责任的领袖，被称为使徒后时期的教父，因为他们曾接受使徒直接的教导，都活在第二世纪的前半期，其中有五位知名者：罗马的革利免(Clement)与黑马(Herma)，安提阿的依格那丢，士每拿的坡旅甲，和亚历山大的巴拿巴(Barnabas)；此外，还有两位姓名不详。

    读者当还记得，耶稣的门徒有相当长的时间不明白他的教训；从教父们的著作中也可以发现，基督以后的一百年间，初期信徒尚不能深入明白圣经所启示的真理，他们对基督教的认识非常简单，只认识基督是真神的启示者以及崇高道德的宣告者。使徒后时期的教父们为了更深明白基督的真理，他们专心致力。深思揣摩并提笔著述对基督的体认。

4. 护教者

    异教徒不但逼迫基督徒，也攻击基督教信仰；他们捏造许多荒谬的故事，控诉基督徒的罪行，并误传基督教的教训；为了回应这类攻击，有些基督徒起而着书，为基督教辩护，而成为当代的「护教者」(Apologists)。

    护教者为他所确信的真理辩护，为了向异教徒知识份子阐释基督徒信仰，并答辩对方的攻击，迫使他们深入研读圣经，因此初期教会在基督教真理的认识上也有了长进。

    最出名的护教者是游斯丁，他出生在撒玛利亚的示剑，那儿有雅各井，耶稣曾坐在该井与撒玛利亚妇人交谈。游斯丁的父母都是异教徒，游斯丁专修哲学，甚至在他成为基督徒以后仍披着哲学家的斗蓬。当他在以弗所进修旧约先知书时，他归向了基督。在一本书上，他这样写着说：「霎时，一道火焰从我心灵深处点燃，一股对先知与基督的爱流涌溢，他们所传讲的才是万物肇始与终结的最古老、最真实的解释，这是哲学家们都该知道的，因为他们被圣灵充满，荣耀了造物真主，万物的神与父，并宣告真神之子耶稣基督。我发现唯独这种哲学才是稳妥而有益的。」

    公元153年，游斯丁在罗马写成了他著名的「护教书」(Apology)，约于公元165年，他为了信仰在罗马被斩首殉道，因此他被称为「殉道者游斯丁」。

    克理索(Celsus)不是护教者，他对基督教信仰非常熟悉，然而他却一直没有成为基督徒；相反地，他于公元177年写了一本反基督教的书，题名为「诚实的对话」(A True Discourse)。克里索的思想敏锐，加上丰富的学识和才智，提出许多论点至今仍被非基督徒所采用，他的著作是异教世界对基督教最具威力的批判。七十年以后才出现了对他的反驳，这本精彩的护教著作是俄利根所写的「驳克里索」(Against Celsus)，此书一出，克里索的论点终于全面溃败。

5. 错误观念的出现

    第二世纪后半期，出现了两种异端，严重地威胁到初期教会，它们是诺斯底主义(Gnosticism)和孟他努主义(Montanism)。诺斯底主义强调基督在地上从未有过真正的身体；孟他努主义则认为基督所应许赐下的圣灵并未在五旬节时应验，圣灵的临在乃是「此时此地」的，他们并强调世界末日即将来到。这两种异端都在教会中拥有强大势力，然而他们的信仰却与基督教真理背道而驰。正确的教义固然重要，错误的教义更能危害教会，教会无法与错误的假教义共存，为此，第二世纪后半期，教会面临严重的危机。

    从以下这件事迹中，我们可以体会当时教会对异端痛切的感受：诺斯底派有一位领袖马吉安(Marcion)，他在君士坦丁堡发迹后，搬到罗马；他大量捐钱、广行善事，并大事宣传诺斯底派信仰，因此，罗马教会中有许多人跟从他。士每拿主教坡旅甲本来往东部已经认识马吉安，有一次他赴罗马访问，不意在路上碰到马吉安，他正预备不加理会地走过去，马吉安拦住他，问道：「坡旅甲，难道你不认识我了吗？」坡旅甲回答说：「当然认识，我知道你是谁，你就是撒但的长子。」

6．教父们

    初期教会在教义上第一次大争论是有关基督位格的争论。我们知道基督是神的儿子，是三位一体中的第二位，他就是神。起先教会对这方面并不完全清楚，教会领袖们花费了许多时间精力，认真研讨、思想讨论，直到对基督有了正确的认识，今天我们能对基督有正确的认识，不能不归功于这些教父长期而精深的努力。这期间出名的教父，在帝国西部有爱任纽和特土良(Tertullian)，东部有革利免和俄利根。

    爱任纽出生年代约在公元115至142年间。他在士每拿长大，亲眼见过坡旅甲，也听过他讲道。以后爱任纽搬到高卢(今日法国)的里昂城，成为当地的主教，后于公元200年为主殉道。爱任纽极认真研究圣经中对基督的教导，在他的名著：「驳异端书」中，他立下了「基督论」教义的典范。

    特土良约在公元150至155年间出生于北非的迦太基，后来赴罗马进修法律并执业律师；信主后回到迦太基，成为当地教会的长老。他对哲学与历史甚有研究，法学更是精湛。虽然他对基督的认识并未超越游斯丁和爱任纽，但他的用词表达极有恩赐，以致比前人更能把基督的教义用最清晰、最准确的字汇加以说明。

    亚历山大的革利免(切勿与一百年前罗马的革利免混淆)则是一位在亚历山大能干的神学教授。

    俄利根是革利免的学生，但后来声望远超过他的老师，是初期教会最伟大的学者。他是一位精辟的思想家，写了许多伟大、博学的书籍。他的名著：「驳克理索」是对基督教非难者一部精彩的反驳。革利免与俄利根都借着作帮助初期教会信徒对基督的位格有更清楚的认识。

7．信经和正典的制订

    教会奋力驳斥诺斯底主义及孟他努主义的结果，产生了三样束西：信经、正典和教会组织。这三件事对后代教会影响深远。

    「信经」这个词源自拉丁文Credo，即「我信」的意思，因此所谓「信经」就是「信仰的告白」。为应对诺斯底主义和孟他努主义的危机，教会制订了「使徒信经」(Apostles’Creed)，这名称是因信经内容综合了使徒的教导，它并不是使徒所写的。这是教会最早的信经，无怪乎今天许多信徒都会背诵。教会采用使徒信经，让每位信徒清楚知道基督教信仰真义，能分辨诺斯底派及孟他努派的异端。

    「正典」(Canon)，这个词有许多含意，在这里是「书目」的意思。为抗衡上述异端而出现的正典，是新约的正典，即确定新约圣经的书目。在与诺斯底派及孟他努派争辩时，教会总会引用圣经，然而当时有许多基督徒的著述流传，因此必须确定那些是真正出于神的启示、具有权威的书信。在当时众多基督教著述中，最后被教会承认、接受而列入正典的经卷，就是我们今日所用的新约圣经各卷。

8．主教制的形成

    教会在对付诺斯底派及孟他努派异端时，另一项新发展是在组织方面——教会产生了主教形态的管理。由于异端领袖也宣称他们有圣经根据，因此，教会必须确立自己的权威，以解释圣经的意思；权威的执行乃是透过治理教会者，就是「主教」(bishops)。教会从那时起，一直到宗教改革期间止，都是采用主教制。甚至今日仍有一些教会维持这种形态，例如罗马天主教、希腊正教、圣公会与循道会。

    教会最初的组织非常简单，只有长老与执事两种职份(「长老」一词源于希腊文Presbyter)。

    初期教会所有长老原本地位同等，然而渐渐地，每个教会都需要其中一位长老负起带领之责，他成了长老团的主席，带领崇拜并讲道。长老的另一名称是监督(希腊文为episcopos)，「主教」(bishop)之词便由此而来。等到某一长老逐渐成为长老团的领导者，主教的头衔就加给他，于是其它长老的地位渐渐低于这位监督(或主教，)，他也在无形中独揽了教会大权。希腊文称独裁为“Monarch"，因此在教会中独揽大权的主教便称为「专制主教」(Monarchical bishop)。

    起初教会是设立在城里，城外仍为异教徒聚居之地，当基督教由城内往城郊传播时，城外的信徒就到城里聚会。城市和四周的郊区合称为教区(diocese)，于是城里教会的主教变成了整个教区的主教，而造成所谓的区主教(diocesan bishop)。

    因为希腊文是当时的世界语言，因此所有教会的职称如执事、长老、主教、专制主教、区主教等均源自希腊文(diconos, presbyter，episcopal，monarchical bishop，diocesan bishop)。

    我们无法得知到底教会何时开始有主教，因为主教制的产生是逐渐的，而且各城市有主教制的时间也不一致，有些教会比罗马教会先有专制主教。约于公元110年，安提阿教会(即差派保罗和巴拿巴出去宣道的教会)已经有主教，名叫依格那丢，而士每拿也有坡旅甲为主教，他们二位都直接被使徒带领过，属使徒后时期的教父。罗马的第一位主教似乎是安尼克托(Anicetus)，他自公元154到165年任罗马主教。到第二世纪中期，可以说所有教会都有了专制主教。

    主教被认为是使徒的继承人，这种观念给予他们无比的权威。伊格那丢强调主教是教会合一伟大的维系者，也是对付异端的伟大辩护者。他写信给非拉铁非教会说：「你们都要跟随主教，如同基督跟随天父。行事不可不经主教认可。」

    有相当长的时间，各城教会间彼此没有联络。公元200年后，由于对付诺斯底派及孟他努派异端，各教会才渐渐结合，形成一个整体；所有教会都采用同一的信经、同样的新约正典以及主教型态的教会管理；各异端则在教会以外成立他们自己的小教会，而大教会从此被称为大公教会或天主教会(Catholic Church)意即普世教会(Universal Church)，以后我们将看到罗马天主教会的发展。

    当时最会表达教会观念的人是居普良，他约在公元200年生于北非的迦太基，终其一生都住在那里，是一位富有且受过高深教育的人，也是有名的修辞学教授。公元246年他成为基督徒，两年后成为主教，公元258年被斩首殉道。在他的书上，他说：「只有一位神，一位基督，一个教会及一个座位(「座位」是指「权柄中心」而言)。」他又说：「凡不在基督教会里面的都不是基督徒；凡不以教会为母的都不能以神为父；教会以外没有救恩；教会是主教所组成的，主教在教会里，教会在主教里，凡不与主教同在的都不在教会里。」

    教会在逼迫中，人数反倒增加，扩展到全罗马帝国，甚至将福音传给蛮族；在逼迫中，教会也发展了组织，制订了教义，准备跨入另一个新世纪。

研讨问题：

    1 . 「使徒后时期教父」是指什么人？他们属于什么年代？

    2．比较使徒信经、尼西亚信经及亚他那修信经中对耶稣基督位格的描述。

    3．解释以下名词：俄利根、居普良、诺斯底主义、孟他努主义。

    4．护教者有那些？他们的著作为教会成全了什么事？

    5．路加福音和使徒行传的收书人是谁？

    6．为什么使徒信经中对圣父和圣灵都只用一句话描述，而对圣子却用许多话描述？可见初期教会所面对的异端如何？

    7．教会的新名称是什么？代表什么意思？从何可以看出后来教皇控制教会的趋势？


5、教会全面得胜

第五章、教会全面得胜（313）

1．「靠这记号，就必得胜」

    公元306年，不列颠的罗马军队拥立君士坦丁(Constantine)为帝，于是他接管了不列颠、高卢及西班牙。马克森狄(Maxentius)则管义大利与北非。但他觊觎统管整个罗马帝国的西部，渐渐公开地与君士坦丁敌对，君士坦丁乃决定先采取行动；在马克森狄备战之前，君士坦丁带着四千军人进攻义大利，到距离罗马北边十哩的萨克沙卢拉(Saxa Rubra)，两军相遇。在罗马和马克森狄军队之间隔着台伯河(Tiber River)，有米里维桥(Milvian Bridge)跨越其上。马克森狄的军队不但三倍于君士坦丁，而且有皇家术队及罗马军队中最优秀的军人。日暮黄昏，不知第二天的战事将有什么结果？

    君土坦丁发现自己正处于险境，他深深感到需要超自然的帮助，过去他沿袭父亲的信仰，相信波斯太阳神米斯拉，据说那是一位为真理公义而战的得胜者，是一住伟大的战神，在当时罗马帝国有不少教徒。

    据传说，战争前一夜，君士坦丁看见西沉的日头之上有一十架，写着光耀的希腊文Hoc Signo Vinces，意思是「靠这记号，就必得胜」。

    第二天是公元312年十月廿八日，两军交接，引起一场可怕的战争，皇家术队勇猛如狮，他们从不退缩，但在这次战役中却大败，马克森狄全军覆没，他本人在过河逃命时不慎坠河，淹死在台伯河中。

2．米兰诏论

    米里维桥之役是世界史中富决定性的战役之一，此役使君士坦丁成为西罗马的主人翁，然而更深远的影响是：君士坦丁认定这次的得胜是由于基督教上帝的帮助，因此他自己做了基督徒，这位曾经拜太阳神米斯拉的皇帝，现在成为世界真光──耶稣基督的跟从者。

    公元313年，君士坦丁在米兰下了一道诏谕，此诏谕并未定基督教为罗马国教，也没有禁止异教崇拜，但它却远超过加利流在公元311年所下容忍基督徒的诏谕。米兰诏论宣布停止对基督徒的逼迫，并宣告良心的绝对自由，允许基督徒往罗马帝国内和其它宗教一样，可以享受法律前平等的地位。

3．教会得胜是一件奇迹

    米兰诏谕奠立了基督教胜过异教的里程碑，教会的得胜是一件不可思议的奇迹。因为教会在三百年前才自一个很小的团体开始，它的成员多半是人数既少又被轻视的犹太民族，会友也多属贫穷没有受过教育的小民；教会所传的信息对许多人而言是愚拙的、绊人的道理，而四周反对的势力却不计其数，包括金钱、学识、文化、社会特权、政治与军事威力、犹太人、异教徒、罗马帝国，甚至当日的全世界。至于教会本身也因某些成员在道德上的败坏，不止一次地蒙羞受辱；教会也会为了惩戒问题而分裂；曾被怪异的教义、致死的异端所侵；为福音信息的争辩而苦恼。这许多不利的清况，加上三百年恐怖血腥的逼迫，任何人都会认为教会的成长是不可能的事。

    在这样的冲突和困难中，教会怎么可能得胜？有许多方面可以解释，其中一个原因是：「殉道者的血是教会的种子(the blood of the martyrs is the seed of the Church)」越多人殉道，教会成长越蓬勃；然而另一个更明显的答案是：基督对教会超自然的保守。因此，教会的存在，就是一个神迹！

4. 教会历史的转折点

    教会历史中某些事件为历史带来突兀的转变。例如，司提反的殉道将耶路撒冷的基督徒分散到各处，是教会最早的转折点之一；保罗等人的宣教，将基督教传遍各地，可说是第二个转折点。

    公元313年标出了教会历史中第三个转折点，因为在这一年颁布了米兰诏谕，使基督徒能与其它宗教信徒同样享有平等权利。

    坐在皇帝宝座上的人，不但不再逼迫基督徒，反倒接受了这信仰，而且给教会许多好处。圣职人员可以免于某些公民义务，君士坦丁还给他们大量津贴。他在君士坦丁堡、耶路撒冷。伯利恒等地兴建宏伟的教堂，同时定星期天为圣日，禁止百姓在星期天工作。然而君士坦丁的私生活仍有许多缺点，有人怀疑他在信仰上是否真诚。

5．世界侵入教会

    后来证明米兰诏谕为教会带来非常不良的后果。由于这份诏谕，作基督徒不但不再蒙羞，反而是一种殊荣；基督徒之名可以带来许多物质上的好处，基督徒之名也成为政治、军事、社会界获得升迁的护照；因此，成千上万的异教徒涌进了教会。

    很不幸，许多人只是挂名的基督徒，君士坦丁自己的信仰就很成问题。教会在「量」上的得着，变成在「质」上的损失。公元313年的米兰诏谕为教会打开了水闸，属世的腐败潮流，通过这个闸门，冲进了教会。

    在教会历史的第一个三百年中，教会以和平方式向外扩展；在基督教胜过异教的过程中，教会一直没有以争战取胜，而是以默然受苦得胜。然而公元313年后，基督徒有时会以战争来达到宣教目的。过去罗马军队以老鹰为徽号，现在，十字架取代了老鹰！

6．教会与政府的关系

    君士坦丁的信主带出一个最明显的结果：政教合一。君士坦丁给教会自由与许多好处，同时，他也要求干涉教会事务，于是教会与政府之间建立了亲密的关系，从公元313年直到今日，严重地影响了教会历史的方向。教会和政府的关系带出来的问题，成为许多争论、不和，甚至流血的焦点；直到今天，这个问题尚未得到答案。

7．犹利安恢复异教失败

    公元361年，君士坦丁的侄子犹利安(Julian)即位为罗马皇帝，他自幼在基督教熏陶下长大，但心中仍信异教。即位后即宣称自己的异教信仰，罗马帝国再度有一位异教皇帝。由于他背叛基督教，而被称为「叛道者犹利安」(Julian the Apostate)。

    虽然他曾发动一些对基督徒的逼迫(亚他那修称之为「转瞬即逝的一片云」)，但他对基督教主要的攻击是用笔写下他尖刻的讥讽和嘲弄。他竭尽全力欲恢复异教信仰，却惨遭失败，异教寺庙仍然毁弃，异教祭坛荒废；异教已难死灰复燃。

    公元363年，米兰诏谕后整整五十年，叛道者犹利安在波斯之战中被致命的一箭伤及大腿，从马上摔下来。据传说，这位皇帝于临终时，用手抓起一把从伤口喷出的鲜血，洒向天空，喊着说：「加利利人哪，最后还是你赢了！」

研讨问题：

    1．试想想，到底君士坦丁大帝对教会产生兴起的可能原因是什么？

    2．米兰诏谕对以下各项的影响是什么？
    (a)教会的圣职人员，(b)教会的单纯，(c)教会和政府的间系。

    3．罗马天主教是否仍保持政教合一的传统？

    4．为什么教会得胜是一件奇迹？


6、教会日形稳固

第六章、教会日形稳固（325－451）

1．教会会议的角色

    教会历史中曾有过几次重要的大会议，开会时，各教会领袖聚在一起，共同研讨重要问题，周密思考，慎重发言，获致结论。教会历史中第一次大会议是使徒们在耶路撒冷所召开的，讨论外邦信徒是否要遵守律法的问题。

    大会议可依参加代表的多少而有不同：「省区会议」(provincial council)参加者是来自一省内各教会的代表。「国家会议」(national council)参加者是来自全国各教会的代表。由各国派教会代表出席的会议称为「大会议」(general council)或「大公会议」(ecumenical council)。公元325年召开的尼西亚会议就是第一次大公会议。

    在教会的巩固及合一上，没有一种工作比大会议的成就更大。下文将集中于四次重要会议：尼西亚会议(公元325年)、君士坦丁堡会议(公元381年)、以弗所会议(公元431年)、迦克墩会议(公元451年)。

2．尼西亚会议（Council of Nicea）

    三百年来，最令教会困惑的问题是：到底圣子基督是否和圣父完全一样，具有神性？为这问题争辩得最激烈的两位领袖是亚历山大教会的两位长老，亚流(Arius)和亚他那修(Athanasius)。

    在激烈争辩最高潮时，亚他那修不过是个年轻人，而亚流已是个爱主、敬虔、生活严谨、又有口才的长者。

    由于异教信仰是多神的，亚流担心如果圣子与圣父同样有完全的神性，那就变成了两位神，基督教信仰就会堕入异教信仰的错谬里；因此，他教导信徒圣子基督虽然像神，但他并不全然是神，基督乃是被造者中的首先与最高者，他不是永恒的，他与圣父并不同质。相反地，亚他那修强调圣子与圣父同质，他就是神。

    这项有关基督位格的争辩极其重要，因为它牵涉到人类救恩的问题。基督的工作和他的位格有不可分的关系，天使曾宣告基督的工作说：「你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来」(太一21)。基督救赎的价值全赖基督本身的位格。世人处于完全无助、无法自救的情况下，唯有神能施行拯救，如果基督不是神，基督就不能成为人类的救主。亚他那修深切体会这一点，他说：「我知道耶稣基督是我的救赎主，他决不能次于神。」

    亚流派的教训造成教会长期而痛苦的争辩，最后是罗马皇帝君士坦丁出面召集大公会议，解决这项争论。会议定于公元325年在尼西亚举行，(尼西亚在小亚细亚，位居博斯普鲁士海峡边，离君士坦丁堡约四十五哩的一个小城。)有三百多位主教出席，他们在皇宫辉煌壮丽的大厅中聚会，好些主教带着逼迫期间受过酷刑的伤痕前来参加。

    尼西亚会议的结果是：亚流的看法被判为异端，基督位格的教义行诸文字，成为全体教会信仰的根据。这项声明再经后来多次开会，用心修改，成为尼西亚信经(Nicene Creed)。教会经过了六、七十年的挣扎，才完全接纳了这会议的决定。

    尼西亚信经是第一个写成文字的信经。在其中，教会承认：「耶稣基督，圣而神者，为父所生，并非被造，与父同质。」

    如此，教会宣告了信仰最基本的信条：基督具有完全的神性。从尼西亚会议以后到今天，它一直成为希腊正教、罗马天主教及复原教的基本信仰。

3．君士坦丁堡会议（Council of Constantinople）

    尼西亚会议并未平息亚流派之争。亚流和好些主教拒绝在尼西亚信经上签字，仍然有不少人附从亚流，也有很多人批评大会所采用之词不能完全表达基督教信仰，这批人得到皇帝和皇室的支持，因此，亚他那修必须不断地、再接再厉地为尼西亚信经中基督神性的教义奋斗、直到死日。

    亚他那修死后，为正统信仰(orthodoxy)而奋斗的领导责任落在三个人身上，他们被誉为「加帕多家三杰」(The three great Cappadocians)。三位均来自小亚细亚的加帕多家省，是初期教会的杰出人物，他们分别是：该撒利亚的巴西流(Basil of Caesarea)，拿先斯的贵格利(Gregory of Nazianzus)和女撒的贵格利(Gregory of Nyssa)，这三位弟兄为了护卫圣经的正确教导，不顾一切、勇敢地坚定奋斗。

    尼西亚信经没有提及圣灵的神性，为此，公元381年在君士坦丁堡召开了第二次大公会议。会议中，除再度确定尼西亚信经外，更宣告了「圣灵具有神性」的信仰。「三位一体」教义是基督教信仰的基本教义。至此，教会对圣父、圣子、圣灵为三而一之真神的信仰，才正式确立。这时教会才真正将亚流主义完全排除。此后，亚流主义逐渐消声匿迹。

4．迦克墩会议（Council of Chalcedon）

    然而，上述会议仍然没有充份表达教会对基督位格的了解。根据圣经的启示，基督不但是神，他也是完全的人。为了拯救世人，基督必须有「完全的人性」，这一点和他有「完全的神性」同样重要。

    教会对基督的神性曾意见分歧，如今对基督的人性以及人神二性之间的关系，也有许多不同的看法。要在这方面获得一致的看法以及清楚的了解，需要更多的研讨与思考，于是一场漫长而艰苦的争辩再度展开。

    终于，公元451年，第四次大公会议在尼西亚附近的迦克墩召开(第三次大公会议在以弗所举行，，将于本章稍后讨论)，约有600位主教参加会议。这次会议所制订的信经和尼西亚信经同样重要，教会除再度肯定基督有完全的神性外，又承认「基督有完全的人性」。教会宣告：「基督只有一个位格，但兼具神、人二性。」而这两性之间的关系是：「不相混合，不相交换，也不能分割。」

    尼西亚和迦克墩信经所表达的是基督教信仰中最基本的信条。十七世纪的改教运动虽然把西方教会分裂了，却未曾拒绝这些信经，也未曾加以修改。至今这两篇信经仍为希腊正教、罗马天主教与大部份复原教所接受的信仰。

5．安波罗修（Ambrose）

    第四世纪末至第五世纪初，西方教会的三位杰出领袖是安波罗修、耶柔米(Jerome)、奥古斯丁(Augustine)。这三位弟兄被誉为「拉丁教会之父」(Latin Church Fathers)，在巩固教会的事工上，扮演了重要的角色。

    安波罗修(公元340一397年)生于今日德国西部，父亲担任罗马政府要职。他自幼在罗马受教育，很早便显露才华，年轻时已被委任为义大利北部省长，住在省都米兰。

    安波罗修任职期间，米兰教会仍有不少亚流派的人，当米兰主教去世时，亚流派与正统派都决定再选一位作主教的继承人。选举新主教的会议非常混乱，于是年轻的省长安波罗修进入教堂维持秩序。突然，一个孩子的喊声压倒全场的喧嚣，高呼：「安波罗修主教！」当时安波罗修还不是教会的会友，也未受洗，然而却被选为主教。他认为这是神的呼召，于是把金钱济助穷人，接受洗礼，并正式就任主教，时为公元374年。

    安波罗修是尼西亚信经的全力支持者，写了许多书，是一位博学之士、伟大教师、推广圣诗的功臣、能干的行政人员，他更勇敢地强调基督徒崇高道德的生活见证，这方面可以从他对皇帝的严格态度上看出。

    罗马皇帝狄奥多西(Theodosiu)脾气暴躁，由于帖撒罗尼迦人暗杀了该地省长，狄奥多西一气之下，屠杀了城中数千百姓。安波罗修为了这件事，不准皇帝领圣餐，除非他公开认罪并表示悔改。皇帝无奈，只有服在教会的惩戒之下，这件事的结果是皇帝与主教双方均获得众百姓的嘉赏。

6．耶柔米（Jerome）

    他是另一位伟大的教会领袖，约于公元340年出生于挞马太(Dalmatia)，他和安波罗修一样，也在罗马受教育。

    耶柔米爱好旅行，足迹踏遍大罗马帝国，晚年时(公元386～420年)，他来到耶稣的出生地伯利恒，住在山侗里过隐居默想的修道生活，直到去世之日。

    公元前200多年，旧约圣经被译成希腊文，称为七十士译本(Septuagent)因为据说是由七十位学者合力译成的。希腊文的新约圣经，以及这本希腊文版的新旧约圣经，都曾被译为拉丁文，但却译得很差。

    当耶柔米住在安提阿及伯利恒时，他向犹太拉比学习希伯来文，因此他可以说是西方教会唯一懂得希伯来文的人。耶柔米着手进行圣经的拉丁文翻译工作，旧约部份没有采用七十士译本，而是直接由希伯来文翻译过来。这本耶柔米所译成的拉丁文圣经被称为武加大(Vu1gate)，直至今日，该译本的修订本仍对罗马天主教有极大的影响。

7．「用许多祷告托住的儿子必不失落」

    教父中最伟大的一位要推奥古斯丁。公元354年，奥古斯丁出生于非洲北部的塔迦斯特(Tagaste)，此时非洲已经出过两位伟大的教会领袖：特土良(Tertullian)和居普良(Cyprian)。

    奥古斯丁的母亲摩尼加(Monica)是一位虔诚的基督徒，也是历史上一位伟大的母亲。奥古斯丁于早年已显露不寻常的才华，他的父母为使他成为伟人，不惜牺牲自己，供给他最好的教育。但奥古斯丁并未善用学习的机会，小时常为贪玩而疏忽课业，以致连希腊文也没学好。年事稍长后，他常为这点深感懊悔，因为他无法阅读许多迫切想读的希腊文原文书籍，其中包括新约圣经。

    十六岁时，父母将他送到北非最大的城迦太基，就读最好的学校，然而迦太基是个腐化的城市，充满罪恶引诱。奥古斯丁在那儿虽然用功读书，却也过着腐败的生活。

    摩尼加一刻不停地为这个儿子祷告。奥古斯丁不顾母亲流泪恳求，毅然离开非洲，远赴罗马，好多次令摩尼加面临几乎绝望的境界。这时，只有一位基督徒朋友的话给她安慰，他说：「你用许多祷告托住的儿子必不至于失落。」

    奥古斯丁的生活虽然败坏，内心却不断寻求真理；开始时，他阅读圣经，但毫无兴趣，反而是异教诗人与哲学家的著作吸引他。这时，波斯人摩尼(Manes)所刽的摩尼教(Manicheism)风靡全国，那是一种将基督教和异教混合的哲学体系，奥古斯丁做了九年摩尼教徒。

    奥古斯丁在罗马一年后，被聘往米兰担任修辞学与演讲学教授。那时，安波罗修正是米兰主教。奥古斯丁非常喜欢演讲术，常去听安波罗修讲道。起初他只欣赏他的演讲口才和手势，并不关心他的讲道内容。

    这时，他的母亲摩尼加也来到米兰，奥古斯丁渐渐看出摩尼教的许多错误，使他的看法有了很大的转机，开始以新的心态去听安波罗修讲道。

    有一个名叫波提纳(Potitianus)的人，告诉奥古斯丁在埃及有几千名修道士过着圣洁的生活，而他们大部份是没有受过教育的。奥古斯丁听了，心中非常惭愧，想到这些无知的人可以控制自己的感情，自己身为受过高等教育的学者，却做不到。他满怀激动地冲进屋后的小花园，躺在园子的长凳上，将手上拿着的一本保罗书信放在旁边；不久，又从凳上起来，倒在无花果树下的草地上。这时，隔壁一个孩子唱着童谣：「拿起来读！拿起来读！」

    他跳了起来，跑回长凳，拿起保罗的书信来读，读到罗马书十三章13至14节：「行事为人要端正，好象行在白昼。不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒。总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。」

    这一刻成了奥古斯丁一生的转折点，他悔改了，从此以后成为一个新造的人。这位博学的教授兼成功的演说家谦卑地报名参加米兰主教的教义初学班。此事发生于公元386年，第二年复活节主日，他受洗加入教会。

8．奥古斯丁卫护并解释圣经

    过不久，奥古斯丁成为北非希坡城(Hippo)主教。他全心全意投入教会事奉，直到公元430年去世之日。他在北非成立第一间修道院，公开地以辩论及文字术护教会真道，以对付异端及制造分裂的人。

    他用许多时间及精力对付摩尼教、多纳徒派(Donatists)，及伯拉纠派(Pe1agians)的争论。

    多纳徒派是因领袖多纳徒(Donatus)而得名。此派并非异端，在教义上完全正统无误，然而他们在教会中制造了分裂。在罗马皇帝丢克理田可怕的逼迫期间，有许多基督徒否认了信仰，多纳徒派认为这些人不得再回到教会；有些主教在逼迫中缴出圣经给政府官员焚毁，多纳徒派认为这种主教没有资格主持圣礼及按立别人为主教。这批多纳徒派的人退出教会，组织自己的教会。当时在北非成立了不少多纳徒派教会。

    前文曾经提及，若有异端自教会分裂出去，自己成立教会，原教会则被称为「大公教会」或「普世教会」。

    在北非的希坡城，多纳徒教会的数目多于大公教会，为了对付他们，奥古斯丁发展了教会与圣礼的教义，他主张：「大公教会是唯一的教会。」他将强大的权柄给与大公教会，他说：「若非藉着大公教会的权柄，我就不会相信福音。」

    他针对伯拉纠派的争论，完成了人类与救恩的教义。伯拉纠派因其创办人伯拉纠(Pe1agius)而得名。伯拉纠是一位英国僧侣，他不接受人类因亚当而失落的教义，因此，他否认原罪、人类全然堕落及预定论。他主张人类并非生来败坏，婴儿是无罪的，他们逐渐变坏是由于别人坏榜样的影响。奥古斯丁则主张世人都生在罪中，唯有藉着神在圣善的美意中所定的救恩，才能得救。

    伯拉纠的学说在公元431年以弗所大会中，被宣判为异端。公元529年的奥兰治会议(Synod of Orange)，将半伯拉纠派(Semi一pelagians)定罪，该派认为一个人可以有权决定接受或拒绝神的救恩。

    奥古斯丁的神学成为中世纪罗马天主教的主要体系，教会历史中后来的伟人，如马丁路德(Luther)及其它改教者，都从这位伟大的教父得到启发。奥古斯丁最著名的两本着作是：「忏悔录」及「上帝之城」。在忏侮录中，他赤裸裸地描绘自己早年的许多隐私以及他心灵深处的感受。上帝之城则写出了他的历史哲学观。

9．省主教与主教长制

    第三章中，我们已经看到教会组织的发展，专制的主教渐渐普及至各教会，每个教会或每个地区都有了主教。起先所有主教是平等的，没有一位主教高于另一位，然而，逐渐地，罗马主教超过其它主教的权位，竟演变成为后来的教皇。

    最初，大城市中大教会的主教被看为高于小教会的主教，渐渐演变而成省主教。

    不久之后，罗马帝国中的五个大城渐居重要地位，它们是：耶路撒冷、安提阿、亚历山大、君士坦丁堡及罗马。这五个大城的主教均被称为主教长。前四座城在帝国的东部，主要语文是希腊文；唯独罗马属于帝国西部，使用拉丁文。

    耶路撒冷教会是第一间教会，又是第一次大会议地点，也是信徒第一次受逼迫之处，因此，一直被尊为母会。然而，渐渐有许多教会在别的城市设立，不知不觉凌驾耶路撒冷教会之上。加上公元70年，罗马提多将军攻毁耶路撒冷；公元132年及135年，罗马皇帝哈德良(Hadrian)征讨耶路撒冷，那里的教会及所有在巴勒斯坦的教会从此没落。然而由于耶路撒冷是基督教的发源地，虽然其教会极为衰微，只是荀延残喘地拖了数世纪，一般教会仍尊它的主教为上教长。

    安提阿教会的情况则完全不同。保罗往安提阿工作，信徒彼称为基督徒是从安提阿开始，宣教工作也自安提阿开始，教会中心由耶路撒冷移到了安提阿，使耶路撒冷教会变成「祖母教会」，而安提阿教会却成为小亚细亚及许多希腊教会的母会。安提阿出了好几位伟大的主教，也是神学思想界重要学派的发源地，加上安提阿城又是罗马帝国的第三大城，因此，安提阿主教也得到主教长的尊称。

    亚历山大教会虽然不是使徒所设立的，但据传说，马可曾在此地工作并设立这个教会，亚历山大城是罗马帝国第二大城，是伟大的学府与文化中心地，有数世纪之久，它的辉煌都超越罗马城；那儿也有箸名的神学院，当日教会最伟大的学者俄利根就是往该校执教，因此，亚历山大主教为被尊为主教长。

    君士坦丁堡原名拜占庭(Byzantium〕，是住居博斯普鲁士海峡边的一个古城。罗马帝国第一位基督徒皇帝君士坦丁将他的首都自罗马迁到拜占庭后，该城便改为君士坦丁堡。当地的教会既不是使徒所设立的，又没有伟大的古迹，它的重要性全因皇帝的居所而得，因此，它的主教也被称为主教长。

    罗马是帝国的第一大城，不但保罗曾在此地工作过，据天主教的传统说法，罗马教会是使徒彼得所设立的。因为耶稣基督曾将天国的钥匙交付彼得，所以罗马主教声称彼得将这钥匙的权柄传给了罗马主教。

    几乎所有东西方教会中的争论都向罗马主教申诉。在为基督的位格及本性的争论中，西方教会在罗马主教的影响下，使正统信仰获得全面胜利。至于东方教会方面，耶路撒冷教会早已衰微，在一些争论中不能产生影响，而安提阿、亚历山大与君士坦丁堡之间却不断为领导地位而争。他们虽然没有一位承认罗马主教有超越地位，但在互争领导地位之时，往往去找罗马主教的支持。

    西方教会方面，从来没有一间教会想要与罗马教会一争高低。早于公元185年，爱任纽已在他的「驳异端」一书中就说：「所有教会都当赞同罗马教会」。虽然罗马教会的宣布有时会遭到反对，但至终西方众教会都承认罗马主教的超越地位，也因此，导致教皇制的开端。罗马主教渐渐被称为教皇(Pope)，此字源自拉丁文PaPa，是「爸爸」的意思。在教皇管辖下的众教会，总称为罗马天主教会(Roman Catholic Church)。教皇制的发展成为后来教会历史中至为重要的部份。

    教皇利奥一世(Pope Leo l)抗议迦克墩会议中所宣布君士坦丁堡主教长与罗马主教地位相等的决定，但是他的抗议无效。他死于公元461年，被称为初期教会与中古教会承先启后的一位教皇。

研讨问题：

    1．教会会议与大公会议的功用是什么？

    2．本章所提四次大公会议分别在哪里举行？何年举行？它们各为教会成就了什么事？

    3．安波罗修、耶柔米与奥古斯丁分别对教会的贡献是什么？(参看大英百料全会以搜集更多资料)？

    4 . 使罗马主教地位超越其它主教的原因为何？

    5．有哪些城市的主教与罗马主教争地位？

    6．这几个大城市为什么有宗教上的重要性？

    7 . 在对付多纳徒派及伯拉纠派的异端上，奥古斯丁分别以什么教义与他们争辩？


7、教会渐趋腐化

第七章、教会渐趋腐化（100－461）

1．许多罪恶出现

    从章标题的年代，读者会注意到，本章的范围包括前几章曾谈过的时代，到目前为止，我们尚未把教会在最初五百年的状况完全陈明。教会历史不是一则简单的故事，实况非常复杂。

    我们在前面所读到的，大部份是教会历史中美好的一面。我们看见那从天而生的教会诞生于五旬节，向内、向外都不断成长。我们看见教会在血腥的逼迫中屹立不摇，终于胜过异教，建立了稳固的地位。

    然而，在这同时，教会中也发生许多令人心痛的事。教会历史应当忠实地记载史实，前面数章固然是真实的，但并不是全部的故事。

2．腐化的早期迹象

    从约翰书信及启示录中基督向小亚细亚七间教会所说的话，已经可以看出教会开始腐化的迹象。使徒时代约止于公元100年，接下来是使徒后时期教父们，从他们的著作中，清楚看到腐化现象已困扰教会；其后四百年，情况日益严重。

    第五世纪末期，下列不合圣经的教义及活动已在教会生根：为死人祷告；相信炼狱(即人死以后灵魂须在此处炼净，才得进天堂〕；四十天大斋期；认为圣餐是一种献祭，必须由祭司主持；圣品阶级及平信徒阶级分明；敬拜殉道者及圣徒，尤其是敬拜马利亚；烧香烛向圣徒致敬；崇拜殉道者及圣徒遗物；迷信遗物有奇异能力；在教会中设置图片、偶像、祭坛；圣职人员穿着 华丽的法衣；崇拜仪式日趋繁复华丽；讲道越来越少；圣地朝拜；修道主义；世俗化；以及逼迫异端及异教徒。

3. 腐化的原因

    读者或许会希奇，教会怎么会堕落到如此可悲的腐败光景。本文不欲详述上列腐化现象的起源与发展，只检讨酿成此局面的一些因素。

    第一个原因，是基督徒本身。每一个基督徒是圣徒，也是罪人。就算重生了，罪人的本性仍然会使他有犯罪和犯错的倾向。

    第二个原因，是初期教会对旧约和基督及使徒教导的无知及误解。圣经固然是一本平易的书，但它也是神的话，所以也是深奥的。教会花了数世纪之久才研读出圣经的真义，而这项工程到现在还没有完工。

    最后一个原因，是异教的环境。异教早已存在了好几世纪，其思想已渗透了生活的每个层面，当君士坦丁大帝给与基督徒信仰自由，又多方恩宠教会之后，成千上万的异教徒涌进教会，成为挂名的基督徒，世俗潮流吞噬了教会，汹涌的来势造成不可收拾的局面。异教徒们喧嚣地要成为基督徒，教会尚无能力充份让他们了解信仰内容，他们便把异教思想和做法带进了教会。因此，教会全面得胜异教之时，也成为教会受异教影响最危险之时。

    异教信仰有他们的献祭、祭司和祭坛。过不久，教会也有了献祭、祭司和祭擅；异教信仰有数不清的神及神像，过不久，殉道者和圣徒成为基督徒敬拜的神，同时基督和马利亚的像也出现在教会中；异教信仰有许多迷信之事，过不久，这种迷信转移到十字架的碎片、圣徒和殉道者的遗物上，例如：一些骨头、一束头发或衣服的残片等，无怪乎罗马皇帝叛道者犹利安称基督徒为「拜骨头的人」；许多异教信仰的地方都有僧侣，过不久，基督徒也开始有修道士及修女。

4．修道主义应运而起

    修道主义最先开始于埃及，创立者是底比斯城的安东尼(Anthony)。公元270年，他在自己的乡村开始过修道士的生活。十五年后，他住进沙漠中的山侗，因此被称为「隐士」(就是从世界隐退，过独居生活的人)，当时有许多人仿效他的榜样。也有一些人群居在一间大房子内，渐渐演变成修道院；修道院中，每个修士有自己的小房间。

    修道主义很快从埃及传布到帝国的整个东方，修道士有时采取非常古怪的修道方式，例如：叙利亚的西门，在柱顶上住了三十年，直到死时；他造了几根柱子，一根比一根长，他的最后一根柱子高六十尺，柱顶只有四尺平方，因此被称为「坐柱者西门」(Simon Stylites)。从五世纪到十二世纪间，叙利亚一带有许多柱顶圣徒。

    亚他那修将修道主义传到西方，加上安波罗修和奥古斯丁的大力推广，修道主义成为中世纪生活中独特的现象之一。

    为何这些人要去做修士和修女？原因很多，但最基本的动机是要逃离罪恶的世界，每天过圣洁的生活。

5．教会逼迫传异端者

    当异教徒停止对基督徒逼迫之际，几乎同时，教会展开了对异教徒及传异端者的逼迫。这时教会尚未使用死刑及酷刑，只是由基督徒皇帝禁止异教敬拜，并放逐传异端的人。

    有时基督徒之间也彼此迫害。亚历山大主教提阿非罗(Theophilus)曾设阴谋，逼使当时最伟大的传道人悲惨地被放逐到偏远的小村。这位传道人是君士坦丁堡大主教，名为「屈梭多模」(Chrysostom)，这名字是「金口」的意思，因为他是初期教会最有口才的讲道者，所以得此称号；他在晚年被放逐到本都。人强逼他在烈日下，光头赤足走在热沙上，最后终于死在半路。

    奥古斯丁根据耶稣在路加福音十四章23节中的一句话：「勉强人进来」而极力赞成逼迫的行为。这种观念为中世纪及改教时代的教会结出了逼迫的苦果。

研讨问题：

    1．列出并说明这时期教会中各种活动，它们和圣经的教导有何冲突？带来什么害处？

    2．人类可以籍着逃离罪恶的世界，实行禁欲的生活而得救吗？

    3．为什么教会要逼迫与他们不合的人？

    4．一名罗马天主教徒对于「教会腐化的现象」会有什么说法？


8、教会历劫而存，继续增长

第八章、教会历劫而存，继续增长（376一754）

1．初期教会增长综览

    教会历史是一条漫长的路，前后将近二千年；到目前为止，我们已走了五百年的路，在这其间一共转了三个大弯，第一个弯是转在教会这支神的军队被逐出耶路撒冷，进军犹太全地、撒玛利亚，直到叙利亚的安提阿。第二个弯转在基督精兵在保罗的领导下入侵整个罗马帝国的异教世界。第三个弯转在这支军队经过三百年血战后，于公元313年因米兰诏谕而获得的全面胜利。

    我们随着这支得胜军前进，从耶路撒冷到西班牙，从地中海东岸到地中海西端，其间包括巴勒斯坦、叙利亚、小亚细亚、波斯、马其顿、希腊、意大利、高卢、埃及和北非。我们也抵达了许多城市，包括耶路撒冷、撒玛利亚、该撒利亚、安提阿、士每拿、尼西亚、迦克墩、君士坦丁堡、罗马、米兰、塔迦斯特和希坡。我们到过博学者钻研的地方，也到过沙漠中的洞穴、修道士的斗室、地牢、竞技场、茔窟、教会和皇宫。我们目睹了许多伟大的情景，也认识了许多知名的人物。

2．罗马——帝国的中心

     罗马帝国和基督教会几乎同时出现在历史中，如今教会继续存在，而帝国的西方却面临沦亡之危。西罗马的灭亡对教会历史有很大的影响，这是教会历史的另一个弯，留待下文详述。

    罗马城的势力早已伸张到整个意大利、西西里、北非及西班牙。罗马军团也向东征服了希腊、小亚细亚、巴勒斯坦及埃及，后来又征服了高卢(今日的法国)、今日的比利时、荷兰及不列颠等地。因此，罗马帝国的疆域南边是以撒哈拉沙漠为界，西边是大西洋，北边是莱茵河与多瑙河，东边是幼发拉底河。

    由于西界大西洋，南界撒哈拉沙漠，因此罗马帝国对于西边及南边不必担忧；而幼发拉底河以东的巴西亚人及波斯人则经常骚扰边境，罗马帝国必须时常加以防备；至于北界，那又是另一个不同的故事。

3．日耳曼蛮族入侵罗马帝国

    在莱茵河以东、多瑙河以北住着日耳曼部落，更北则是蒙古种匈奴人。匈奴人常逼迫日耳曼各部落。

    日耳曼人已是蛮族，但匈奴人更加野蛮，是一群面目可憎、秉性凶悍的骑兵。日耳曼人中的西哥德人，因怕匈奴人而于公元376年越过多瑙河入侵罗马帝国。过不久，东哥德人也加入了阵营。罗马皇帝华伦斯于公元378年在亚得良堡(Adrian- ople)与他们交战，结果全军覆没，华伦斯被杀；他的继承人狄奥多西是位能干的政治家兼军事家，终于制服了入侵的哥德人，此后蛮族才离开罗马帝国东部，使罗马帝国可以在东方(或称拜占庭)继续存留，直到中世纪结束。

    哥德人在东部打了败仗，就联合其它日耳曼部族攻打帝国的西方。虽然这时西罗马帝国正趋衰亡，却仍具威力，蛮族先后花了一百年才将西罗马征服——西哥德人于公元376年越过多瑙河，而西罗马亡于公元476年。

    西罗马帝国在痛苦与混乱中渡过最后一百年，就在这黑暗时期中，伟大的教会领袖安波罗修、耶柔米、奥古斯丁等人均在世。

    蛮族所经之地都留下血腥的痕迹。妇女、主教、祭司均遭侮辱及残杀，教堂被毁，祭坛被污，殉道遗物惨遭翻掘，修道寺院废弃荒凉，河川血染，万众被掳，罗马世界快步冲向灭亡。

4．西罗马帝国灭亡

    公元410年，西哥德人在阿拉利(Alaric)领导下掠夺罗马城，六天六夜之久，蛮族扫荡罗马城，街道立时成为血河，皇帝的宫室、贵族的住宅、高级家俱、贵重器皿、珠宝、丝绸、挂饰、珍藏，均遭洗劫；这个抢夺了全世界的大城，如今自己也被抢夺。

    当可怕的灾祸临到这「大淫妇」时，基督徒和异教徒都受到震憾。

    当时，耶柔米正在伯利恒的洞穴中写他的「以西结书注释」，听到这消息时，满心痛苦，惊愕不能自制，他深信「敌基督」近了，他写着说：「全世界正冲向毁灭，帝国首府，荣耀之城，惨被巨人吞灭，神圣教会沦为灰烬，神的圣徒被捉拿、苦待、杀戮。」因恐怖过度，耶柔米甚至无法工作，在他的以西结书注释导言中，他说：「谁能相信立在得胜基石上的罗马城竟会毁灭，而她这个国度之母，竟成坟墓？」

    罗马的异教徒一向认为罗马的伟大是由于他们所信的许多神明所造成的，他们怪责基督徒离弃这些神明，以致灾祸临到罗马。奥古斯丁在震惊之中，写下他最伟大的书：「上帝之城」(The City of God)以回应异教徒的控诉，此书成为基督教最精彩的一本护教书。

    汪达尔人侵占了西班牙和北非后，于公元455年越过地中海，来到罗马，成为第二批掠夺罗马城的蛮族。

    在这同时，匈奴人在长时间压迫日耳曼部族后，终于在迦隆之战(Battle of Chalons)遭到败绩，他们的领袖阿提拉(Attila)转而进攻罗马城，教皇利奥一世(Leo I)出面求情，总算保全了罗马城。

    最后蛮族战胜了罗马帝国的西部各省，包括意大利、北非、西班牙、高卢、荷兰和不列颠。

    西罗马帝国虽亡，基督教会却仍屹立，许多蛮族接受了基督教信仰，并且尊敬罗马主教，当罗马皇帝不能保全罗马城时，罗马主教却救了她，以至教会地位因主教的成功而得以坚固。

    当战火及浓烟逐渐消弭、平息，基督教会坚立在罗马废墟中，预备向这些蛮族传讲基督。

5．人口的分布

    蛮族的入侵、西罗马的亡国，结束了初期教会史，迈进中世纪时代，这时代继续了将近一千年之久，直到公元1453年，君士坦丁堡伦亡之时。

    要清楚了解这时期教会历史，必须先清楚这时期各族分布的情形。

    罗马帝国东部是未被征服的地方，包括巴尔干半岛。小亚细亚、叙利亚、巴勒斯坦与埃及，称为东罗马帝国或拜占庭帝国，以君士坦丁堡为首都。帝国之中只有少数异教徒，皇帝及大部份百姓至少在名义上是基督徒。他们在文化及艺术方面非常进步，希腊人在未信主以前已经写了很多书，信主以后，他们又着了不少伟大的书，这些文化宝藏，于中世纪时代，一直被保存在东罗马帝国，尤其是在君士坦丁堡。

    西罗马各省的人口分布情形如下：

    意大利省原为许多部落盘据之地，自从罗马帝国征服意大利后，这些部落居民都成为罗马公民，他们学习罗马的文字拉丁文，而且大部份人接受了基督教。蛮族入侵意大利后，东哥德人定居在意大利省，并与当地百姓同住。事实上，由于多年前乌斐拉(Ulfilas)的宣教工作，东、西哥德人于入侵罗马帝国前已经接受基督教信仰，乌斐拉后来被立为主教，他将大部份圣经译成哥德文。

    高卢南部及西班牙北部的一半，则被西哥德人占据，他们也接受了基督教。

    除了东、西哥德人，尚有其它日耳曼部族参与入侵罗马的行动。布根地人(Burgundians)住在高卢东边，汪达尔人(Van-dals)住在西班牙南部及非洲北部，这两族人都是基督徒，但他们与哥德人，属亚流派(Arian)的信仰。

    高卢北边及不列颠地区的情形，就完全不同：法兰克人(Franks)住在高卢北部、比利时与荷兰南部，弗立斯兰人(Fri- sians)住在荷兰西北，撒克逊人(Saxons)在荷兰东部，盎格鲁撒克逊人(Anglo-Saxons)则征服了不列颠，这些民族均为异教徒。

    此外，尚有一些民族住在罗马帝国版图以外的地区：塞尔特人(Celts)住在爱尔兰，斯干地那维亚人(Scandinavians)分布在今天的丹麦、挪威和瑞典；许多日耳曼族住在莱茵河东；更东边至苏俄一带也有一些部族。这数百万分散在广大地区的种族，全部是异教信徒。

6．教会面对双重使命

    中世纪一开始，教会的状况便与初期教会很不相同；教会所面对的情况也与早年截然不同。

    初期教会虽然弱小，但保罗和其它宣教士所宣教的对象是有高等文明的罗马帝国百姓，而且，在罗马政府的管理下，国家稳定，百姓安全，又有公路网便于旅行。

    到了这个时期，教会虽然有许多腐败现象，但在主教的领导下，教会有强大的组织及健全的教义。只是教会失去了罗马政府的保护，而历经蛮族的统治。有些王朝，如高卢的法兰克人，不列颠的盎格鲁撒克逊人是异教徒；住在罗马原疆界之外的各族也是异教信仰，他们所住的地方，大都未经开发，没有道路；这些部族都是野蛮、无知、未受教育、没有文化的人。

    因此教会站在中世纪的门槛前，面对这样一个野蛮的异教世界，必须肩负双重使命：一方面把福音介绍给他们，一方面要教育这些人，

    这项使命的达成，虽然未臻完善，但在接下来的一千年中，的确创下了辉煌的成绩。在蛮族入侵后五百年，即公元1000年左右，欧洲的新兴国家都成了基督教国家。再过五百年，即公元1500年左右，这些新兴国家在继承了中世纪文化之后，各自发展出独特的文化。

7．古文明得以保存

    这些蛮族虽然无知，但并不笨拙。笨拙者无药可救，无知则可因教育而改善，何况他们也并非全然无知。事实上，他们仍知道的事情不少。他们有自己的宗教及神话；也有法律和管理制度；他们知道如何谋生；战术足以取胜罗马；他们会歌唱、编故事；只是他们不知道如何读与写，他们的无知是书本方面的无知。

    蛮族入侵罗马帝国时，毁了许多书籍，但没有全毁；虽然成千百姓被杀害，但残存的人中，有许多受过教育的，其中有些人开始写书，把古代的知识流传给中世纪。

    这是当时修道士最大的贡献。那时没有印刷术，所有的书都是手抄的，这些修道士受过高等教育，能读，能写，藉着在斗室中不断地抄写，他们不但保存了经卷，更为文化留下了无价之宝。在一千年黑暗时代中，修道士们坚忍、勤奋、持久地抄写经卷，维持了书本的供应，藉此可以教育新兴的国家。

8．法兰克人归信基督

    法兰克人在国王克洛维(Clovis)的领导下，扩张势力至全高卢省，从此高卢被称为法国。法兰克人是蛮族入侵罗马后，第一个归信基督的日耳曼部族。国王克洛维的信主经过与君士坦丁皇帝非常相似：在一次激烈战争中，他看到十架显在天空，他发誓如果此役得胜就做基督徒，打完胜仗后，他和三千名部属同时于公元496年圣诞节受了洗。

    过去都是个人接受基督，从这时候起，只要一个国王信主，整族人都同时信主。

    法兰克人所信的是根据尼西亚信经的正统基督教信仰，因此从起步开始，他们就与罗马天主教会完全一致。其它日耳曼部落所接受的则是异端的亚流派信仰。

    法兰克人接受正统信仰，对后来教会历史的发展有重大的意义与影响，二百多年后，就彰显出来。

9. 不列颠人归信基督

    西罗马亡国前，就有基督徒的罗马士兵将福音带到不列颠。西罗马亡国前十几年，一位不列颠修道士圣帕提克(St．Patrick)成了「爱尔兰的使徒」，公元461年，他去世时，教会已经坚立在那个地区，加上宣教士的努力，爱尔兰修道院成为当时著名的教育中心。

    圣帕提克死后一百年，一位爱尔兰修道士科伦巴(Colum-ba)在苏格兰西边的爱俄那岛创立了一间修道院，从这间修道院差出了许多宣教士，他们在苏格兰做了美好的工作，建立了教会，也将福音带给了莱茵河以东的日耳曼民族中。

    科伦巴去世前一年，公元597年，教皇大贵格利(Pope Gregory the Great)差派修道士奥古斯丁及四十位修士前往英格兰布道。英格兰即罗马帝国时代的不列颠，自从被盎格鲁与撒克逊人征服后，便称为英格兰。这两族是强悍的异教徒，在第五世纪征服不列颠后，他们除灭了岛上所有基督教的痕迹，重新建立一个异教国家。

    一百年后，教皇大贵格利有一次经过罗马的贩奴市场，被一位黄发蓝眼的青年所吸引，当得知年轻人是盎格鲁人时，教皇说：「不是盎格鲁，是天使！」(盎格鲁Angles与天使Angels发音相近)从此，他决定差派宣教士往英格兰传道。大约经过一百年的宣教工作，终于使英格兰成为基督教国家。

10．日耳曼人与荷兰人归信基督

    英格兰人信主后，成为伟大的宣教士，他们前往北欧大陆，在异教徒中工作。其中最伟大的一位是波尼法修(Boniface)。他首先向弗立斯兰人传教失败，然后越过莱茵河，进入日耳曼人中间，带领了不少人信主。日耳曼人所虔信的一位神明是佗尔神(Thor)，当波尼法修砍下佗尔神的至圣大橡树时，许多异教徒惊惧地等待这位雷神以闪电将他残死，结果什么事也没发生，这些人就不再相信佗尔而接受了基督。波尼法修用这橡树的木材建造了一座教堂，在当时，他被誉为「日耳曼人的使徒」。

    公元754年，波尼法修以七十三岁高龄回到他早期在弗立斯兰的工场。一天当他正为一些信徒施洗时，一批痛恨基督教的弗立斯兰人凶残地把他以及在场的五十三位同道全部杀尽。

    另一位前往荷兰工作的英格兰修道士是卫利勃罗(Willibrord)，从公元690到739年间，他的努力，使乌特列赫城(Utrecht)成为大主教区。至今该城仍为罗马天主教在荷兰的总部所在地。

    公元1000年左右，丹麦、挪威、瑞典及苏俄各地的福音工作都有长足的进展。

11．贵格利为中世纪教会的代表

    当西罗马灭亡，许多蛮族在该地立国之际，最重要的一位教皇就是大贵格利。他是第一位修道士成为教皇的人，在位十四年(公元590一604年)，他自称是「神的众仆之仆」，这个头衔被后来的教皇一直沿用至今。

    大贵格利身具中世纪教会所有最突出的特点：他是第一个取得政治大权的教皇。虽然在法律及理论上，意大利仍属于东罗马帝国，但他在当地的权威大于罗马皇帝，在属世领袖的角色方面，他指派都市的行政首长，整军备武，并缔结和平条约。他使征服意大利北部的伦巴人不再南侵。

    藉着这些行动，大贵格利重新运用衰亡的罗马帝国所放弃的大权。在往后的年日中，教会变成欧洲的政治指挥中心，沿用过去帝国的区域划分来进行教会行政管理的单位。教会负起了教育全民、救济贫困及伸张正义的重任。如果不是教会肩负起这个角色，在蛮族入侵的艰困时期中，欧洲必会经历更幽黑的深谷。我们可能不同意教会的作风或行动，但却不能忽略当时她对文化可贵的服务。

    大贵格利极力支持罗马主教权位超过其它主教的说法，认为他是使徒彼得的继承人；在海外宣道方面，他使罗马教皇的势力伸张到远方；在圣乐方面，他创始了贵格利圣歌(Gregorian Chant)；在神学方面，他主张：(1)圣餐是将基督再度献上为祭。(2)已故圣徒可帮助我们。(3)炼狱的存在。

    从教会诞生到公元500年间，教会征服了有高度文化的罗马帝国，接下来的五百年间，教会又征服了北欧野蛮的异教徒。

    当教会历经这许多艰辛而庞大的争战时，教会本身也有了很大的改变，这些改变将详述于后。

研讨问题：

    1．奥古斯丁为何写「上帝之城」？

    2．当蛮族入侵罗马帝国后，教会面对什么新使命？

    3．在中世纪黑暗时代中，修道士们做了什么重要的工作？

    4．「群体信主」(Mass Conversion)对教会的纯净有什么影响？

    5．当蛮族入侵之时，教会为什么仍能存在？

    6．法兰克人和汪达尔人在基督信仰上有何不同？后来对教会的影响如何？

    7．查考百科全会式教会历史书，研读「爱尔兰使徒」圣帕提克的一生事迹。

    8．列出修道士奥古斯丁、波尼法修及卫利勃罗的年代与事工。


9、第贰部 中世纪教会

第九章、第贰部 中世纪教会

    教会丧失领域

    教会组成联盟

    教皇权势的发展

    教会被政府控制

    教会分裂

    修道主义与克吕尼革新运动

    教会为自由奋斗

    教会继续为自由奋斗

    教会被迫妥协

    教会发起十字军运动

    教会权势顶峰时期

    教会权势衰微

    教会内部的困扰

    导 论

    ——本书第二部份将自回教徒的征伐叙述至改教前夕。

    ——这段时期称为中世纪。教会分裂成东方教会与西方教会，我们将集中注意在西方拉丁教会。

    ——在这时期中，令教会领袖倍感痛惜的是教会被政府操纵。教会一次又一次地想挣脱政府的控制，甚至希望反过来控制政府；教皇与皇帝互争大权，若有一方俯首认输，历史舞台上就出现十分戏剧性的场面。

    ——十字军东征是圣战，是西方教会为从土耳其人手中夺回圣地之战。由于十字军东征，接触到东方古老而丰富的文化，刺激了西方的思想与学习。教皇们对异教文化的兴趣甚至超越对信仰的维护。人们开始对教会的教导和行动产生怀疑。有些人开始散布非基督教思想。有些人则持守信仰，但高呼改革。

    本段结束之时，可以看出教会与世界都面临了大改革的契机。


10、教会丧失领域

第十章、教会丧失领域（632－732）

1. 灾祸的序幕

    东罗马帝国逃过了蛮族的肆虐，得以保持一段时期的太平。但在西罗马亡国后五十年左右，东罗马也必须为生存而战。起初她忙着抵御自北方南侵的日耳曼民族，乱定之后，皇帝犹斯丁年(Justinian)甚至自东哥德人手中夺回了意大利，又从汪达尔人手中华回了北非之地，使它们均成为东罗马帝国的省份。

    五十年之后，皇帝赫拉克留(Heraclius)发动对波斯人之战，于公元627年的尼尼微之役中消灭了波斯军队，挽救了东罗马帝国。可惜太平的日子十分短暂，灾祸不久又临到东罗马，虽然她未像西罗马般全然覆亡，但也损失了不少省份。

    征服西罗马的是从北方下来的日耳曼部落，与帝国居民同属印欧民族，而且大部份相信基督教；而占领东罗马帝国省份的，是来自南方的亚拉伯人，在种族及宗教信仰上与罗马帝国居民完全不同。亚拉伯人属闪族，相信的是回教。

    前文中，我们看见西方教会在日耳曼蛮族入侵时，不但得以生存，而且继续增长。本章中，我们却将看见东罗马教会遭亚拉伯民族入侵后，面临毁灭。

2．穆罕默德（Mohammed）

    亚拉伯人是以实玛利(Ishmael)的后裔，以实玛利是亚伯拉罕之子，以撒的同父异母兄弟。他们原是异教徒，相信多神、崇拜偶像，

    公元570年，穆罕默德生于亚拉伯的麦加城(Mecca)，年轻时是个牧羊人，稍长，成为商人，随着骆驼队到不同国家经商；在旅行中接触到犹太人和基督徒，知道一些他们的信仰。他喜欢隐退到安静的地方默想，在那儿，他宣称从天使加百列获得启示，而创立了一个新的、错误的宗教，称为回教。穆罕默德的教导，后来经收集、编写而成可兰经，直到今日仍为回教徒的圣典。他的基本教导是：只有一位神，而穆罕默德是这位神的先知。亚拉伯文的「神」称为「阿拉」，回教徒将他们的信仰总结成一句话：阿拉真伟大，穆罕默德是他的先知。

    穆罕默德起初召到一些信徒，然而麦加城大部份人相信多神，不喜欢他的教导。反对势力非常强大，以致公元622年，他必须带着跟随者逃往麦地那(Medina)，此次逃亡称为哈及拉(Hegira)。在麦地那，他的教导广为接受，在许多信徒的支持下，十年之内他就成了亚拉伯的统治者。

3．许多省份被征服

    穆罕默德死于公元632年，他的影响却流传后世。他的跟随者却是凶猛好战的骑兵，在往后的一百年中，他们横扫亚拉伯沙漠，征服波斯，贯穿印度，弭平罗马帝国的小亚细亚省，围攻君士坦丁堡两次未成，却夺占了帝国的叙利亚、巴勒斯坦、埃及与北非。

    亚拉伯人的征讨并未停在北非。公元711至718年间，他们越过直布罗陀海峡，征服了西班牙。

    他们又继续征伐，越过庇里牛斯山，穿入高卢中心。高卢曾隶属于罗马帝国四百年，此时已由法兰克人占据了二百年。

    回教的徽号是一个新月形，到这时，新月的一端已经横越北非，尖端触及小亚细亚；另一端则贯穿法国，似乎有扩成「全月」的趋势，全欧洲都可能成为回教地区，这正是教会及全世界的危机时代。

4．都尔之役（Batt1e of Tours）

    公元451年，欧洲曾面临一次极大的危机。那是在西罗马灭亡之前。阿提拉统领的蛮悍匈奴人在迦隆之战被打败，迦隆也座落在法国境内。如今，大约三百年后，教会及全欧洲，甚至全世界，部处于极其危急的情况：回教即将吞噬基督教。

    读者应仍记得，法兰克王克洛维在公元496年信主，以致法国成为基督教国家的经过。这是件极其重要的事。现在，法兰克人成为护卫基督教的勇士。

    法兰克王查理(Char1es)呼吁境内所有百姓投入战争。到这时，人人皆可感到情势岌岌可危。因此，不但法兰克人，连莱茵河东的弗立斯兰人也响应了这项呼吁。

    公元732年，在查理的指挥下，这支「基督徒」军队与回教大军相通在都尔平原。双方都知道这将是一场关键战役，两军对峙了七天之久，没有一边敢先出兵。终于在十月的一个星期六，双方摆开阵势。亚拉伯军队大部份是骑兵，法兰克军队则全是步兵；回教军团拥有一百多年常胜的纪录，一个接一个地征服列国，又何惧这次战役？

    法兰克军队严阵以待，士兵列队成墙，不留间隙。整整一天之久，亚拉伯军队发出一次次攻击，凶悍精锐的骑兵冲向法兰克军队，新月形旗号在他们头上飞舞；然而，看来这个「新月」注定是不会发展成「全月」了。亚拉伯骑兵屡次进击，却无法攻破法兰克军队的坚墙。十字架旗帜坚毅地飘扬着。入夜以后，双方都力竭回营，都尔平原血流成河，尸首遍地，然而亚拉伯人最猛烈的攻击终于被挡住了。法兰克军队离开战场时，手中仍挥舞着利剑。

    第二天一早，法兰克军队再度摆阵，却不见亚拉伯骑兵出现。为了提防埋伏，法兰克军队分小队出去搜寻，数哩范围内都找不到一个敌兵，在亚拉伯人所弃的营内，却发现成堆自别处掠夺的战利品。原来亚拉伯人已撤退到庇里牛斯山后，进入西班牙了。

     都尔之役是回教泛滥的最高水位线。曾经是异教蛮族的日耳曼法兰克人，却为基督教挽救了西欧。

    至于都尔之役的法兰克大将军查理，则被誉为「马特尔」，「马特尔」是「铁槌」的意思，他成为历史上有名的「查理马特尔」(Charles Martel)或「铁槌查理」。

5．沦入回教的失地

    回教大军的征伐虽然被阻止在都尔，但他们铁蹄所踏之处，留下许多教会的残骸。

    由于回教势力的得胜，使基督教失去许多可能宣教的工场，以致今天在印度有好几百万回教徒，波斯完全成为回教国家。此外，亚拉伯人在基督教欧洲及异教东方之间筑起一条回教的界线，数世纪之久，它一直是一堵无法跨越的高墙。

    教会本身也惨遭撕裂。叙利亚、巴勒斯坦、埃及与北非，被亚拉伯人从东罗马帝国夺走，这些地方原来都有无数兴旺的教会。西班牙也曾是基督化地区。(参第79页地图)。我们且来思想这一系列的损失：巴勒斯坦的耶路撒冷曾经是教会的摇篮，西方最伟大的学者耶柔米曾在伯列恒将圣经译成拉丁文；叙利亚的安提阿是保罗将基督教西传整个罗马帝国的信道，也是初期教会最伟大的讲道者屈梭多摸展露才华之处；埃及的亚历山大是革利免的家乡，也是东方教会最伟大的学者俄利根以及尼西亚信经之父亚他那修的家乡；北非的迦太基与希坡城，曾出过初期教会的伟大教父特土良、居普良与奥古斯丁；西班牙的塞维尔曾有教会领袖依西多尔，以丰富的学识向受过高等教育的希腊人、罗马人工作，又向中世纪日耳曼蛮族传福音。

    到如今，叙利亚、巴勒斯坦及埃及仍然是强烈回教化的地方，只有几间衰弱的基督教会勉强生存。埃及的开罗是今日回教大学所在地，也是回教的知识堡垒：基督教宣教工作在这些地方好象开垦岩地一般。

    在北非，教会有数世纪之久全然被铲除，蛛丝不留；一直到上一世纪，才藉着西班牙、法国、意大利的殖民活动，基督教才重新引入，但教会既弱小又变形，回教仍然是当地人的信仰。在北非及西班牙，亚拉伯人的后代被称为摩尔人(Moors)。

    在非洲大陆，基督教向异教的黑人部落的宣教工作，与回教的宣教工作之间竞争激烈。至今回教仍在扩张中。

    今天，西班牙半岛复为基督教地区已有四百年之久，然而其间曾经历八百年的奋斗，才收回这块失土。摩尔人在西班牙最后一个根据地是格拉那达(Granada)，一直到公元1492年，十字架的徽号才取代了西班牙堡垒上新月形的标志。

6．失败的原因

    回教对基督教的暴行，是教会历史中黯淡的一页。基督精兵在第七世纪头一次遭到惊人的惨败。

    是什么原因造成教会如此羞愧的失败？

    「文明」软化了帝国中的基督徒居民，而「旷野生活」却硬化了回教徒。修道主义使成千上万原来可以捍卫国家的人隐退，而回教却应允争战而死的人可以在来世获得特别的权利与享受，这种信念激励了凶猛的亚拉伯骑士，所以他们可以不顾一切，不惧死亡地争战。

    然而，更重要的原因，是当日的东方教会大部份已经失去盐味(太五13)，变成形式化的宗教，忽略将福音传到后来接受回教信仰的地区。教会不仅因内部的争论而力量削弱，基督徒更浪费许多精力对付其它基督徒，不能同心面对共同的敌人。有些被逼迫的基督徒团体，反而因被回教势力征服，而松了一口气。但在回教的铁蹄下，教会遭到残暴的蹂躏。

研讨问题：

    1．哪些地方被回教徒征服？请叙述回教国度的扩展经过。

    2．以下年代发生什么重要事件？公元732年，公元622年。

    3．回教的征伐对教会有何影响？

    4．请查出回教的五条信仰要素。

    5．回教的神观如何？

    6．为什么回教神学成为回教徒接受基督教的拦阻？

    7．为什么克洛维的信主是一重要事件？

    8．回教近日在哪些地区扩展？为何它扩展的速度似乎超过基督教？

    9．都尔之役有什么重要性？


11、教会组成联盟

第十一章、教会组成联盟（751一800）

1．伦巴人（Lombards）

    公元568年，即东罗马皇帝犹斯丁年自东哥德人手中夺回意大利后十四年，意大利北部波河流域再度陷敌。此次敌人是日耳曼部落中的伦巴人(伦巴是「长胡子」的意思)，直到今日，意大利北部仍称为伦巴底(Lombardy)。除了这地区外，意大利半岛的其它地区至少在名义上仍属罗马帝国。

    伦巴人入侵意大利以前，早已接受基督教的异端亚流派信仰，后来因尼西亚信经的影响而归回基督教正统信仰。教皇大贵格利为了讨好他们，特将一顶皇冠赠与伦巴王，此冠被称为「铁冠」，因为据传说，皇冠上曾放了一个钉十字架的钉子(可见当时的人如何轻信传说)。

    教会历史(尤其是教皇时代)从此与伦巴人及法兰克人的历史交织在一起。在意大利北边的伦巴人成为教皇随时的威胁，他们毫无安全保障。君士坦丁堡的罗马皇帝不但距离太远，无法保护教皇，自己还要面对亚拉伯人的入侵，再加上他和教皇之间的摩擦，更不用谈到保护了。因此，当伦巴人压境的威胁临到时，教皇只得转而向法兰克人求救。伦巴人把教皇推进了法兰克人保护的双臂中。

    前文我们曾看到法兰克人如何拯救欧洲脱离回教的吞噬，这件事己显出法兰克王克洛维自异教信仰归信基督教的重要性。现在我们将看到他的信主对教会历史进一步的影响：教会与法兰克王国结为联盟。

2．丕平（Pepin）

    克洛维王能干而有魄力，但他的继承人却很懦弱，大部份是名义上作国王，实际大权操纵在一位杰出的大臣查理马特尔手中。他是都尔之役的英雄，虽然不是法兰克王，却是真正掌握王权的人物。

    查理马特尔的儿子「矮子丕平」获得和父亲一样的高位，但他仍不满足，竟废了克洛维皇裔的最后一个弱王，将他放进修道院，然后自登皇座，但他认为此举必须得到教皇的赞同，而这时的教皇撒迦利亚(Zach-arias)早已准备同意他的行为，说：「有国王之权的人也当拥有国王之名。」因此，于公元751年，丕平正式被教皇加冕为法兰克王，这件事当时从表面来看很单纯，然而却造成了长远的影响。毕竟，丕平要求教皇的批准总不是件寻常的事。从此，教皇开始有权立王废王，成为帝国在西方重建的第一步。这件事也造成后来教皇与皇帝之间强烈的斗争，这段斗争史占了中世纪历史的大部份。

    因此，从某个角度而言，这件事是中世纪史中最重要的事件。

3．教皇变成属世统治者

    教皇撒迦利亚要求丕平对付伦巴人，以回报教皇，因为伦巴人一直是他权位与安全的威胁。

    于是丕平进入意大利，打败了伦巴人，并强迫他们把领土的一部份割给教皇。从此便开始了所谓的「教会领土」(state of the Church)。教皇不但管理教会的事务，也成为属世的统治者。这种情况一直维持到公元1870年，后来意大利重新立国，将教会领土置于国家的一部份。

4. 查理变成查理曼

    矮子丕平于公元768年去世后，他的两个儿子卡勒门及查理同时即位。但卡勒门于公元771年去世，查理便独揽大权，正式开始统治。

    公元800年的圣诞日，当查理正跪在罗马圣彼得教堂中时，教皇突然将一顶皇冠加在他头上，藉此举立他为神圣罗马帝国皇帝。

    查理被立为皇帝在当时似乎非常合适，因为他拥有过去罗马帝国的三种特色：法律、文化与基督教。

    这三件事是世界上最重大的事：法律代表和平，能保障个人生命与财产；文化代表知识，能充实生活，提高性灵；基督教代表真实的宗教信仰。

    查理所处的时代是个没有法纪的时代，凶杀、抢劫被视为平常；人们野蛮、无知而粗俗，基督教在西欧也极不稳定。「查理曼」(即大查理的意思)所统治的范围，像是在异教与回教大海中的一个「基督徒岛屿」。

    这位在公元800年圣诞节被加冕为皇帝的人物，成功地为西欧人民取得三项无价之宝：(1)法律，(2)文化，(3)基督教。这也就是他为什么配称为「查理曼」(Char1emagne)的原因。

5．查理曼的成就

    查理曼毕生为这几件事而奋斗。他制定良好的法律，并认真推行，为国家带来安全与秩序。他在全国推广学校，培养文化气息与学习气氛。但以征服者自居的蛮族，轻视有文明的罗马人，而傲慢地认为文化是颓废的东西；查理曼便在自己的住处设立皇宫学院，并以身作则做该校学生。他试着学读书和写字；可惜由于手腕长期挥舞沉重的军斧，过分有力，使手指无法学会握笔。

    查理曼几乎一生都在打仗：首先与伦巴人争战，于公元777年灭了伦巴国，并把伦巴王的「铁冠」放在自己的头上。接下来，他自回教徒手中解救西班牙，将回教势力推到庇里牛斯山后，直达伊博河。

    查理曼也与撒克逊人争战。撒克逊人是日耳曼民族的一个强族，占据德国北部地区，极其凶悍野蛮。查理曼经过好几次艰苦的战役，才将他们驯服，并将他们的领土归属自己权下，又用剑强迫撒克逊人接受基督教。

6．三大帝国

    公元814年查理曼去世时，世界上有三大帝国：其中年代最悠久、国势最衰弱的是东罗马帝国，疆域包括巴尔干半岛、小亚细亚及意大利南部。最大的一国是回教的亚拉伯帝国，版图包括亚洲的印度、波斯、叙利亚、巴勒斯坦、非洲的北部及欧洲的伊博河。年代最短、国势最强盛的，则是查理曼帝国，在查理曼去世时，国土包括意大利北部的一半、西班牙西北部、法国、比利时、荷兰的全部以及德国与奥国的大部份。

    以疆界而言，查理曼王国实在相当雄伟。自西罗马灭亡后，西欧尚无一个政府统管这么大的领域；查理曼是自犹斯丁年到查理第五之间最伟大的统治者。他鹤立于中世纪，影响远及好几世纪。

    查理曼最爱读的书是奥古斯丁所写的「上帝之城」，他常认为自己的王国就是「神的国度」降临地上。亚拉伯帝国是回教国家，东罗马帝国是衰弱的基督教国家，在三个帝国中，查理曼所拥有的是教会与人类前途最光明的一国。

7．教会与法兰克人

    丕平将伦巴人土地的一部份送给教皇，为「教会领土」奠下了基础，他也使教皇成为属世的统治者。

    查理曼拯救教皇脱离伦巴人的威胁，又为回教人侵后西欧的混乱局面带来秩序与安定，他降服了撒克逊人，把他们纳入基督教范围之内，同时推广读书与文化。

    教皇则藉着为查理曼加冕恢复了西方帝国，同时也因此举，开始了以后教皇与皇帝之间强烈的摩擦。

    因此，教会与法兰克人之间的联盟，造成无法估计的后果。

研讨问题：

    1．为何这时期的教皇，在政治及国际关系上都需依赖法兰克人？

    2．在与伦巴人的关系上，教皇的政策是什么？

    3．教皇变成「属世统治者」是什么意思？

    4．所谓「教皇领土」(Papal States)是指什么？

    5．法兰克人是怎样归信基督的？

    6．查埋曼如何获得皇帝的称号？

    7．教会与法兰克人联盟的结果是什么？


12、教皇权势的发展

第十二章 教会分裂（1054）

1．教会组织的回顾

    第三章中，我们已经看见，由于教会的发展，自然需要有一位长老(或监督)领导，而有主教(bishop)的头衔。

    后来又因为要对付诺斯底主义及孟他努主义，教会渐渐发展成主教制度形态，成为中央集权形态的教会组织，来解释圣经并决定正统信仰标准，因为连异端也引用圣经。

    第五章中已经提到，大城市的主教被称为省主教，而帝国内最大五座城市的主教则称为主教长(patriarch)。西方各教会主教渐渐承认罗马主教有超越其它主教的地位。当公元461年，大利奥死时，教皇制已完全建立了。

    又随世纪的转移，教会行政组织更进一步发展。到查理曼时代，称省主教为大主教(Archbishop)已成当日习惯，而这个头衔一直被罗马天主教沿用至今。在他的辖区内大主教可以对其它主教行使制裁权。

    现今在许多宗派中，大城市教会的传道人无权管理乡村小教会的传道人，所有传道人都地位平等。然而，今天仍有人会以为大城市教会的牧师比小地方教会的传道同工重要。

    这一类感觉成为教皇制发展的第一个因素。在全罗马帝国中没有一座城可以和罗马相比，它是凯撒之城，是上古时代世界的支配者，而罗马城所代表的各项优越特权都落在一个人身上，就是罗马教会的主教。

    逐渐地，若一些争论难作决定时，其它主教便习惯地向罗马主教请诉。过了不久，罗马主教便要求统管全国所有教会的主教。他们声称历史已证明罗马是上诉的最高法庭，连圣经也支持他们的说法。加上他们深信罗马教会是使徒彼得亲自设立的，因为基督曾对彼得说：「你喂养我的小羊，牧养我的羊。」可见基督已将群羊整个交往彼得手中。再者，天国钥匙的权柄也交给了彼得。那时代的人，都相信彼得是使徒中居首位的人，也相信彼得是教会的第一任主教，而罗马主教是承继彼得地位的人。这些观念就形成了教皇制的基础，因此，罗马天主教称教皇宝座为「圣彼得座位」。

2．历史事件加强教皇制

    许多环境的兴起有利于教皇权势的发展。历史上一连串事件的发生，似乎在将权威汇集到罗马主教身上。

    首先是蛮族的入侵。当时整个意大利都服在罗马之下，由于都接受基督教信仰，所以非常尊重罗马主教；当皇帝无法保护百姓时，罗马主教在手无寸铁的情况下，竟能保护罗马城，免于蛮族的侵略。教皇大利奥也曾阻止阿提拉恐怖的征伐，以及汪达尔人的暴怒。罗马城的绝境竟成了教皇的机缘。

    西罗马的覆亡大大增进了教皇的特权。因为在罗马，再也没有皇帝的影子遮盖在主教之上，罗马主教变成西方最重要的人物。

    罗马教会派遣许多宣教士前往北欧各地宣教并建立教会。「日耳曼人的使徒」波尼法修与罗马主教非常亲密，因此，他在宣教时，奉罗马主的名工作。这些宣教士所设立的教会，很自然地尊罗马教会为他们的领袖。

    回教势力征服叙利亚、巴勒斯坦及埃及后，为罗马主教除去了安提阿、耶路撒冷及亚历山大三个竞争的对手。

    回教势力也征服了北非，为罗马主教除去极可能竞争的对手——迦太基主教。

    教会又遭到极大的灾祸，这些灾祸无形中再度加增罗马教会首脑人物的权势。在人心有一个趋势，就是把罗马主教提升到全教会首要的地位。

3．以欺诈手段增进教皇权势

    一些人为的阴谋，藉着欺诈与伪造，成功地加强了教皇的地位和权势。有两个例子可以说明他们如何藉欺诈手段达到目的：

    大约在查理曼时代，出现了一份很怪的文件，称为「君士坦丁御赐教产谕」(Donation of Constantine)，内容叙述君士坦丁大帝因教皇西维斯特(Sylveter)的祷告，麻疯病得以痊愈，在感激之余，他决定迁都至拜占庭，就是后来的君士坦丁堡，目的是为了不让属世政府妨碍教皇的属灵政体。根据该文件，君士坦丁于离开罗马时，下令所有教会圣职人员都要臣服于教皇西维斯特一世以及他的继承人，此外，君士坦丁还将罗马城和意大利所有的省份、地区和城市都转移给教皇。因此，根据该文件，君士坦丁将帝国西方整个主权赐给了教皇。

    大约于九世纪中叶，又出现了第二份神秘文件，称为「伊西多尔教令集」(Isidorian Decretals)。据说这些教令是由塞维尔的伊西多尔所收集的。该文件包括自第一世纪罗马的革利免到第八世纪贵格利二世期间，各教皇及会议所作之决定。根据此文件，主教可以直接向教皇请诉，主教和教皇均不在属世政府辖管之下。「君士坦丁御赐教产谕」也包括这份教令集中。

    所谓「圣品阶级」(hierarchical system)是经过数世纪发展而成的，而「伊西多尔教令集」的目的，在证明第九世纪教皇所宣布的主权，早于数世纪前就实行了，

    这些文件历经数百年之久，一直被公认为是真品，无人怀疑其价值。直到公元1433年，库萨(Nicholas de Cusa)首先指出「伊西多尔教令集」是质品。自此以后，这份文件被改称为「伪伊西安尔教令集」。公元1440年，瓦喇(Lorenzo Valla)证明「君士坦丁御赐教产喻」是一份伪造文件。今天，天主教学者和基督教学者均同意这两份文件为赝品。

    假文件是很普通的事，只是这两份文件是假文件中最大的骗局；然而，当时它们所蒙骗的世界，是个非常无知的世代。整个中世纪都深信它们是真的，它们让教皇有充份的时间建立权威。

    自从公元1054年，东西方教会正式分裂后，君士坦丁堡主教长不再成为罗马主教的竞争对手，罗马主教——当时的教皇，便高倨西方教会之首；君士坦丁堡主教长则高倨东方教会之首。

4．教皇尼古拉一世

    教皇尼古拉一世在位年代为公元858至867年，他为教皇地位及权势立下坚固的基础。奥古斯丁所写的「上帝之城」大大影响了中世纪，也激发了查理曼大帝，同时给尼古拉一世深刻的印象。他定意用自己一生的年日，把书中的理想实行出来。

    他深信：「所有主教都是教皇的代理人，教皇是全教会的统治者，教会超越所有属世权势。」尼古拉一世虽然在发展教皇权势上不遗余力，但只止于某个程度。然而他对教皇权势的宣告，却成为后继教皇奋斗的目标。权势几乎达到此目标的教皇，有贵格利七世与依诺森三世(Innocent III )。不过，没有一个教皇比尼古拉一世对教皇权势作更大的宣告。

研讨问题：

    1．请列出罗马主教变成教皇的各种原因。

    2．查考百料全书，找出瓦喇如何证明「君士坦丁御赐教产谕」为赝品。

    3．查考百科全会，找出尼古拉一世曾做过什么大事？运用过什么权柄？

    4．「君士坦丁御赐教产谕」如何坚定了教皇制？


13、教会被政府控制

第十三章 教会被政府控制（885一1049）

1．欧洲在混乱中

    公元843年，查理曼帝国被他的三个孙子瓜分：一位得到莱茵河(Rhine)东之地，在历史上称为东法兰克王国，这是后来德国的起始；一位得到缪士河(Meuse)及隆河(Rhone)以西之地，即西法兰克王国，国土包括今日的法国、比利时及荷兰；第三位得到这两国中间一条狭长地带，包括意大利，称为中间王国。

    查理曼在混乱中建立了秩序，但他的继承人却不能像他一样抵御新来的敌人。从东边，有斯拉夫人和匈牙利人骑马入侵；从北边，有野蛮的斯干地那维亚人乘船进攻，他们沿河而下，在荷兰及法国上岸。来攻的敌人全是异教徒，每到一处即大肆劫掠，烧毁教堂、修道院，并杀害无数居民。三百年之久，基督教欧陆流传着一句祷告文：「主啊，救我们脱离斯干地那维亚人！」

    欧洲再度进入混乱局面，就在这混乱中，兴起了封建制度。

2．封建制度的发展

    中世纪时代，整个西欧世界都在封建制度之下，因此，要了解中世纪教会历史，必须先了解什么是封建制度。由于蛮族的入侵，中世纪早期不再有大城市存在，大多数人都住在乡间，土地就是财富，所谓封建制度，是根据土地拥有权而发展出来的一种独特管理系统。

    继承查理曼的诸王，很快就发现自己无能保卫国家免于蛮族之侵。为安全起见，国王就把国土分给他手下的主要战士，条件是：在需要时，提供国王军事援助。而这些新兴的封建王侯，也依同法再把他所得的土地分给下面的贵族们，贵族又把土地再分给更低的佃户，依此类推。

    在封建制度中，以保卫为条件而得土地的人称为「家臣」(vassals)；一名家臣可能又会以同样的条件把部份土地给别人；这种土地称为「封土」(或「采邑」)。

    一些虔诚的基督徒往往会把土地捐给教会或修道院。于是主教、大主教及修道院院长渐渐成为地主。这样，他们也进入了封建制度。最后，全欧洲每一个人都在封建系统之中。而皇帝视教皇如同诸侯，为后来教会带来严重的问题。

    立于封建制度最顶端的，是不作任何人的「家臣」，只作「领主」(lord)的人；而最底层的，是纯为「家臣」，没有领主身份的人；在这中间的人，都有「领主」与「家臣」双重身份——对居其下者为「领主」，对在其上者为「家臣」。

    领主必须保护家臣，家臣必须提供服务，尤其是要为领主作战。封建制度其实是一种互助制度。

    封建制度在政治上的结果是造成「地方分治」的局面。全欧洲没有一国有强大的中央政府，而是分成许多被贵族统治的公国、侯国，这些贵族在他的领土内就是一个国王。结果真正的皇帝实力薄弱，只不过是许多贵族中为首的一位而已。若几个贵族联合起来，就往往比皇帝还强。中世纪时，确曾有贵族联合起来攻击皇帝的事件，但更多时候是彼此攻击。无怪乎北方来的斯干地那维亚人可以轻易侵入这片混乱的领域。

3．诺曼人（Normans）

    许多斯干地那维亚人远征掠夺之后，不再回到丹麦、挪威的老家。有一大批人定居于法国西北部；他们很快就接纳了当地的语言、习俗及宗教，这些定居在法国西北部的斯干地那维亚人后来被称为诺曼人。直至今日，法国西北仍称为诺曼第(Normandy)。

    不久，诺曼人又开始远征。公元1066年，诺曼第公爵威廉进攻英国，在哈斯丁斯之役(battle of Hastings)征服了英国；他们也征服意大利南部。

4．意大利封建诸侯控制教皇

    意大利的情况和其它地方一样，没有中央政府，而是诸侯割据的局面。

    诸侯之间为了互争领导地位，经常打仗。能控制罗马的诸侯便掌握了指派教皇的大权。因为教皇是由该城的人民和圣品人员选举出来的。结果，常是懦弱、完全不合适的人被选为教皇。尤其是公元十世纪时的情形最糟，这段时期教皇地位沦落到最低点，教会完全控制在属世统治者手中。通常打胜仗的诸侯立刻把前一个诸侯所提拔的教皇废掉，自己再立一位新人。因此教皇的替换速度非常快，从公元891年教皇司提反六世去世，到公元955年教皇约翰十二世登位，其间不下廿位教皇。这时期实在是教会最羞愧、最耻辱、最混乱的时期。

5．教皇投靠德国皇帝

    这段时期，教皇再度自阿尔卑斯山以北求援。教皇约翰十二世便向德国国王奥图一世求助；奥图一世(OttoI)是个强人，他藉着拥有广大土地的主教和修道院院长之助，兼并了许多公侯贵族，因为任何贵族的力量都抵不过国王与教会的联合势力。从这时起一直到拿破仑(Napoleon)时代，德国的主教和修道院院长不仅拥有教会管理权，同时也是属世的统治者。奥图一世的大权在于他能指派主教及修道院院长，在当时，这种大权叫做「授衣礼」(Investiture)(所谓「授衣礼」就是授与当选主教戒指及权杖，作为地位的象征)，而奥图一世并非圣品人员，他以平信徒身份将这些象征授与当选的主教，所以称为「平信徒授衣礼」(Lay Investiture)。毋庸置疑地，奥图一世所指派的主教和修道院院长都是一些愿意支持他的人。

    奥图一世果然援救了教皇约翰十二世。为表示感激，教皇于公元962年二月二日为奥图加冕为帝，使这个在查理曼懦弱的继承者手中分崩离析的神圣罗马帝国，再度恢复起来。这个帝国也因此与德国结下不解之缘。直到公元1806年被拿破仑消灭时为止。

    由于教皇约翰十二世求助于德王奥图一世，使教皇制又跨进了一个新世纪。

    在这以前，所有教皇都是意大利人，现在这个传统被打破了。德王奥图三世于公元999年把他的老师、大主教加贝(Gerbert)放在教皇宝座上，成为第一个法兰西教皇，号称西维斯特二世。加贝是当时最富学识的人。他的前一任教皇贵格利五世是第一个日耳曼教皇。

6．教皇职位买卖

    教会再度面临倍受羞辱的危机。这时意大利特士堪(Tuscan)家族控制大权，他们于公元1033年立本尼狄克九世(BendiciIX)为教皇。当时，本尼狄克只不过是个十二岁的孩子，后来他成为品行最卑劣的一位教皇。由于他的行为太败坏，以至于公元1045年被特上堪家族的对头克里仙祖族(Crescenzio)逐出罗马。他们另立了西维斯特三世为教皇。但过了不久，本尼狄克九世又回到罗马，继续教皇职位。然而他逐渐厌倦这个职位，便无耻地以一千磅银子的代价将教皇职位出卖给一个人，这人就成为教皇贵格利六世。(这种以金钱购买教会职位的罪恶行为，在历史上称为「西摩尼」(Simony)即「圣职买卖」)。这项无耻的交易泄漏了风声，群情哗然。结果，本尼狄克拒绝将他出售的教皇职位交出来；因此，在罗马就有了三个彼此对立的教皇同时存在：西维斯特三世、本尼狄克九世、及贵格利六世。

    这个教会就是所有基督徒的先祖，因此，不论复原教徒或天主教徒，都当为这段黑暗的日子伤痛。

研讨问题：

    1．主教和修道院院长如何变成国王的封侯？

    2．说明封建制度的利与弊？

    3．解释以下名词：西摩尼、平信徒授衣礼。

    4．教会怎么会去投靠德国皇帝？

    5．封建制度如何影响教会与国家之间的关系？

    6．查考资料，找出中世纪封建时代的生活情况。


14、教会分裂

第十四章 教会分裂（1054）

1．公元1000年时的欧洲

    西罗马帝国虽亡，西方教会却历劫而存，且继续增长。教会在西北欧地区迭有进展，南部却被回教势力吞噬，损失惨重。公元1000年左右，欧洲的情况可以简述如下：

    当时在西方，教会已在意大利、法国、荷兰、英格兰。德国、奥国、丹麦、挪威、瑞典、爱尔兰、苏格兰及苏俄奠立了稳固基础。

    会为帝国中心的意大利，虽有日耳曼人定居，并与当地人通婚，罗马人仍居显要地位。

    高卢原为罗马帝国一个省份，日耳曼部落来到后，与当地罗马人及罗马化的塞尔特人混合杂居。法兰克人在此地获得优势，因此，高卢成为说法语的地区。

    荷兰有三种日耳曼民族分布：法兰克人在南部，撒克逊人在东部，弗立斯兰人在西部及北部。

    英格兰在罗马帝国治理时代称为不列颠，现在为日耳曼民族中的安格耳人及撒克逊人所居之地，此地因盎格鲁人(Angles)而被称为英格兰(England)。

    德国、奥国、丹麦、挪威和瑞典，过去都不属罗马帝国。因此，这些地区所居住的民族纯为日耳曼人。

    爱尔兰与苏格兰也不在罗马帝国属下，爱尔兰住着塞尔特人(Celts)，苏格兰住着匹克特人(Picts)，他们都不属日耳曼民族。

    苏俄的基督化归功于君士坦丁堡的宣教士，他们建立了希腊东正教会。

2．西方教会日耳曼化

    从上文可见：日耳曼人渐渐成为西方教会的大部份。教会原属于说拉丁文的罗马人，现在却慢慢转移到入侵的日耳曼人手中。

    日耳曼人没有自己的文化，由于教会的努力，罗马将拉丁语言、文学与文明传给了日耳曼人。因此，西方教会的成员虽然大部份是日耳曼人，却仍称为「拉丁教会」。

    当跨入中世纪门槛之际，我们首要了解这一特色：西方教会说拉丁话、用拉丁文，但其中大多数人属于日耳曼民族。

    教会日耳曼化成为教会历史的转折点，因为由这许多不同因素组成的教会，免不了会产生发酵作用。经过几世纪的发酵，必然会造成很大的后果。

3．教会分裂为二

    东方的情形则与西方完全不同。东罗马帝国虽曾经历日耳曼蛮族的打击，却仍屹立不动，而且维持了一千年国运。当然我们没忘记帝国东部的叙利亚、巴勒斯坦及埃及都已经落入回教徒手中，这些地区的教会极其衰弱。然而帝国所余的省份，即小亚细亚与巴尔干半岛一带，教会仍然蓬勃。这些东方教会所采用的语文是希腊文。

    东西方的差异，使教会来到了分叉路口，这是教会历史中前所未有的事。过去一千年，教会一直是一个整体，现在，到了公元1054年，教会分裂为二，成为希腊东方教会与拉丁西方教会。

    这次分裂本是可以预料的事：一千年前，教会诞生于第一个五旬节之时，已经出现一些分歧之事，不过从大体来看这些事件，都无足轻重。

    但两种民族性的不同，确实是一件大事：东、西方人因着个性、思想的不同，对教会问题往往也有不同的意见。罗马帝国在行政体系上分成二部份之后，这两个地区在各方面的发展都有分歧的趋势。当罗马教皇意图令君士坦丁堡主教长臣服在他的权势之下时，情况更加严重。直到一件大事爆发，他们就正式分裂了。这件引起分裂的导火线将于下文叙述。

4．静止的东方教会

    说希腊话的东方教会，曾出过不少伟大的神学家，如：亚历山大的革利免、亚他那修和俄利根，最后一位是大马士革的约翰，在他的巨著「知识之源」(The Fountain of Knowledge)中，他把整个东方教会的神学发展，以简洁平易的手法归纳出来，这本书被译成拉丁文，将东方希腊教会的神学传给了西方拉丁教会。

    但是到公元十一世纪时，东方教会的成员都是一些衰老、疲惫的人，教会变成一池止水。最后，这池水竟降到几乎不见踪影的地步。

    因此，以下历史将集中在西方拉丁教会。西方教会恰和东方教会相反：它的成员是年轻、强健的日耳曼人，在中世纪时代，他们充满活力，不但不是一池止水，更是一片汪洋，而且是一片常因飓风掀起狂浪的大海洋。

研讨问题：

    1．为什么罗马人所传给日耳曼蛮族的文明会开始「发酵」？

    2．为什么苏俄教会被称为希腊东正教会？

    3．为什么东方教会变成一池止水？

    4．西方教会日耳曼化是什么意思？

    5．解释以下名词：知识之源、东方教会。


15、修道主义与克吕尼革新运动

第十五章 修道主义与克吕尼革新运动

1．教会的灵性生活

    由于每一个人心中都有罪恶存在，教会的灵性生活无法完美无疵。

    罪恶很早便已渗入教会：耶路撒冷第一个教会的美好灵性，何其快便被亚拿尼亚、撒非拉玷污了！成立在撒玛利亚的第二个教会，即碰到行邪术的西门，把宗教当做职业，想以金钱贿买属灵的恩赐；这种行径后世便称之为西摩尼(Simony)，在中世纪教会中非常猖獗。

    由于教会有缺点，不论教内或教外的人都经常挑它的毛病。其中有许多批评是不智，也不公平的。不错，基督徒都是圣徒，然而圣徒也是罪人，更何况教会里的人不尽是「真基督徒」。

    有时教会的属灵光景降到非常低落的地步，但是在教会中的基督，一直保守他自己的教会。

2．修道主义与禁欲主义的兴起

    从第六章中，我们已经看见初期教会的腐败造成了修道主义的发展。到中世纪，教会的光景更加低落，促使人们迫切寻求属灵的满足。这种情形本可以导致属灵的复兴，不幸却发展成一种病态的复兴；人们没有回到纯正圣经的教导，反而转向禁欲主义。

    禁欲主义是一种极端的「自我否定」。过禁欲生活的基督徒放弃一切人生的乐趣与安适，专注于宗教默想，并恪行宗教仪式。

    这种没有组织，也不离群的禁欲生活，往往会有更深一层的进展。第四世纪时，早已有人离开社会，退隐到深山、旷野。在东方教会中，这种修道形态非常普遍，然而只适合男性，也不适合欧洲酷寒的气候。

    西方教会则发展成修道院。在院中，修士和修女过禁欲生活；他们弃绝世上的财物；饮食绝不超过最低需要量，每日仅以白水及面包度日，而且经常禁食；他们也用鞭子鞭打自己、刑罚自己；修士和修女绝不结婚；在禁欲生活中，他们专心祈祷、读经及默想。

    修道主义发展到最后一个阶段，是修道会的成立。几间修道院联合在一起，制订一套规条，治理统一，便成为一个修道会。

3．修道主义奠基在错误观念上

    中世纪修士对西欧文明有极大的贡献。当蛮族涌进帝国时，这些修道院变成了避难所；它们成为疲惫客旅的歇脚处，是病痛者的接待站，同时又是当时农业与文化的中心。

    可惜修道主义本身奠基在错误的观念上。当时在教会中，有所谓的高级与低级的灵性。一个基督徒若要成为「高级」的信徒，就必须做修士或修女。修士和修女被一般人尊为「敬虔者」。这种把灵性分成高级与低级的看法是错误的。

    甚至今天，罗马天主教的神甫也有分别：在教会中事奉的神甫是住在俗界的，称为「教区神甫」，进入修道院的神甫则称为「敬虔神甫」。

    修道主义的骨子里认为，本性罪恶的人可以藉着逃避世界而达到圣洁的地步。

    到了公元九世纪，许多修道院的修士不再过禁欲生活。这些修道院受当时腐败风气的影响，竟变成罪恶的蕴育所。

    教会认为，信徒只要遵行教会所定的仪式就够了。这些仪式包括学会主祷文、使徒信经、认罪及守圣餐。圣餐被认为是领受神恩惠的奇妙导管。

    在那时，一般人的信仰多半非常表面化：只要遵守宗教仪式就够了。然而他们认为，修士和修女必须远超过这个标准。

4．克吕尼（Cluny）修道院

    不管怎样，每个时代都有真基督徒，甚至在最黑暗的第十世纪也不例外。他们看到教会的腐化，心中忧伤。其中有一位是亚奎丹公爵、教虔者威廉；他于公元910年在法国东部的克吕尼创立一所新的修道院。该院严格执行禁欲生活，于是「克吕尼运动」(Cluny movement)广传到其它修道院。其后的两百年中，克吕尼革新运动成为改善教会属灵光景的强大力量。修道主义的原则及方法虽然错误，但它的动机却是真诚的；克吕尼运动的方式虽然错误，但确唤起当代属灵的觉醒。克吕尼修道院在最兴盛的时期，统管了二千多所修道院。

    这运动塑造出伟大的希尔得布兰(Hildebrand)，后来成为教皇贵格利七世；因他的缘故，克吕尼修道院对教会产生了巨大的影响。

研讨问题：

    1．从保罗在歌罗西书二章16至23节及耶稣在马太福音十六章24节的话中，说明人是不是必须籍禁戒食物及人生东趣，才能像修道者所追求的，成为敬虔的信徒？

    2，修道士对文化的贡献是什么？这是修道生活原来的目的吗？

    3．什么因素使克吕尼修道院与众不同，成为黑暗时代中的明灯？

    4，修道主义与禁欲主义有什么关联？修道主义奠基在什么错误的看法上？

    5．请列出修道主义发展的四个阶段。

    6．中世纪教会发展出来的两种不同属灵标准是什么？


16、教会为自由奋斗

第十六章 教会为自由奋斗 （1049一1058）

1．罗马教会历经之阶段

    在往下继续叙述前，让我们先回溯罗马教会的四个阶段：(一)罗马教会很早就显出，在教会历史中它会占重要的一席。(二)因着罗马主教的努力，教皇制渐渐成形。(三)十世纪及十一世纪前半期，教皇制被政府控制，非常腐败。(四)教会属灵情况低落时，宗教复兴开始，这复兴是由克吕尼修道院带出来的。

2．亨利三世协助克吕尼运动

    「克吕尼运动」的目的在于革新圣职人员、修道士及教皇制。这次改革运动影响到西欧各国许多修道院，不但激励了成千上万的修道士、神甫与主教，也影响了无数平信徒，为他们带来心灵、思想全面的革新。事实上，这个运动就是由一个平信徒(亚奎丹公爵)创设修道院而开始的。

    我们是否记得三位教皇同时在位、互相攻击的事？其中以本尼狄克九世最坏、最无耻，他竟然将教皇职位出售。为了结束这种混乱局面并维护健全的教皇制，克吕尼运动的改革家们决定向神圣罗马帝国皇帝德国的亨利三世求援。

    亨利三世是一位虔诚的信徒，非常赞赏克吕尼运动。于是在他的领导下，开了一次宗教会议，把西维斯特三世革职，同时逼贵格利六世辞职，并将他放逐到德国。他又召开另一次会议，将本尼狄克九世革职。教皇座位本来就不能容三人同坐。现在，这三位竞争者相继被摔下了宝座。

    为了避免再卷入罗马的腐败，亨利三世另选一位德国主教就任教皇职，就是教皇革利免二世。然而这个教皇与继任的教皇都很短命，在位不久就去世。亨利便指派自己的表兄弟、土尔主教为教皇，是为利奥九世。

3．教皇利奥九世

    他在位五年(公元1049一1054年)，是克吕尼运动的强力支持者，正因为他有改革的热诚，才被皇帝指派为教皇。

    他一登位就非常忙碌，首先是改组红衣主教会议(College of Cardinals)。原来在罗马早已存在所谓红衣主教，这些红衣主教是教皇个人的助理及顾问。从形态上看，红衣主教会议和教皇的关系正如内阁和总统之间的关系一样。

    利奥九世即位之初，就发现这个红衣主教会议全部成员都是罗马人，他们来自罗马的贵族，长期控制教皇，腐化了教皇制，而且不理会克吕尼革新运动。教皇利奥九世重新任命接受克吕尼运动的人为红衣主教，并从不同地区挑选新的红衣主教。这样，围绕着他的一群顾问，不但是他可以信任的人，而且是来自欧洲不同地区的人。

    这样新教皇不遗余力地推动革新，他走遍德国、法国，在各地召开宗教会议，也在各地加强教皇的权势。他所做的一切事，深得克吕尼修道院院长笋哥(Hugo)的合作。他强调三件事：(一)神甫绝对禁止结婚。(二)不得实行圣职买卖。(三)非经圣职人员及会众选举，没有人可担任教会职务。

4．东西方分裂

     然而教皇利奥九世在位时也有难处。我们还记得东西方教会之间早有歧异，距离日远，只是到目前为止，教会仍是一体。直到利奥九世在位，东西方教会才正式决裂。这事导因于利奥九世与君士坦丁堡主教长瑟如拉留(Michael Cerularius)之间的不睦。公元1054年，教皇利奥九世的代表拿着教皇革除瑟如拉留教籍的诏谕，放在君士坦丁堡圣苏菲亚教堂的圣坛上。主教长瑟如拉留盛怒之下，一报还一报，也革除了教皇利奥九世的教籍。于是东西方教会正式分裂为二：东方为希腊教会，西方为拉丁教会。

5．克吕尼改革家面临难关

     教皇利奥九世去世后，德皇亨利三世又指派一位德国人为教皇，号称维克多二世(Victor II )；但他只在位两年(公元1055一1057年)，而亨利三世也于公元1056年突然去世。教皇维克多二世对克吕尼改革家及德皇亨利三世都很忠诚。当亨利三世去世时，王子只有六岁，维克多使他在母后爱格妮(Agnes)的辅佐下，即位为亨利四世。

    这时克吕尼改革家们面临难关：教皇制虽然已脱离罗马贵族的控制，然而还是藉德皇之助而维持的，事实上，教皇制不过是换个主人而已。到目前为止，有两个原因使克吕尼改革家们容忍皇室对教皇的控制：(一)这似乎是教皇制摆脱罗马贵族的唯一之路。(二)虽然德皇亨利三世也像罗马贵族一样垄断教皇制，但他对革新运动非常赞同，罗马贵族则完全反对。因此，克吕尼改革家们宁可站在皇室这一边。

    如今这位神圣罗马帝国能干的皇帝去世了，即位的亨利四世只是一个六岁孩童，当权的是他软弱的母后爱格妮。

    因此，克吕尼改革家们深信，这是教皇制摆脱皇室控制的最佳时机。

6．教皇司提及十世

    既然克吕尼改革家能够控制罗马，在他们的领导之下，经由罗马圣职人员选出了一位新教皇司提反十世。这件事完全没有经过皇室的决定或影响，甚至根本没有咨询太后爱格妮的意见。

    教皇司提反是个能干的改革家，他宣称所有的圣职都需经「教会」按立，平信徒毫无权柄。他极力反对「平信徒授衣礼」。

    德皇的权势在于他可以指派自己喜欢的人当主教，若将这权势从德皇手中夺走，皇帝就变得很弱。德皇当然是不会答应这样做的，因此若教皇要执行他的谕令，必然会造成皇帝和教皇之间强烈的摩擦。

    司提反深怕这种摩擦的发生，因此没有推行他的主张，反而要求太后爱格妮支持他就任教皇职；然而，在爱格妮给他支持不久后，他就去世了。

7．希尔得布兰遴选教皇

    教皇司提反十世去世后，克吕尼改革家们面对的局面十分困难。罗马贵族一直想夺回控制教皇的权势，司提反十世死后才一星期，罗马贵族就选了一个自己人为教皇，是为本尼狄克十世。

    于是，那些在改革运动中新选出的红衣主教必须离开罗马逃命。这时期，对克吕尼改革家而言，是个黑暗时期，似乎教皇本尼狄克九世时代的腐败又卷土重来，然而，他们却在意想不到的情况中得到帮助。

    原来在教皇贵格利六世被放逐到德国时，有一位名叫希尔得布兰的年轻人伴他同往。亨利三世指派利奥九世为教皇，他赴罗马就职时，从德国带希尔得布兰同往。抵罗马后，利奥九世给他副执事的职位，专管教皇的经济事务。这一位在利奥九世时代完全不被人注意的希尔得布兰，在当前艰困的时期中挺身而出，成为黑暗时代的救星。

    首先他注意观察，要找到一位赞同克吕尼运动的好教皇；于是，佛罗伦斯主教成为他的人选；接着，他联合塔斯卡尼公爵及一部份罗马人支持这位人选；然后，他得到爱格妮的认可；最后，他召回那批逃命的红衣主教，他们便选举了希尔得布兰所提出的候选人为继任教皇，这位新教皇的称号是尼古拉二世。

    由于塔斯卡尼公爵的兵力保障，尼古拉二世成为罗马的主宰，坚立在教皇座上。然而，从今以后，希尔得布兰成为教皇背后真正掌握大权的人，他成为教会历史中杰出的人物之一。

8．希尔得布兰的早年

    约于公元1020年，希尔得布兰出生在意大利一个穷苦的家庭。他有一位叔父是罗马圣玛利修道院的院长，希尔得布兰便在这个修道院受教育。

    贵格利六世是当时罗马少数几个能干的修道士之一，为了铲除在位败坏的教皇，他用钱向教皇本尼狄克九世买下了教皇职位，并派希尔得布兰为他服务。当他被皇帝放逐到德国时，也带着希尔得布兰同去。因此，公元1073年，当希尔得布兰成为教皇时，他以贵格利七世为称号，表达他对施惠者的感激。

    在德国期间，希尔得布兰获得德国教会中罪恶行为的第一手资料，他亲见属世权贵如何指派一些完全不合适的人担任教会圣职，只因为这些人肯付出高价。也是在德国期间，他认识了后来成为教皇的利奥九世。是利奥将他从德国再带回罗马。

研讨问题：

    1．解释以下名词：大分裂、红衣主教会议、教皇制。

    2．为何在这时期中，皇帝可以任意指派或免除教皇？

    3．教皇利奥九世革新教皇制的基本方法是什么？

    4．东西方教会彼此不合的原因是什么？

    5．为什么克吕尼改革家们要挣脱皇帝对教皇制的控制？

    6．希尔得布兰如何推动改革计划？

    7．德皇亨利三世如何协助克吕尼革新运动？

    8．列出教皇利奥九世为摆脱罗马贵族控制而行的三件事。

    9．为什么教会反对「平信徒授衣礼」？


17、教会继续为自由奋斗

第十七章 教会继续为自由奋斗 （1056一1073）

1．希尔得布兰的明智外交

    希尔得布兰成功地打败罗马贵族，将一位以改革为志的教皇选上宝座。然而难处还在，教皇制虽脱离了罗马贵族的控制，但仍在德皇束缚之中。希尔得布兰希望教会也能自德皇的枷锁下挣脱，但教皇制又是不能没有政府支持的，问题是，如何找到一个支持教皇而不控制教皇的政府。

    希尔得布兰环顾四周，发现只有塔斯卡尼公爵(Duke of Tuscany)是可靠的，只可惜力量不够强大。意大利南部有诺曼人，当教皇利奥九世在位时，曾为领土问题和诺曼人交战，教皇战败，甚至破囚。然而，希尔得布兰却以明智的外交手腕使诺曼人成为尼古拉二世的封侯，并依封建制度条例使他们为教皇提供军事防卫。不但如此，希尔得布兰又为教皇获得意大利北方民主政党的支持。

    在这些强大政权有力的支持下，教皇权位非常稳固，希尔得布兰感到这是面对当时最重要问题的时机。公元1059年，在罗马召开的宗教会议中，教皇尼古拉二世正式废止了「平信徒授衣礼」。

2．选教皇的新方法

    教皇尼古拉二世时代，最重大的事是建立选举教皇的新方法。这新方法于1059年的会议中宣布，除了一些修正外，这项方法沿用至今。新方法的主要目的是要把选教皇的大权自意大利贵族及皇帝手中释放出来。

    这项新的选举方法如下：前任教皇去世时，先由红衣主教们提出继任教皇的名字；待红衣主教作出抉择后，他们再征求罗马的神甫及百姓的同意。

    此次会议的宣言中，仅含糊地提到年轻德皇亨利四世之名，以示礼貌，但却丝毫未提皇帝与选举有任何关系。

    宣言中也定下一个规条：即教皇可以选自不同地区，必要时甚至可以在罗马以外举行选举，不管选上者当时是在哪里，他可以立时拥有教皇职位的全部权势。

3．教皇亚历山大二世

    选教皇的新方法带来了革命性的改变。这个作法使教会与教皇制脱离了所有政治权势。

    宣言公布后不久，教皇尼古拉二世就去世，新方法立刻面对考验。

    希尔得布兰这时早已是克吕尼革新运动的领袖，他使亚历山大二世继承尼古拉二世。然而，德国及伦巴第主教，以及意大利贵族们都不喜欢这个新方法，他们与太后爱格妮联合，指派帕尔马主教(Bishop of Parma)继任教皇职位，称为何挪留二世(Honorius II )。

    在这种局面下，幸好德国发生了一个混乱事件，才挽救了希尔得布兰及克吕尼改革家：公元1062年，科伦(Cologne)大主教亚诺(Anno)绑架了德皇亨利四世，并取代太后爱格妮的监护地位。亚诺是个极有野心的人，他看出改革团体对自己有利，便公开承认亚历山大二世为正式教皇，而使何挪留二世悄然引退。这件事，使希尔得布兰再度获胜。

    新教皇在各方面相当成功，因为有希尔得布兰强大的辅佐。

    亚历山大二世使德国两个最强的大主教为买卖圣职行补赎；他又不许亨利四世与皇后离婚。此外，亚历山大二世批准诺曼第威廉公爵进攻英格兰；又许可意大利南部诺曼人的活动。结果，威廉公爵征服了英格兰，诺曼人在意大利也征服了西西里。这样，亚历山大坚定了他的地位。

4．希尔得布兰成为教皇

    希尔得布兰在24年中，先后担任了六位教皇的总参谋。公元1073年，在一个危急情况下，他自己成了教皇。这件事完全出乎意料，而且相当不合理。

    那时，希尔得布兰正在拉特兰宫主持教皇亚历山大的丧礼，群众们突然高呼他为教皇，他们狂热地将他抬到圣彼得教堂，把他放上教皇座位，奉为教皇。就这样，希尔得布兰未经提名选举，没有按1059年宣言的规定而成为教皇。只是，过不久，红衣主教们举行了一次正式投票，追认此事合法。

5．教会与政府的关系

    君士坦丁大帝信主以前，并没有所谓「教会与政府关系」的问题。 在异教国家，国王和异教祭司间的关系，不成为问题；有时祭司在国王治下，有时国王在祭司治下。在以免列国，则为政教合一。新约教会于五旬节诞生后，教会和政府是分开的。君士坦丁大帝信主前，教会是个被逼迫的团体；君士坦丁的信主将局面翻转，从此政府承认教会是一个独立的机构。在基督教成为罗马国教时，教会和政府事实上是两个平行的组织，因此便产生了「教会与政府」之间关系的问题。

    解决之道有三种可能性：(1)教会与政府地位同等。(2)政府高于教会。(3)教会高于政府。

    东方的教会采用第二种方法。东罗马皇帝全权控制君士坦丁堡主教长及东方希腊教会。

    在西方，这个问题造成严重的冲突。有许多人主张政府高于教会，也有许多人主张教会高于政府，只有少数人赞成教会与政府地位同等。

    这点又看出东西方教会的不同，东方教会在这方面没有问题，因此，东方教会的历史也平淡乏味；而西方教会为了和政府互争领导地位，教会历史中充满活力与刺激。

6．教会预备面对更激烈摩擦

    西方教会曾在属世统治者的控制之下，例如被意大利贵族及德皇控制，他们把教会带回到查理曼大帝及君士坦丁大帝的时代。克吕尼革新运动，就是一项把教会自政府捆绑下挣脱出来的努力，该运动有相当的成就。 然而，教皇们并不以脱离属世控制力量为满足，他们希望更进一步，把政府放在教会的管理之下。

    下一章将描绘教皇贵格利七世和德皇亨利四世之间激烈的摩擦。这摩擦发展到一个地步，非常壮观，也非常戏剧化。

研讨问题：

    1．请说明公元1059年的宗教会议。

    2．希尔得布兰的外交政策有何明智之处？

    3．教皇的新选举法，如何使教会及教皇制脱离属世权势的控制？

    4．列出亚历山大二世之成就。

    5．教会当局怎样使希尔得布兰被拥立为教皇的事合法化？他们能废掉这位不按章法而立的教皇吗？


18、教会被迫妥协

第十八章 教会被迫妥协（1073一1122）

1．希尔得布兰受克吕尼理想启发

    见过希尔得布兰的人，都看不出他是个不寻常的人。因为他身材矮小，声音微弱，外表平凡；然而他却是中世纪最杰出的人物。他有敏锐的思想、坚定的意志、无畏的勇气及火热的心灵。

    正如许多中世纪的伟人，他也深受奥古斯丁巨著「上帝之城」的影响；他在罗马修道院修习时，又浸染在克吕尼革新理想之中；终其一生，这些理想给他强烈的启发，而且深植在他本性之内。

    他一生最高的理想源自「上帝之城」，就是要在地上建立一个「神的国度」。希尔得布兰深信，神所预备并指派为这国度实现的代理者就是教会。他进一步深信，教会的头，教皇本身，就是基督的代表(christ’s vicar)，在他的观念中，教皇高于一切，包括王子、国王、皇帝及所有人民，而教皇只向神负责。

    为了实现这理想，希尔得布兰已经在六位教皇任内努力了廿多年。现在他自己身为教皇，更以充沛的精力及才干，继续为这理想而努力。

    他一点不会为个人的利益奋斗，他不像当时其它许多主教的作风。他不收受贿赂，也不雄心万丈或讲求虚荣。当然，他的动机不可能全然纯正，但又有谁是如此呢？有时为了达到目的，只要他认为是好的目地，他可以不择手段。他本性喜好统治，但基本上他是诚心、热切要事奉神的教会，以推广神在地上的国度。

    教皇有大笔钱财可以任意支配使用，希尔得布兰本可以像以前或以后的许多教皇一样，过奢靡、享受、闲懒的生活；但他总是埋头在繁重劳累的工作中，每天过着简朴、禁欲的生活。

2．为「授衣权」奋斗

    为了使教会配成为神国度在地上的代理人，希尔得布兰认为教会与圣职人员均需按克吕尼的标准改革。为了铲除革新的障碍，教会必须脱离政府的控制，而且政府必须在教会的管理之下。因此，「授衣权」必须自皇帝手中转移到教皇手中。

    只要属世权势有能力指派并授权给主教，这些被指派的主教必然替他们的领袖努力，而不为教会努力。

    从皇帝的角度而言，他们不能放弃「授衣权」，因为这样会削弱他们势力。在当时，封建制度仍然继续；单单德国就分成好几部份，分别为公爵、侯爵及贵族们所辖管。他们之间经常冲突，但他们若联合起来，势力往往大于皇帝。而主教们及修道院院长也是封侯之一，藉着这批人的帮助，皇帝就有力量对付贵族的势力。如果皇帝失去「授衣权」，就失去对主教及修道院院长的控制权；如果得不到他们的帮助，他便很可能被贵族们夺去皇位。

    如此，对教皇及皇帝而言，「授衣权」变成了「生死攸关」的事件。教皇若得不到这权柄，就不能改革教会；皇帝若没有这权柄，就有失去帝位的危险。这两方面的挣扎已经累积多年，为了争「授衣权」，教皇贵格利七世与德皇亨利四世终于爆发了火势凶猛的大摩擦。

3．亨利四世向贵格利七世挑战

    由于有一些贵族反叛，造成困扰，德皇亨利四世于教皇贵格利七世在位的头两年，表面上与他保持友善关系。教皇贵格利七世趁德皇势微之际，于1075年再度禁止「平信徒授衣礼」。然而，就在同一年后半年，亨利四世在军事上大获全胜；而将整个局势改观。亨利深信自己有够强的力量反抗教皇，便公然违反教皇禁止平信徒授衣礼的宣告，而给三位主教行了授衣礼。

    教皇对这件事的反应如何？

    公元1075年12月，贵格利选了一封信给亨利，以严厉的口气，表达他心中的忿怒，于是教皇与皇帝之间形成对敌的情势。

    信上一开头写着说：「神的众仆之仆贵格利主教写信给亨利国王，愿问候及使徒祝福临到他，也就是说，如果他顺服使徒座位、配为基督徒国王的话。为了使徒首领圣彼得所托的事奉，我们深思熟虑、仔细衡量当用什么严厉之言，在此犹豫地给您使徒的祝福……」

    教皇在信中继续指出国王许多罪状，并提醒国王，他是在圣彼得及圣彼得继承人教皇之下；贵格利又劝他不要为最近的胜利而骄傲。

    贵格利对亨利说，由于他的违规，必须被革除教籍；并从国王的地位免职；除非他悔改，否则就要受罚。

    当国王收到该信时，亨利正为不久前的得胜而兴奋，他年轻、傲慢、顽固，读完这信便勃然大怒。

    公元1076年一月二十四日，他在沃木斯召开主教会议，在国王的命令下，会中宣布不再尊贵格利为教皇，并写信将此决议致达教皇。

    信上一开头写着说：「非藉篡位乃藉神手按立的国王亨利，写信给目前不是教皇而是一个伪修士的希尔得布兰。」

    信中指责希尔得布兰以非法手段篡取教皇职位。国王亨利根据希尔得布兰当日不寻常的被拥立为教皇的事实，作出如此的结论。

    国王的信继续写道：「因此，我们全体主教定你有罪，必须从你所篡的使徒座位上下来，让其它不假藉宗教外衣，不运用暴力，只教导圣彼得纯正教义的人，登上圣彼得宝座」。

4．教皇革除德皇教籍

    可想而知，教皇必定立刻采取行动。二月十四日，在罗马一个会议中，教皇严肃地宣布革除国王教籍。

    教皇在他的宣判上写着说：「圣彼得啊，恳求垂听我的祷告，因为我是你的代表，得着你从神而来的权柄，凡我在地上所捆绑的，在天上也要捆绑；凡我在地上所释放的，在天上也要释放。凭着信，也为了保全教会，并圣父、圣子、圣灵三一全能者的荣耀，藉着你的大能和权势，我褫夺皇帝亨利三世之子亨利四世在整个德国及意大利的主权，因为他以前所未闻的侮辱抵挡你的教会。凡和亨利四世所订的誓约，无论过去或未来，均归无效，我在此禁止任何人尊他为王！」

5．德皇假意降服

    于是德皇颁了一道谕令，给罗马百姓，以激烈的口气要求他们将「修道士希尔得布兰」逐出罗马城；在这同时，教皇也选了一封信给德国百姓，叫他们另选新王，除非亨利悔改。

    但是，德皇的谕令没有罗马人理会，而教皇的要求却在德国掀起了热烈的反应。封建贵族们很高兴他们有借口可以不再效忠德皇；由于德皇高压式的统治，德国百姓都很恨亨利。

    公元1076年十月，德国贵族们举行一次会议，大部份人主张立刻废黜亨利，全体都希望将他降卑。

    最后贵族们决定第二年二月在奥斯堡再举行一次会议，由教皇亲自主持。在那次会议中，他们将给德皇亨利一个机会澄清罪名。如果一年之内，教皇贵格利还没有取消亨利革除教籍的宣判，亨利就将失去王位。这段期间内，他将被软禁在斯拜尔城(Spires)中。

    这时亨利处在非常危急的情况，他可以感觉到皇冠正在往下滑。为了挽救王位，他愿意做任何事。

    因此，他给教皇写信说：「谨遵臣民之意见，本人愿意从此尊重并顺服使徒职任及您教皇贵格利。既然本人已被判触犯重罪，愿意呈上无辜之证明，或接受惩罚，或遵行您所规定，足以抵罪的补赎之礼。」

6．德皇前往意大利

    就这样，德皇屈尊降卑在德国臣民及教皇面前，但他本人则忙看计划如何得回他原来的地位。

    「革除教籍」就是从教会的会员中被除名。当一位国王被革除教籍时，他的臣民可以不必再听从，他就失去了整个国家。若要挪去「革除教籍」的宣判，恢复教会会员的身份，必须得到教会的宣赦令。在宣赦之前，这个人必须先行补赎礼并呈上悔改的证明。

    在中世纪，行补赎礼是一件很普通的事。补赎礼有一定的方式及习俗，补赎时，悔罪的人必须穿上某种衣着并且禁食。

    亨利必须在一年内获得教皇的宣赦，取消「革除教籍」的判决，因此他设计逃出斯拜尔城，带着妻子白莎(Bertha)、小儿子及几个忠心的随从，前往意大利。在酷寒的冬天，冒着刺骨的冷风，越过冰雪覆盖的阿尔卑斯山。

    在这同时，教皇正启程北上，前往奥斯堡会议。当他行过塔斯卡尼时，听到谣言说，亨利带军前来。于是，贵格利转道避近卡诺撒堡(Castle of Canossa)的坚固城墙中。

7．德皇耐心等待

    公元1077年一月廿五日，亨利爬上卡诺撒堡的山坡，敲打城堡的外门。外门开启，有人领他穿过第一道围墙及第二道围墙的墙门，但第三道墙门却仍关闭。亨利在第三道墙门外的庭院中，整整站了一天，全天禁食，在他衣服外面，罩着悔罪者粗糙的毛织长袍，光头赤足站在寒冷的雪地上。日暮西沉，大门仍然紧闭，这一天他不得其门而入。

    第二天早上，亨利再度出现，又是一整天赤足站在雪地上。夜晚来临，第三道门仍不开启，亨利只得回到他残陋的临时住处。

    第三天，亨利再一次以悔罪者身份站立在卡诺撒堡庭院中。漫长的时光，一直拖到中午，仍然没有动静；当下午即将消逝之际，于公元1077年一月廿七日的黄昏，第三道门终于徐徐开启，让亨利进入。

8．教皇与德皇相见

    在房间的一端，坐着希雨得布兰。这一位过去是出身寒微的穷小子，现在是外表平凡、矮小情谢的老头子，但确是教皇贵格利七世。

    走进来的亨利，则为年轻、高大、体格健壮的男子汉，虽然身穿悔罪者装束，仍是令人瞩目的德皇亨利四世。

    现在戏剧上演了：

    德皇流着泪，伏倒在地，他亲着教皇的脚，恳求他的赦免。于是，教皇贵格利宣告赦罪，并解除了他「革除教籍」的判决令。

9．卡诺撒戏剧真相

    为什么教皇要让皇帝三天赤足站在雪地上？是不是要将他屈辱到最卑微的地步？这是卡诺撒情景给世人留下的印象，今天人们已经用「去卡诺撒」这句话代表最深度的降卑。然而，这句话却表明一般人对在卡诺撒所发生的事，完全误解了。

    当时亨利的王国正处于危急情况，如果他只是呆坐等待，直到奥斯堡会议举行之日，而仍挂着「革除教籍」的宣判令的话，他一定会失去王位。因此他不顾一切地，越过冰冻的阿尔卑斯山，去碰那位正往奥斯堡会议前来的教皇。

    此外，当教皇看到德皇时，发现他并非传言所说带着军队，而是扮成悔罪者的样式，使教皇不知所措。当一个人以悔罪者方式前来时，「宣赦」是必须颁布的，因为这是基督的命令，也是教会的规定。因此，这时教皇是处于政治顾虑及教会责任两难之间，这也就是为什么他让德皇在外面三天之久，因为教皇整整犹豫了三天。在这三天中，他自己心中有强烈的挣扎，德皇这样做实在是把教皇放进困境。所以，卡诺撒真正戏剧，不是上演在庭院中，乃是上演在教皇心灵内。

    最后，亨利可以说事实上「勒索」到贵格利的宣赦，因此也就恢复了王位。藉着在教皇面前的降卑，德皇在臣民与贵族面前获得外交上的全胜，亨利可以说是「以屈尊取胜」的人。

10．摩擦仍然继续

    卡诺撒事件并未结束亨利和贵格利之间的摩擦，它是最戏剧化的部份而已。

    接下来是一片混乱的局面。德国和意大利分裂成两个阵营：亨利在德国的对手们，于1077年推选了斯华比亚的鲁道夫(Rudolph of Swabia)为王，于是，在德国有了两位对立的皇帝。公元1080年，教皇贵格利再度将亨利革除教籍，但此次没有造成什么影响，因为当时有一股反教皇潮流，大部份主教宣布将贵格利免职并另选一位教皇，称为「反教皇」(Antipope)。于是，在意大利有了两位对立的教皇。同一年，亨利和鲁道夫争战，后者重伤而死，内战在德国境内继续，到处是残杀暴行，将德国夷为废墟。

    鲁道夫死后，亨利整军前往意大利，围攻罗马，将城夺取。亨利随己意使「反教皇」就职，教皇也立刻为亨利加冕为帝。贵格利听见亨利率军前来的消息，立刻逃到台伯河西岸的圣安格罗堡(The Castle of St. Angele)避难，并向意大利南方的诺曼人求救。诺曼大军抵达，亨利带军撤退。诺曼人为报复罗马人投降贵格利的敌人，进城后大肆屠杀抢掠。虽然这不是教皇的责任，但罗马人对教皇已经充满忿恨，使教皇此后不得立足于罗马，只有随诺曼人回往意大利南部。

    公元1085年，贵格利死于南行途中的沙勒诺城(salerno)，去世时是个心碎的老人。临死前，他说：「我酷爱正义，恨恶罪恶，因此我死于放逐。」

11. 沃木斯协约（The Concordat of worms）

    贵格利死后，为「授衣礼」的奋斗，又继续了三十五年。

    公元1122年，经过长期疲惫的争斗，终于订下了双方同意的沃木斯协约。根据协约，由教皇在叙任主教的「授衣礼」中颁赐属灵职位的象征(戒指与杖)，而皇帝则以「权杖之触」颁赐封地。

研讨问题：

    1．解释以下名词：卡诺撒、沃木斯协约、反教皇。革除教籍。

    2．说明希尔得布兰对教皇制的看法。

    3．为什么教皇与皇帝为「平信徒授衣礼」之争，成为一件大事？

    4．当一国之君被「革除教籍」时，他遭到什么难处？亨利四世被革除教籍后的行动，是表明他怕属灵的刑罚吗？教会以革除教籍惩罚信徒的动机是什么？

    5．亨利的悔罪行为是真心的吗？

    6．教皇为什么让他在城堡外苦等三天？

    7．为什么罗马人憎恨希尔得布兰？

    8．希尔得布兰一生努力的动机是什么？


19、教会发起十字军运动

第十九章 教会发起十字军运动 （1096一1291）

1．十字军东征的背景

    教会本是源自东方，第一世纪后，它发展成强大的势力，也在东方举行的大会议中订立了好些伟大的基督教信经。教会从东方发展到西方，有一千年之久，所有正统信仰的基督徒都藉着这个相同的信仰而属于同一个教会。

    公元1054年，教会分裂成东方希腊教会与西方拉丁教会。当希尔得布兰于1073年即位教皇之时，东西方教会之间的裂痕仍然新鲜，贵格利七世深盼能医治这个创伤。

    教会不但内部有分裂，外在也被战争摧毁，成千上万的信徒被敌军征服。回教与基督教一样源自东方，信回教的阿拉伯人夺取了东罗马帝国的叙利亚、巴勒斯坦、埃及与北非，再以旋风之速从北非，夺取西班牙，直捣法国。直到公元732年，查理马特尔才将他们截阻在都尔。

    数世纪后，阿拉伯人失去了威势，土耳其人取而代之。土耳其人也是回教徒。公元1070年，他们从亚拉伯人手中夺取巴勒斯坦及叙利亚，并且进攻小亚细亚，曾有一度严重地威胁到君士坦丁堡、东罗马帝国及东方教会。

    这段时期，一连串事件相继发生，公元1054年东西方教会分裂，公元1070年土耳其人威胁君士坦丁堡，公元1073年贵格利就任教皇。

    贵格利急于弥补东西方之间的裂痕，他深切地关怀正受土耳其人威胁的东罗马帝国与东方教会。

    在危急情况下，东罗马帝国向教皇贵格利求救，帮他们抵御土耳其人；因为东罗马皇帝有权控制东方教会，所以皇帝应允教皇，如果教皇给与援助，他将终止东西方教会的分裂。

    东罗马皇帝的请求使教皇大为动心，因为历史上再也找下列这么好的机会了。贵格利以为他可能同时完成三件大事：(1)保全东方教会不致落入回教徒手中。(2)东西方教会再度合一，医好分裂的创伤。(3)建立全球性、宇宙性的教皇统治。这实在是一项伟大而勇敢的计划。

    教皇贵格利七世，这位中世纪的拿破仑，计划亲自带领五万军人，前去「与神的敌人争战，直到耶稣基督的坟墓所在地」。然而这个计划却因他卷进与亨利四世授衣礼之争而无法实现。

    无论如何，贵格利是第一个想到十字军东征的人，虽然没有一位教皇真正亲自带过十字军东征，但后来所有发动十字军的教皇都是受到贵格利的启发。

2．土耳其人仇视朝圣者

    从君士坦丁归主直到中世纪，基督教演变成非常形式化的宗教。信仰内容除了学习使徒信经、十诫、主祷文之外，又信圣礼具有神奇能力；此外，并实行禁欲、敬拜圣徒、崇拜圣徒遗物及朝圣。

    到「圣地」(Holy Land)朝拜，更加流行。第五世纪时，耶柔米甚至定居于伯利恒。自从东西方教会分裂后，大部份西欧基督徒并不关心回教徒怎样对待东方教会，但他们一想到基督教的圣地被不信者侵占，便感到这耻辱不可容忍。

    过去阿拉伯人占据圣地时，基督徒去朝圣并未遭到困难，因为阿拉伯人侍朝圣者，就像今天名胜区对观光客的态度，朝圣者的钱和回教的钱一样好，他们从朝圣客身上赚取了不少财富。

    然而，当塞尔柱土耳其人(Seljuk Turks)自阿拉伯人手中夺走圣地后，情况就改变了。土耳其人在宗教信仰上非常狂热，他们憎恨基督徒，只因为他们是基督徒。他们不要和朝圣者打交道，不要这些人的钱，以致使「朝圣之学」处于困境。朝圣者回去后，向大家报告如何遭受土耳其人的恶待，这些报告煽起了西欧信徒心中原有的怀恨，造成一股忿怒的烈焰。群情激动的情况，为教皇乌尔班二世(UrbanH)打开了发动第一次东征之路。

3．教皇乌尔班二世发动第一次东征

    教皇乌尔班二世在位自公元1088至1099年。他与贵格利完全不同：贵格利身材矮小、相貌平凡、不善言辞，而乌尔班出身贵族、高大英俊、相貌出 众、又善于演讲；他不是一个率领军队的将军，却是一个会控制群众心理的人。

    公元1095年秋，他前往法国克勒门城(Clermont)之前，先让大家晓得他此行要去公开讲到「圣地与土耳其人」之事。因此，当他走上讲台时，展现在眼前的是人山人海、迫切等待的听众。他有力的声调、流利的言辞，迷住了全体听众；他提到耶稣的降生、成长、受洗、在圣地的游行、教导与行善：他使他们看到耶稣的被捉、被钉、死亡与埋葬。他充满感情地描述每一个救主所到过而成为神圣的地方，然后，他严厉的指责异教徒对圣地的亵渎，以及对朝圣者的虐侍。于是，广大的群众开始激动。

    他继续演讲，煽起了群众的暴怒。接着，他号召他们一同前往圣地去，从土耳其人手中夺回耶路撒冷与耶稣之墓；他应许所有参加的人可以减少在炼狱中受苦的时间；(炼狱Purgatory是个想象的地方，天主教相信人死后，灵魂在进天堂前，先到炼狱去受苦、炼净。)又应许为此圣战而丧生的人可以得着永生。

    于是群情激昂，成千上万的人聚集在克勒门城，狂热地喊着说：「愿神旨成全！愿神旨成全！」

    教皇把红布剪成小布条，将它们缝成十字形，每一个愿意参加的人，在袖子上缝一个红十字，于是形成了这支「十字军」。 因此，十字军是西欧基督徒为将圣地自回教徒手中夺回的远征军。 回教徒为传教而打的仗叫「圣战」，现在，西欧基督教组成了十字军，也掀起了「圣战」，因为这是为宗教目的，由教会发起的战争。

4．十字军东征的结果

    第一次十字军东征于1096年出发，结果夺回了耶路撒冷，并设立了耶路撒冷王国，由十字军武士们统管。然而，过不久，他们之间起了纷争，甚至与被征服的回教徒订立和约。虽然这第一次东征所建立的王国，维持了八十年之久(直到公元1187年)，但却是一个衰弱无能的政府，这个王国与当地人友好，因为当地人善于农事及建筑，这是西欧来的人所不会的。

    接下来的东征：如公元1147年第二次十字军东征中纯然是为援助摇摇欲坠的耶路撒冷王国；到公元1187年耶路撒冷落入埃及与叙利亚、苏丹、撒拉丁(Saladin)手中，于是英王狮心理查(Richard I，the Lion- Hearted)、法王腓力(Philip)及德皇腓得力巴巴若沙(Frederick Barbarossa)组织了第三次十字军东征；德皇巴巴若沙在途中不幸淹死，法王半途而回，唯有英王狮心理查到达，但也只与撒拉丁订立协约，准许基督徒朝拜圣墓(Holy Sepulcher)，即耶稣之墓。

    大多数史学家认为十字军东征一共有八次，只有一次儿童十字军，前后共持续二百年之久。没有一次东征达到目的，长久下来，教皇越来越不易激起东征的热情。因此，到公元1200年代中期，它默默自历史上消失，直到第一次世界大战，英国人才自土耳其人手中夺得巴勒斯坦。

5．十字军东征的动机

    毫无疑问的，对教皇和百姓而言，十字军乃是表达他们对宗教的热诚，但这个行动也代表一种错误的宗教信仰，就是中世纪信徒把圣地、圣徒及圣徒遗物当做崇拜的对象。

    当教会发动「为圣地而战」时，这些十字军成员只是一味地追随教会的带领，从来不问：「我这样做是不是在事奉神？」即使有人质疑，也是极少数而已，因为当时一般人都没有受过什么教育。因此，我们只能佩服十字军的热诚，但不能接受他们在宗教上的看法。我们对宗教，正如对其它事情一样，不但需要有「热诚」，也需要有正确的认识。

研讨问题：

    1．解释下列名词：耶路撒冷王国、塞尔柱土耳其人、圣墓。

    2．贵格利七世如何会有一举三得的良机？

    3．圣地朝拜与十字军东征有什么关联？

    4．当日欧洲处于何种情况，以致教皇一号召，成千上万的人愿意离乡背井，加入攻打回教徒之战？如果在今天，这种事可能发生吗？

    5．促其它书籍中，查出儿童十字军东征的史实。

    6．查考其它书籍，找出有阅武士组织(the militant orders)如「圣殿武士团」(the knights templar)的记载。


20、教会权势顶峰时期

第二十章 教会权势顶峰时期 （1198一1216）

1．又一位皇帝屈尊降卑

    虽然贵格利七世想使教皇超越皇帝的一切努力全盘失败，甚至连他在卡诺撒堡对亨利四世的大胜也归于徒然，但是，继任教皇的脑海中，仍不能忘怀卡诺撒的情景，他们的心眼仍定睛于亨利卑微俯伏在教皇贵格利脚前的镜头，这幕戏景时常催逼他们去努力达到贵格利一生所委身的理想。

    当教皇亚历山大三世在位时，教皇的权势高张，教皇与德皇腓得利巴巴若沙之间，发生强烈的摩擦。最后，逼得皇帝向教皇投降。公元1177年，皇帝亲自到威尼斯(Venice)的圣马可座堂，在教皇面前，把皇服铺在石灰地上，跪在上面，亲吻教皇的脚，亚历山大把皇帝扶起，并赐他一个「平安之吻」(Kiss of Peace)。

    八月七日，他们在意大利的阿南宜城(Anagni)相遇，这次德皇严肃地宣告他过去在罗马所封立的「反教皇」无效，并承认亚历山大才是合法教皇。当教皇上马时，德皇为他拉马缰，并陪在马旁走了一程路。

    历史似乎在重演，整整一百年前，他的曾祖父德皇亨利四世在卡诺撒降卑在教皇贵格利七世之前，现在，德皇腓得利巴巴若沙也两次在意大利降卑于教皇亚历山大三世面前，一次在威尼斯，一次在阿南宜。

2．教皇依诺森三世（InnocentⅢ）

    依诺森三世担任教皇时(公元1198一1216年)，是教会权势的顶峰时期。他出生于显赫的罗马世家，接受最好的教育，在巴黎修语言学，又在波隆那(Bologna)修法律，是个口才卓越的演说家，又是优秀的音乐家及歌唱能手，二十九岁便当红衣主教，三十七岁被选为教皇。

    教皇依诺森对教皇制抱着最崇高的理想，他在两封信上写着说：「神把权柄赐给彼得，不仅要他管辖普世教会，也是要他管理全世界。」他又说：「除非皇帝真诚地事奉神在地上的代表人，他不会成为好的皇帝。」

3．依诺森的得势

    依诺森对教皇制的理想是由五个因素塑成：贵格利七世的榜样；伪文件「君士坦丁御赐教产谕」；十字军东征；「藉着罪名(ratione peccati)」的原则；及当时欧洲有利的环境。兹将这五项分述于下：

    虽然贵格利一生为建立教皇至高无上权势的努力全盘失败，但他留下的榜样，却成为一代代继任教皇的原动力。

    虽然「君士坦丁御赐教产谕」是一份假文件，但世世代代被人当做真品。这份文件，在依诺森要求教皇权威的事上，提供了合法而有力的基础。

    十字军东征象征着全欧洲基督徒反抗回教徒的大联合，而每次东征都是由教皇发起，他吩咐国王、皇帝率军出战，他们都服从了，使教皇渐渐以「基督教世界之首」的姿态出现。

    拉丁文「ratione peccati」是「由于罪」的意思。教会承认皇帝在纯政治的范畴内居首位，而教皇是宗教与道德范畴内的最高权柄。现在教皇宣称：如果属世君王在政治行为上犯了「不道德的罪」时，教皇不但有权，而且有责任干涉这些君王，并加以申斥。既然每一个政治行为都包含道德的成份，于是这项「藉着罪名」的原则，就在政治的范畴内，给教皇至高无上的权威，使他们成为制裁君王的人。

    当时欧洲的情势对依诺森非常有利，使得加强教皇宇宙性特权的要求，有实现的可能。当时意大利北部各城渐趋富裕，他们愿意与教皇联合，对抗皇帝。德皇巴巴若沙在十字军东征途中死亡，继任的儿子只在位几年，接下来的是三岁的腓得利二世；法国和其它国家则渐渐开始有民族合一的感觉。因此，当时的欧洲没有一个强大的属世权住可以向依诺森挑战。

4．教皇权势达到顶峰

    依诺森一即教皇之位，就恢复「圣彼得教产」(the patrimony of St. Peter)，也就是所谓的「教皇硕士」(Papal States)。这块领土在意大利半岛中部，过去由于教皇以土地交换神圣罗马皇帝的保护，变得越来越小。自从依诺森上任后，六百年内，这块教皇领土的疆界一直能保持原状。

    教皇依诺森同时也向全世界宣布，他绝不纵容反对他的属世权势。英王约翰胆敢违杭教皇，于是在公元1208年，教皇给英国下了一道禁令(Interdict)，宣布全英国不准举行教会仪式；第二年，英王约翰被革除教籍，他的臣民不必再臣服于他，他也失去了王位。公元1213年，约翰只得向教皇屈服，他写了一份公文，在肃穆的典礼中，呈递给教皇代表鲁道夫，公文上写着：「谨将英格兰和爱尔兰的一切权利及臣民献给神及圣使徒彼得和保罗，也献给我们的母亲——神圣罗马教会，以及我们的主——依诺森和他的继承人，为要重新成为神与罗马教会的臣属。因此，我们在鲁道夫面前立下了臣属之誓……我们的后代也将继续信守此誓。为表明我们的臣属，我们和我们的后代，将在彼得辨士(Peter’s pence)之外，每年自岁收内，为英格兰提七百马克，为爱尔兰提三百马克，奉献给教皇辖区(Holy See)。」英王约翰随即将他的皇冠及权杖交给鲁道夫，鲁道夫将它们保管了五天，再交还英王，以示至高无上之威权，英国自此成为教皇的属下。

    国王和皇帝们一个接一个地，相继承认教皇是他们属灵的领袖。除了法王之外，所有的君王都承认教皇也是属世的主宰，他们宣称自己是教皇的臣属，也承认他们的国土是罗马教会的领土。

    有一段时期，甚至罗马帝国也成为罗马教会的领土：十字军东征的目的，是要自回教徒手中夺回圣地；但第四次十字军东征却偏离了这个目标，十字军在东征的途中，不前往耶路撒冷，乃是攻打君士坦丁堡。他们夺取了君士坦丁堡，并设了一个拉丁王国(Latin Kingdom)，拉丁王国的统治者承认自己臣属教皇。

    依诺森三世在位期间(公元1198一1216年)，整个基督教世界中，大部份君王部成为罗马教会的封侯，教会权势自此达到了顶峰。

5．拉特兰会议

    然而依诺森三世的理想远超过属世权势的获得。公元1215年，他在罗马拉特兰教堂(Lateran Church)召开一次大公会议；在召集这次会议时，他说：「有两件事一直是我心中的负担：圣地的再度征服，及全球教会的革新」。

    四百多位主教、八百多位修道院院长及副院长，以及许多圣品人员和平信徒参加。圣品人员中地位最高的大主教都出席，共七十一位，其中包括君士坦丁堡及耶路撒冷大主教。也有德皇腓得利、法王、英王、亚拉冈(Aragon)王、匈牙利王、耶路撒冷王、塞浦路斯(Cyprus)王派来的特使，以及意大利各城的代表，「好象全世界都到齐了」！

    这次会议决定再组一次十字军，由教皇亲领出征；会中也指斥瓦勒度派(Waldensian)及亚尔比根派(Albigensian)为异端；会中规定了对不肯悔改、传布异端者的刑罚；同时宣告限制赎罪券的颁发；并规定主教们应当选能干的人讲道；并为学识较差者免费提供神学及文法教育；也命令犹太人及回教徒穿着特别服装；犹太人不可担任有权管辖基督徒的公职。

    这次拉特兰会议成为教皇依诺森三世超越其它诸教皇、拥有最高权势的标记。第二年，依诺森逝世。

6．革新的需要

    依诺森已经宣布他召集拉特兰会议的目的之一是要改革教会，而教会也确实需要革新。在当时，基督徒心目中所谓的教会革新，是指圣职人员和修道士的改善，因为那段时期，圣职人员大部份的属灵情况令人叹息。教会拥有大批财富，担任教会圣职是谋生最容易、最舒适的途径；主教的薪水很高，于是有许多非常世俗的人当了主教。巴黎有一位书记说：「我可以相信任何事，但却无法相信一位德国的主教可以得救。」教皇依诺森三世写着说：「法国南部的主教们是平信徒的笑柄。」

    然而，在这段黑暗时代中，也不是没有真诚的基督徒，从中世纪许多诗歌中，可以看到深度灵命的流露；其中很熟悉的一首是克勒窝的伯尔纳(Bernard of Clairvaux)所写的「至圣之首今受创伤」。伯尔纳写信给教皇说：「谁能让我在离世之前，看到教会恢复旧日的秩序？当日使徒撒网，是为得人，不为得金银！」有些伯尔纳的著作，后来帮助马丁路德寻得心灵的平安。

    越来越多虔诚的信徒感到教会需要革新，这种感觉兴起许多新的修道院及团体。这些新团体强烈地定罪那股渐渐渗入教会的腐化潮流。这些新团体包括：迦马道里会(the Camadoli)、卡都新会(the Carthusians)、西笃会(the Cistercians)，最重要的是方济会(the Franciscans)和道明会(the Dominicans)。

    修道士和修女的数目增加得很快，克吕尼修遭院院长彼得说：「修道士不计其数，几乎充满全地，不论在市镇、城堡或设防之地，基督的军队穿着不同的装束、采用不同的习惯，他们甘愿奉信心与慈善之名，立誓过纪律的生活。」

    在巴勒斯坦则有圣殿武士团(The Templars)、慈善武士团(Hospitalers)及条顿武士团(Teutonic Knights)三个修道组织。他们的目的是保护到圣地的朝圣者，并照顾病患；前二团至今仍在罗马天主教中。条顿武士团在公元1291年前，一直以亚克(Acre)为总部；他们早于1226年迁徙到匈牙利及普鲁士，曾与斯拉夫人与鞑靼人交战，并且努力在波罗的海区域传扬福音。到改教时期，他们的领袖成为复原派信徒，而解散了这个武士团。

7．道明会（the Domincan Order）

    圣道明出生在西班牙，也在那里受教育；他与主教同赴法国之时开始讲道，要把那些冷淡退后及传播异端的人带回罗马教会。据传说，他行了几件神迹。他为入罗马教会的人设立了一所女修道院，也让一些有贵族背景的可怜女子在那里受教育。

    公元1215年，拉特兰会议期间，他要求教皇依诺森三世认可他所创立的修道会，当时该会只有十六名成员，教皇依诺森颁赐了认可。

    道明会采用「讲道僧侣」之名，此名说明他们的理想，因为他们的目的就是要讲道。为了达到这个目的，他们不像一般修道士，住在修道院中与世隔绝，乃是处于忙碌的日常生活中。

    道明会的发展非常快，道明本人于差派人出去后四年去世，那时该会已经在八个省有组织，并且另外设立了六十个修道院。

    道明会修道士立誓过贫苦的生活，后来他们发展成募缘会(Mendicant Order)，募缘会是一种「托钵乞食」的修道团体。

    在这段时期，道明会修道士以博学着称，大学城都是他们活动的地点。过不久，道明会修道士逐渐成为西欧著名学府的教授，其中最出名的有亚伯特马格纳斯(Albertus Magnus)及多马阿奎那(Thomas Aquinas)。由于他们的博学，道明会后来控制了「异教裁判所」(Inquisition)，专司根绝异端的工作。

8．方济会（The Franciscans）

    亚西西的法兰西斯(Francis of Assisi)于1182年生在意大利。父亲是个富商，自幼过享乐的生活；20岁时，因一场危险的疾病而归向基督，从此以后，献身过贫穷、慈善的生活。与他有同样看法的人，也加入他的阵营，到他们有12个人时，与道明会一样，在1215年的拉特兰会议中，请求教皇依诺森三世的认可，教皇准许了他们的请求，认可了他们的修道团体——方济会。他们谦虚地自称为「少数人」(Minorites)或「小僧侣」(Friars Minor)。

    法兰西斯坚持过贫苦生活，僧侣们必须亲手做工，不计酬劳，也不可为明天忧虑，除了当天的必需品以外，其余全部周济穷人。

    法兰西斯酷爱一切被造之物，他甚至向小鸟讲道，并以「贫穷女士」为他的情人，为她歌颂。他的口才极佳，藉讲道，他感动了无数人心。

9．慕缘会

    道明会和方济会所演变而成两个募缘会，非常相似，都非常出名。

    修士们冒着暴风、烈日，走遍整个欧洲。他们拒绝金钱的施舍，却以感恩之心接受食物的供应，只要能不挨饿便行。他们毫不倦怠地，将人自撒但手中抢救出来，也把人们从日常生活的忧虑中救拔出来。

    修士们在异教徒中宣教，并在东方分裂的教会、传异端者及回教徒中工作。

    他们强调「双手做工」的高贵品格、基督徒对缺乏者的关怀及圣职人员生活的革新。这两个修道会一直存到今天，仍然强大，而且活跃。

10．文艺复兴的开始

    十字军东征时代，成千上万的西欧人有机会旅行到远方。东罗马帝国、东方各国及回教徒手中的西班牙，都比西欧更加文明。藉着十字军东征，使西欧人有机会接触到近东地区，而刺激了西欧许多人的思想生活。

    十二世纪后，中世纪西欧的黑暗渐被驱散。在意大利、德国。法国。英国兴起许多大学；这些大学以拥有博学及思想敏锐的老师为傲，如：安瑟伦(Anslem)、亚伯拉德(Abelard)、彼得伦巴(Peter the Lombard)、亚伯特马格纳斯、多马阿奎那。敦司苏格徒(Duns Scotus)等人，均被称为「中世纪教授」；他们所教的称为「经院哲学」(Scholasticism)，是将神学与哲学混合的一种学问。多马阿奎那的巨著「神学总论」(Summa Theologica)就是一本古典文学与基督教思想的综合，它成为今天天主教教育的基本教材。

    中世纪也建筑了许多伟大的教堂，其中最著名的分别在米兰(Milan)、莱姆斯(Rheims)及科伦(Cologne)。

    文艺复兴对教会也产生影响，因为教会存在世上，世界所发生的大改变，迟早要在教会里感受到。

研讨问题：

    1．解释下列名词：少数人、中世纪教授、禁令。

    2．将中世纪教皇列出，找出他们平均在位年数，并说明为何在位都这么短暂？

    3．拉特朗会议的成就是什么？

    4．圣法兰西斯有什么独特之处？

    5．拉特兰会议以及会议所做的决定颈示当时教会的情形如何？

    6．列出募缘会修道士的活动，并说明这些活动如何反映出当时教会的情况？

    7．从那些事上可以看出这时期的文艺复兴？

    8．查考有关资料，研读圣法兰西斯的一生。


21、教会权势衰微
第二十一章 教会权势衰微 （1294一1417）

1．教皇波尼法修八世（BonifaceVM）

    一般而言，整个十三世纪，从依诺森三世到波尼法修八世，教皇都能保持教会的属世权威，但到波尼法修八世时代，教皇的权势开始快速地衰微。

    一个领袖的个性可以大大影响历史，波尼法修就是一例。他是个博学而自大的人。他就任教皇职位的典礼极其壮观，甚至在上马之际，左右各有一位国王为他扶着马镫。他在位自公元1294至1303年。

    然而，过不久，波尼法修就为了圣职人员缴税的事和法王美男子腓力(Philip the Fair)发生冲突。因为腓力在法国向圣职人员征收重税；教皇下令不准圣职人员缴纳；法王即刻以禁止金、银、宝石出口法国作为报复；这样便切断了教皇自法国来的岁入。

    于是教皇一连发布了几道教谕(bulls)，用拉丁文书写，而且盖上图形铅玺每个教谕都以开始的几个字为名，

    在「一圣教谕」(Unam sanctam)中，教皇说：「……教会有两支宝剑：属灵和属世的……它们代表教会的权柄，前者由教会和教皇的手运用，后者由国王和军士运用，但必须用在教会和教皇权柄的统管之下。一支宝剑必须顺服另一支宝剑，也就是说，属世权柄必须服在属灵权柄之下，属灵权柄有权建立属世权柄，并在属世权柄犯错时，施行审判……。世界上每一个人得救的必要条件是顺服罗马教皇。」教皇又引耶利米书一章10节的话：「看哪，我今日立你在列邦列国之上」作为他要求统管全世界的圣经根据。

    像教皇贵格列七世一样，波尼法修也愤怒地革除了法王腓力的教籍。贵格利的这一招虽曾有效，波尼法修依样而行，却得不列果效。

    为什么手段相同，结果却不同？因为时代改变了。贵格利在位时，盛行封建制度，有许多强大的贵族，时常反叛皇帝；亨利被革除教籍，给贵族们机会脱离皇帝的辖制，在这种局势下，皇帝变成极其无助，不得已要向教皇低头，以保持自己的权位。但到波尼法修在位时，时代不同了，由于十字军东征的影响，封建制度崩溃，贵族失去权势，代之而起的是强烈的民族意识，尤其是在法国。当教皇革除法王教籍时，法国百姓不但不因此放弃对法王的效忠，反而更团结起来，支持法王，在这种局势下，法王美男子腓力可以公然地蔑视教皇波尼法修。

    在教皇与国王的摩擦过程中，「革除教籍」所产生的效用，全看当时百姓的态度。如果百姓支持教皇，这个武器几乎具有不可抗拒的威力，但若百姓支持国王，这个武器就毫无作用。

    公元1177年时，在意大利的阿南宜，德皇腓得利巴巴若沙曾降卑在教皇亚历山大三世面前。然而，到公元1303年，在同一个地方(阿南宜)，教皇波尼法修却遭到奇耻大辱。法王腓力派遣两位代表，带着一队军人，前往阿南宜捕捉教皇。阿南宜的百姓起而保护教皇。当时波尼法修已是个87岁的老人，兵丁竟将他拳打脚踢。但他们并不能拘捕他。这次和法王腓力之争的惨败，以及肉体所受的创伤，对波尼法修实在是太大的打击，因此，返回罗马几天之后，他便带着破碎的心灵去世。

2．一个新纪元

    从来没有一位教皇像波尼法修一样傲慢，他狂妄地以许多教谕宣称教皇的权势；也从来没有一位教皇像他这样受苦、降卑，以致一败涂地。这不仅是他个人的失败，也代表教会权势衰微的开始，同时为历史引进了一个新的纪元。波尼法修完全错估了新兴民族意识的力量。以法国全国而言，共有三个社会阶层——贵族、圣职人员及一般百姓。他们宣称教皇无权干涉国家内政；除上帝以外，没有任何权柄可以超越国王。

3．「巴比伦被掳」时期（Babylonian Captivity）（公元1309一1376年）

    公元1309年，教皇宝座从罗马被迁到靠近法国的亚威农(Avignon)，教廷留在该地，直到1376年，这段时期在历史上被称为「教皇巴比伦被掳时期」。「被掳」是因为这时期的教皇都在法王控制之下；「巴比伦」是因为前后持续约七十年之久，正如旧约时代的以色列人被掳到巴比伦一样。这段时期，所有教皇都是法国人。

    继法王美男子腓力给教皇制强烈的打击之后，「巴比伦被掳」更进一步削弱了教皇的特权。因为在亚威农的教皇们，完全听命于法国国王，其它各国人民不再尊重教皇。这时期的教皇制正如第十世纪，教皇受意大利贵族控制之时的情形。

    除此之外，民族意识也在其它国家滋长。在德国的一些王族有权选举国王，他们宣称德王的权柄是来自上帝而非来自教皇。在选举及行政权柄上，德王完全不受教皇控制，这一原则成为德国的宪法。公元1366年，当英王爱德华三世在位时，国会宣布终止英国与罗马教会间臣属的关系，并拒绝缴纳英王约翰在位时向教皇依诺森三世所应允的贡金。

    在巴比伦被掳时期的教皇，大部份都花用庞大的经费，过奢靡腐败的生活，亚威农教廷成为奢侈宴乐的中心。为了获取更多钱财，教皇们以无耻卑鄙的手段，出卖主教职位及赎罪券，或向信徒抽取重税，成为西欧各国无法背负的重担，以致当时许多人称教皇为「敌基督」。

    巴比伦被掳时期的种种事件，已使教皇权势大为衰微。但，更糟的事即将发生！

4．大分裂时期（The Great Schism）（公元1378一1417年）

    意大利人对教廷迁往亚威农之事，非常不悦，他们欲使罗马再度变成为教皇宝座所在地。结果于公元1378年，意大利与法国公开断绝关系，双方各选出一位教皇；于是出现了两位教皇，一位在罗马，一位在亚威农；这段时期(公元1378至1417年)被称为「大分裂」时期。

    两位教皇彼此咒诅，彼此开除对方教籍；对当时一般真基督徒而言，实在是一幕令人心痛的景象；教皇制的尊严受到重大打击，从此再无法完全恢复。

    公元1409年，在比萨(Pisa)举行了一次会议以解决这个大分裂。会议决定废除双方教皇，另选亚历山大五世为教皇，但没有一位教皇愿意让位，结果造成三位教皇同时存在的局面。

    在这样混乱的情势下，这三位教皇，没有一位得到所有人的认可；最后，公元1417年，君士坦斯会议(Counci1 of Constance)中，又选了一位意大利红衣主教为教皇，称为马丁五世(Martin V)；其它三位教皇为怕引起更大的难处，一致支持马丁五世。这样，才使西欧教会再度恢复只有一个「头」的情况，也终止了这个「大分裂」。然而教皇制所受的创伤，以及教会由于「巴比伦被掳」及「大分裂」所受的苦难和打击，又继续了一段相当长的时间。

研讨问题：

    1．解释下列名词：亚威农、阿南宜、教皇教谕、1417。

    2．波尼法修引用耶利米书一章10节来要求权柄，你会怎么回驳他？

    3，试解释为什么教皇将法王腓力革除教籍，却毫无效用？

    4．是什么事造成「巴比伦被掳」？

    5．「巴比伦被掳」时教皇制的影响是什么？

    6．「大分裂」指什么？它对教皇制的影响是什么？

    7，「巴比伦被掳」如何导致「大分裂」？

    8．列出为解决「大分裂」所开的各次会议及结果。


22、教会内部的困扰

第二十二章 教会内部的困扰 （1200一1517）

1．挣扎与改变

    中世纪末期，呈现在我们眼前的是一片腐化与混乱；这期间，摩擦与挣扎的最高峰是教皇和皇帝之间的权力斗争。而现在，神圣罗马帝国已经衰微，在许多欧洲地区，代之而起的是新兴的民族意识；因此，在政治结构上还是一片杂乱无章的情形。

    在权力斗争过程中，教皇制本身受到严重的创伤。原来中世纪教会是个庞大而有力的架构，它象征着全面的合一，但这合一的标志，却被污秽的「大分裂」所粉碎，这是一般百姓所无法了解的事。

    十字军东征不但破坏了封建制度，也刺激了西欧的经济和文化。有些人开始散布一些看法，反对教会所教导的教义，不满教会组织。

    因此，教会不但外面受到摇撼，内部也产生骚动，影响遍及整个教会生活。

2．亚尔比根派（The Albigenses）

    我们仍记得，摩尼教源自于波斯，后来传遍罗马帝国，甚至有一段时期，连奥古斯丁也深受影响。但后来奥古斯丁放弃了摩尼教信仰，并且极力反对他们；他的努力，使摩尼教在西方完全根除，然而在东方它却继续存在。十字军东征时期，摩尼教又沿着十字军新拓的贸易路线，自保加利亚传回西欧。

    摩尼教的观念滋长迅速，在法国南部尤然，亚尔比城(Albi)成为其温床。接受这些观念的人就称为亚尔比根派；这批「新摩尼教徒」有一个更广的称呼——迦他利派(Cathari)。

    迦他利派正如摩尼教徒一样，相信二元论。他们相信有善、恶二神，凡属有形的、物质的世界，均为恶神的工作。灵魂虽来自善神国度，却被囚于这个物质的世界。

    有些亚尔比根信徒不接受全本本旧约圣经，因他们认为旧约是恶神的作为；另一部份人，则接受诗篇和先知书；所有亚尔比根派的人都相信新约是来自善神。他们既然相信物质是恶的，便认为基督一定不会有真正的身体，因此，基督没有经过真正的死亡；他们不尊敬十字架，因为它是属物质的；他们拒绝圣经，因为也是属物质的；他们没有教堂建筑，因为教堂都建在物质上；亚尔比根派全然是异端。

3．瓦勒度派（The Waldenses）

    亚尔比根派与教会对敌，瓦勒度派却不然。原来有一批人跟随里昂一位富商彼得瓦勒度(Peter Walds)，他相信圣经，尤其是新约，认为新约是基督徒生活信仰的准则。大约公元1176年，他变卖所有的家产，分给穷人，他和他的门徒把大部份新约背下来，两个、两个地，穿着简单的衣服，赤着足，到处传道。他们每个礼拜一、三、五都禁食；他们不起誓、不打仗、只用主祷文；他们不信炼狱，也不接受为死人祷告和弥撒；他们深信在房子里或马厩中祈祷和在教堂里祈祷一样有效；他们笃行信徒证道，而且不分男女。

4．教会诉诸逼迫

    亚尔比根派和瓦勒度派发展得非常迅速，吸引了无数信徒，造成对罗马天主教会的强烈威胁。因他们的影响太大，教会便宣告他们是异端。为了反对他们所传的道，道明会及方济会的修道士们便组织了传道部(Orders of Preaching Friars)。这两个修道会，到中世纪末期已经发展成举足轻重的团体，他们成为教皇的军队。

    然而，道明会和方济会修道士们的传讲，只有一些作用，挽回了少数被异端迷惑的人。于是教会召开数次会议，决定根据奥古斯丁的教导，诉诸武力。从此，教会开始逼迫信异端者。异教裁判所也设立了起来，由道明会掌理大权。

    异教裁判所是罗马天主教的法庭，它的使命是铲除异端，任何人若有异端嫌疑，就被带到这个由道明会修道士掌权的法庭中。修道士先对嫌犯加以问话，若发现果然有异端思想，就要他公开撤消或否认异端信仰；假如犯人撤销了信仰，就可以自由离开法庭；如果不肯撤消，反而坚持他的信仰时，则被教会弃绝，并送交属世政府，加以刑罚，因为「教会是不流人血」。一般对异端的刑罚是将犯人绑在火刑柱上烧死。(注意：不要把中世纪的异教裁判所和后来的西班牙异教裁判所相混。)

    如果一个嫌犯不能清楚回答道明会修道士所给的问题，修道士往往用严刑拷问，直到对方认错，或被折磨至死。

    无数亚尔比根派及瓦勒度派的信徒，成为异教裁判所的牺牲品。但是法国南部，信异端的人太多，异教裁判所无法面对这么大的工作，教皇便改用别的方法，发起对付异端的「十字军」征讨。一些贵族们响应教皇的号召，他们带军进入法国南部，大肆残杀，血流成河，达二十年之久，使法国这片原本美丽的省区，变成了荒野废墟，亚尔比根派终于被铲除。

    瓦勒度派则在阿尔卑斯山高处的深谷中，找到避难之所，他们一直存留至今。在改教运动时期，他们接受了改教信仰，而成为复原教徒。中世纪与罗马天主教会决裂的所有团体中，只有他们存到今天，而且仍在意大利一带布道，并有相当的成效。

5．威克里夫（John Wycliffe）

    中世纪末期，兴起不少勇士，敢于公开批评罗马天主教的教义及组织。其中最重要的两位是威克里夫和胡司。

    威克里夫于公元1320年生在英国，受教于牛津大学，后来成为该校教授。公元1376年，他开始批评圣职人员；他说：「政治与财富已经腐化了教会，这个教会需要彻底革新。」对于教会，他说：「教会必须回到使徒时代的贫穷与单纯。」对于教皇，他称教皇为「敌基督」。他宣称：「只有圣经是信仰的根据，教会不是信仰的准则。」但是天主教会所用的圣经，是拉丁文写的，一般百姓无法阅读。因为当时教会所采用的译本是武加大(Vu1gate)，这是耶柔米自圣经原文(希伯来文及希腊文)译成的拉丁文译本。为了使英国的基督徒能够自己读圣经，威克里夫将圣经译成英文，他也写了好些书。

    威克里夫的门生将他的教导及新译的圣经带到英国各地，当然教皇和圣职人员对这件事非常不满，他们用尽方法要摧毁威克里夫；但英国大部份人民及许多贵族都全力支持威克里夫，贵族们并保护他，使他不至落入逼迫者手中；公元1384年的最后一天，威克里夫平安地离世。

    威克里夫死后，他的教导继续在英国散播，藉着他的著作，也透过门徒的努力，这批人后来被称为罗拉得派(Lollards)。他们反对教皇和圣职人员，过贫穷的生活，以圣经为信仰的唯一标准。

    当威克里夫门徒的影响越来越大时，从圣职人员而来的反对势力也越来越大。最后，主教们通过一项法律，规定烧死传异端者。于是，英国全地从南到北，都有罗拉得派的人在火焰中殉道。然而，要将他们连根铲除，并非易事，这股火焰一直延烧到十五世纪，才总算能逐渐抑止罗拉得派的发展。他们的人数越来越少，连最后一批也被逐消失。但，「罗拉得主义」却默默存留，直到改教运动时期。

6．胡司（John Huss）

    威克里夫的事迹，远扬到英国以外，在波希米亚(Bohemia)的胡司，热切地接受他所有的报导。胡司大约生于公元1369年，曾经接受祭司训练，后来成为波希米亚首都布拉格大学神学部主任，最后成为该大学校长。

    胡司读完威克里夫的书后，开始大胆地指责圣职人员的腐败。事实上，在胡司出生以前，波希米亚早就已经归展出一股强烈反罗马教会的意识；瓦勒度派在波希米亚特别昌盛，因此，胡司一讲道，立刻获得一般民众及贵族们热烈的反应，他几乎赢得全波希米亚人的心。

    胡司的许多言论，后来成为改教运动的主要教导。他说：「神圣教会包括所有预定得救的人。」他将「在教会里］及「属于教会」这两种人加以分别，他说：「一个人可以在教会里，但并不真正属于教会。」「在宇宙教会中，唯独基督是头。」「教皇和红衣主教不是教会组织的必要人物。」

    这时教会正处于「大分裂」时期，教会内部的摩擦纷争达到顶峰，在位的两个教皇是亚威农的约翰廿三世及罗马的贵格利十二世。教皇约翰廿三世被教皇贵格利的保护者拿坡里王逼得很紧，为了和拿坡里王对抗，约翰廿三世将赎罪券颁给所有愿意帮助他的人。过去，胡司非常相信赎罪券，他有一次甚至花尽所有的钱，为了购买一张赎罪券，现在，他大大谴责出售赎罪券的行为，认为这是违反圣经的可憎之学。

    教皇约翰廿三世立刻将胡司革除教籍，后者不但轻视这个革除教籍的宣告，甚至宣布它无效，胡司转而向教会的大公会议请诉。

    公元1414年底，由皇帝西基斯门(Sigismund)召集，在君士坦斯开了一次大公会议，目的在终止教会的分裂局面，并改革腐败的教会。皇帝邀请胡司出席，并应允安全保证；胡司在得到皇帝安全保证之后，慨然应邀动身前往。但是，几星期后，就被教皇约翰廿三世捕捉，以异端罪名关进监牢。

    波希米亚人及皇帝本人都激怒起来，抗议胡司的被捕。然而，教皇却声明他的行为完全合法，因为根据罗马天主教条例：「传异端者已失去所有权利，凡出卖他们、欺骗他们的行为都是敬虔的表现，所有向异端者给的应许，都可不必遵守。」

    经过八个月牢狱的折磨，胡司极其憔悴、瀛弱；他们完全不给他申辩的机会，于公元1415年七月六日，将他自狱中提出，带到君士坦斯座堂，站在众主教和皇帝面前，首先给他穿上全套祭司礼服，然后一边咒诅他，一边将礼服从他身上一件件脱掉，最后，为他戴上一顶纸制的尖帽，上面画着三个丑陋的魔鬼，又写着说：「这是异端之魁。」

    他们将胡司自座堂带到城门口，这时火刑柱早已架起，木柴也堆满四周，胡司被绑在入刑柱上，柴火点燃了起来，在熊熊烈焰中，火舌吞没他的全身，终于，胡司以「殉道者之死」结束他的一生。

     「十字军］再度组织起来，征讨胡司的从众，以至波希米亚历经战火蹂躏，达数年之久。然而，改革精神并不因此熄减，当改教运动在德国掀起时，这块属于胡司的土地，仍然强烈地反对罗马教会。

7．三次大公会议

    从公元1409年到1449年间，教会举行了三次大公会议：比萨会议(1409年)，君士坦期会议(公元1414至1418年)，巴塞尔会议(公元1431至1449年)。这些会议有三重目的：(1)弥合教会的分裂。(2)改革教会的腐败。(3) 平息异端。在这段时期，大公会议被公认是「绝对无误」，是教会的「最高权威」。

    比萨会议毫无成就。君士坦斯会议以选马丁五世为合法教皇，成功地弥合了教会的大分裂。此外，又决定除了烧死胡司外，还把威克里夫的尸体自坟中挖出，将它和威克里夫的著作，一同焚烧。

    巴塞尔会议的目的之一是恢复波希米亚教会的合一。因为在波希米亚使用恐怖杀戮仍无法平息胡司派运动。终于公元1436年，与胡司派达成协议，根据此协议，他们可以获得某些传道的自由。该会议也答应尝试改革圣职人员的生活，并且准许所有波希米亚教会信徒，在领圣餐时，不但可以领受「饼」，也可以有份于「杯」的领受。此次会议以平等地位与异端者交涉，并给予那些「公然反抗教会权威者」某些优惠。

    会议中也与东方教会代表们签订同意书，这份同意书似乎治愈了公元1054年以来东、西方教会分裂的创伤。东方教会代表们同意接受西方教会之教义，以换取西方对东方的援助，帮助东罗马帝国及东方教会面对回教土耳其人的威胁。

    当同意书签定的消息传到东方后，引起强烈的反对；东方教会派去开会的代表们，被指责骂异端。十年之后，公元1453年，土耳其人攻取君士坦丁堡，终于结束了所有使东、西方教会再度合一的努力。

8．文艺复兴

    当日耳曼蛮族征服罗马西部省份时，古希腊罗马文化几乎被践踏殆尽。但蛮族并未征服帝国东方各省，有一千年之久(公元476一1453年)，也就是整个中世纪时期，当西欧笼罩在无知和野蛮气氛之下时，古希腊罗马文化却在东方(拜占庭帝国或东罗马帝国)得以保存。

    当然，这期间西方的学术之灯，偶然也会得到一些灯油的供应，例如查理曼时期，曾有过一度学术的复兴。从十字军东征回来的人，由于接触到东方的希腊人或西班牙的亚拉伯人，为西欧带回一些古典文化。

    但真正的文艺复兴，却如下述：十字军东征以后，商业与贸易有了快速的发展，欧洲一时兴起许多城镇。在忙碌喧嚣的城市生活中，出现了一批热爱学术文化的人，资本家们以金钱支持这些学者，经过学者们的努力，恢复了许多古代的珍贵文件。这些文件，原为希腊罗马文化的一部份，却一直未被中世纪之人所认知。

    学术的复兴为欧洲带来深远的影响，「学习希腊文」和「以高雅拉丁文写作」成为时尚，古典著作的出版，亦成为众人瞩目的大事。

    在意大利，文艺复兴的早期人物，均以不敬虔、不道德着称，整个文艺复兴精神是反中世纪禁欲主义的，人们从压制和无知中挣脱，寻求新的自由。

    但当文艺复兴传到北欧后，它原来的特性更改了，转而进入宗教敬虔的层面。人们开始关心圣经的原文：希伯来文与希腊文。初期教会教父们的著作，也以新的印刷方式出版。这些新的文字装备以及新的研经资料，使圣经的研读，获得更多新的亮光。

    文艺复兴时期的学术研究，对改教运动领袖们有极重大的影响，它为改教运动者提供了整个教会背景的资料，使他们看清自己所处的教会已经与教父时期单纯的教会大相迳庭，而教会里所堆满的各种宗教仪文、习惯与礼仪，都是使徒教会所没有的。

    十五世纪后半期的教皇们也热衷于文艺复兴，他们用钱支持希腊、拉丁文学的学者、作者、画家及建筑师，使他们可以专心于文学艺术的创作，梵谛冈教廷就是于文艺复兴时期在罗马建成的，是教皇的豪华住处，里面包括漂亮的花园、有名的梵谛冈图书馆、西斯丁教堂及宏伟的圣彼得教堂。

    这时期，许多致力研究古希腊及拉丁文学的学者们都是异教徒，他们的研讨和著作导致异教信仰的大复兴。而这段时期的教皇们，对异教文艺复兴比对基督教更热衷，他们多半是相当卑劣的人，亚历山大六世尤然。教皇们住在堂皇、奢侈的宫廷中，由于他们对艺术、文学、大建筑的爱好，需要许多开销，就利用各种不正当的手段，使黄金从西欧各国流入教皇的银库。他们奢靡、不道德的生活及对各国的苛捐杂税，引起许多人对教会与教皇制的不满，尤其是阿尔卑斯山以北的国家，

    在意大利的佛罗伦斯，有一位名叫萨沃那柔拉(Savonarola)的修道士，大胆地在讲道中指责当时的败坏，教皇亚历山大六世也被他斥责。他不是教会的改革者，他并未攻击当时的天主教制度，只是指出当时道德的低落。公元1498年，他被绞死，尸体还用人焚烧。

9．共同生活弟兄派

    约于公元1350年，在荷兰及德国一带兴起另一种改教运动，称为共同生活弟兄派(Brethren of the Common Life)，由革若特(Gerhard Groote)所创，他向许多渴慕的听众讲道，带起了伟大的宗教复兴。

    共同生活弟兄派的信徒们，强调基督徒宗教教育，他们希望藉教育之法，带出全教会的改革。从他们的学校中，造就了许多推动宗教教育的敬虔信徒。马丁路德曾在他们设在马得堡的学校就读一年。另外几位曾接受过共同生活弟兄派学校造就的伟人有：韦索的约翰(John of Wessel)、伊拉斯姆(Erasmus)，及多马肯培(Thomas a Kempis)。

    韦索的约翰是他那一代最伟大的学者及思想家。从公元1445到1456年，他执教于德国耳弗特(Erfurt)大学。四十九年以后，马丁路德就是在这个大学拿到文学硕士的学位。许多人称韦索的约翰为「世界之光」，因为他攻击赎罪券，清楚地教导「因信称义］的真理。他说：「一个人若以为自己可以靠善行得救，他就根本不明白什么叫得救。」他也教导「惟独因信得救」的真理，他写着说：「上帝要拯救的人，即或所有祭司都革除他、定他罪，上帝也会亲自赐他得救之恩。」韦索的约翰不接受罗马天主教的「化质说」(transubstantiation)。所谓「化质说」，是相信当祭司用圣礼的词句宣告后，圣餐的饼和酒就变成基督真正的身体和血。马丁路德后来说：「如果我曾读过韦索约翰的著作，则我的观点，看起来真像全部抄自他的著作。」

    当然，罗马天主教教会不会赞同韦索的约翰。他被带到买音慈大主教前，以异端罪名受审。为了保全生命，他只得撤销所有说法。但他仍被下入监牢，于公元1489年十月，死于狱中。

    共同生活弟兄派学生中，最出名的是伊拉斯姆，他与马丁路德同时代。伊拉斯姆以其广博的学识及尖锐的笔锋，讪笑当时修道士的无知及教会的弊端。虽然他在改教运动中，一直未和马丁路德在一起，但一般人都认为：「是伊拉斯姆下了蛋(改教运动)，马丁路德将它孵出来！」

    另外一位深受共同生活弟兄派影响的人是多马肯培，他住在荷兰，写了一本伟大的书：「效法基督」(The Imitation of Christ)，这本书至今仍在属灵文学著作中名列前茅，被誉为世界名著之一，教导人研读圣经，逃避世界的虚浮。

10．跨近改教运动的门槛

    三百多年之久，教会在许多方面遭到强烈摧残。有亚尔比根派与瓦勒度派；也有十四世纪波尼法修八世的被辱；七十年的「巴比伦被掳」；又有教皇制「大分裂」。在英国，有威克里夫及罗拉得派所造成的骚动。在波希米亚，有胡司及胡司派所掀起的振荡。道明会及方济会掌握教会大权；异教裁判所的设立；异端者被焚，他们的家产被毁。十五世纪前期，连开三次大公会议。土耳其人征服东罗马帝国，攻取君士坦丁堡，使伟大的圣苏菲亚教堂变成回教寺，教堂顶上的十字架被回教的半月标志所取代，希腊东方正教被迫伦入假先知的轭下。十二世纪后期，教皇们沉迷在异教化的文艺复兴之中；同时，共同生活弟兄派栽培了韦索的约翰、伊拉斯姆这批人。

    从五旬节教会诞生以来，教会的习俗和崇拜仪式经过多次变迁。有些改变是基于自然的趋势，例如礼拜仪式等；有些改变则具关键性，如：教义的改变，以及对教会使命和地位的看法等。

    一般人开始把教会看成是一个圣品人员的阶级组织，从驻堂神甫到主教，到红衣主教，再到教皇，层层相属；而且是一群统治者不但统治整个「教会组织」，也统治整个世界。他们自认是上帝和人的居间者，由前者指挥，让后者遵命。

    从这样的立场，他们不但担任这个组织的行政人员，也假定自己有权更改或创立新的教义。于是产生了许多圣经中找不到的教导，这些教导只是根据所谓的「神圣博统」及教皇所宣布的信条，其中包括化质说、赎罪券、教皇是使徒彼得直接继承人等。

    文艺复兴时代，人们开始回顾历史，研读早期教父的著作，他们发现早期教父根本没有接受过这许多额外的教导。研究圣经原文的结果，也发现有许多教会所宣布的基要真理，竟然与圣经本身完全抵触。于是许多人心中产生强烈的怀疑，特别是那些大学的学者。他们经常表达对教会无法苟同的看法；但这种行为，往往需要冒相当的危险，因为教会有一支锋利的宝剑，并非作为装饰，乃是真正用来杀伐；凡持异议的人，不一会就可以感受到异教裁判所的剑锋。

    改教运动爆发之际，正是欧洲在社会、政治、文化各方面都预备好接受改变的时机。就在这关键的一刻，马丁路德跃上了舞台，掀起了风潮云涌的运动，把教会从根基震憾起来。

研讨问题：

    1．解释以下名词：异教裁判所、罗拉得派、文艺复兴、梵谛冈、萨沃那柔拉、韦索的约翰、伊拉斯姆、多马肯培。

    2．为什么罗马天主教认为亚尔比根派及瓦勒度派是异端？你也赞同吗？

    3．列出改教运动以前的改革家们，以及影响过他们的学校。

    4．这些改革家对圣经的态度如何？当时有那些圣经译本？罗马天主教怎样看这些译本？

    5．为什么商业贸易的发展会影响文艺复兴运动？

    6．参考大英百料全书，搜集有关文艺复兴运动的资料，并认识文艺复兴时期的艺术作品。

    7．阅读「效法基督」一书，并写出心中的感想。


23、第叁部 改教时期的教会

第二十三章、第叁部 改教时期的教会
    教会开始动摇

    教会大大骚动

    德国教会的改革

    瑞士的改教运动

    重洗派

    西欧的改教运动

    苏格兰教会的改革

    英国教会的改革

    罗马教会从事改革

    复原派教会为生存奋斗

导 论

    ——在这一部中，我们进入教会历史的高潮。公元1517年及往后的数年中，一连发生了许多事情，把世界历史推进一个新的世纪。这期间，罗马教会的权威，受到严重的挑战，人们挣脱了专制暴政，基督徒终于恢复自由。

    ——领导改教运动的伟人们，是一批拥有坚强信心、高度信念、学问渊博、品德高尚，而且英勇果敢的人。为了基督教会的纯正与自由，他们甘冒生命危险，放弃世上享受，不眠不休地劳碌工作。一改教运动时代是个令人振奋的英雄时代，当代的信徒们并不亚于他们的领导者，战火、逼迫不能使他们屈服。那是一个思想高度发展、生命极度危险的时代。

    ——尽管罗马天主教会反对，改教运动仍如燎原之火，烧遍了德国、瑞士、法国、荷兰、英国、苏格兰、挪威及瑞典。以迷信和恐惧捆绑信徒的枷锁，终被折断，信徒们终能以「心灵和诚实」敬拜真神。


24、教会开始动摇

第二十四章 教会开始动摇 （1517年10月31日）

1．一个新纪元

    改教运动在「时候满足」之时来到。它的开始并非由于一个名叫马丁路德的人反对教会而来，乃是经过长期酝酿，直到各方面条件成熟，才发展出来的运动。我们已于前章中，介绍了这个大连动前的种种预备工作。

2．告解礼的重要性

    中世纪教会非常强调罪，以及罪所带来在地狱和炼狱中的刑罚，当时教会和今日天主教均认为炼狱是在人死后，上天堂以前，灵魂被火炼净的地方。在世期间，一个信徒越忠心遵守圣礼，将来死后在炼狱所受的苦刑也越短。

    根据罗马天主教的规定，有四个圣礼是有关赦罪、除罪及免刑的。它们是洗礼(baptism)、圣餐礼(the Eucharist)、告解礼(penance)，和抹油礼(anointment of the sick)(原称临终膏油礼extreme unction)。

     在路德的时代，告解礼是教会最重要的圣礼。这项圣礼的重点，在于神甫的宣赦(包括罪的赦免及永恒罪刑的解脱)。犯罪之人若要得赦罪，必须做三件事：(1)痛悔(contrition)。(2)向神甫认罪(confession)。(3)因功补罪(satisfaction)。

    神甫在看见悔罪者的痛悔又亲听他的认罪后，就可以宣赦。赦罪文的内容是：向悔罪者宣布罪得赦免、永刑得解脱及恢复蒙恩的地位。

    然后，神甫就要决定悔罪者当行之善功，以期能「因功补罪」。善功的方式很广，也看所犯之罪的大小而定。大体上善功包括：念诵数遍祷告文、禁食、捐项、朝圣、参加十字军及苦刑。

3．赎罪券（Indulgences）

    经过一段时期后，告解制度有了新的发展。教会开始准许悔罪者，以偿付某种款项来代替苦刑或善功。教会则开出一张正式的声明书，宣告该悔罪者已藉付款方式，从刑罚中释放。这样一张公文，或「教皇票」(papal ticket)，被称为「赎罪券」。

    这种取代刑罚而付的钱，渐渐演变成所谓的「罚款」(fine)。一个人不但可以为自己买赎罪券，还可以为已故的亲友购买赎罪券，以减少他们在炼狱中受苦的时间。

    天主教颁发赎罪券乃是根据「分外善功」(works of super erogation )的教义而来。这种善功是指超过律法规定而做的额外善行，而且这些善行可以赚得赏赐。耶稣基督因为有完全圣洁的生命，已经做了超过拯救世人所需的善功，因此，基督在天上积聚了一个丰富的「功德库」。

    历代圣徒们也在这库中加入了功德基金。教会教导信徒们说：「福音不但给人当守的诫命，也要人成为完全人。」这种教导是根据马太福音十九章21节耶稣对那位已经遵守所有律法的青年官所说的话：「你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上」。教会教导说：「如果这个官遵照耶稣的劝勉而行的话，他就可以做到「分外善功」，并且因他的德行，得到报偿。历代圣徒们已经这样做了，因为他们变卖了家产，送给穷人或教会，所以他们的功德积蓄在天上。」

    这个由「分外善功」积成的功德库，已经交给基督在地上的代表——教皇所管。正如我们开支票从银行提款一样，教皇也可以为缺少功德的罪人，开出赎罪券，从天上的功德基金中，支取功德。

    这种制度推行下来，真是皆大欢喜。因为付钱总比受苦刑容易。人们宁可为死去的亲人付钱，以减少他在炼狱中逗留的时间，而不愿意为死人一遍又一遍地念诵祷告文。教会方面更加欢喜，因为赎罪券带给教会庞大的进项，金钱滚滚而来，流进教皇的财库。

    渐渐地，教皇的赎罪券越开越多。虽然赎罪券不断涨价，购买的人却更多。赎罪券「行业」越发达，所产生的弊端也越多。有一位道明会修道士帖次勒(Tetzel)，善于辞令，是个高压推销员。他在萨克森边界的威登堡城(Wittenberg)附近，以不正当手法，阪卖赎罪券，他夸大地说：「看哪，当你将金币投入钱箱的一刹那，你母亲的灵魂就跳出了炼狱」

    就因为帖次勒的行为，才使马丁路德对赎罪券开始批评。这件事如何发生？以及马丁路德如何成为改教运动的引人者？且等我们先认识他本人后再详述。

4．路德的早年

    马丁路德于公元1483年十一月十日生在德国埃斯勒本城(Eisleben)，在他襁褓时，全家搬到曼斯非(Mansfeld)定居。双亲都是敬虔信徒，父亲是个辛劳的矿工，刻苦渡日，积蓄钱财，为了使他聪明的儿子可以受较高的教育。

    马丁受完小学及中学教育后，进入耳弗特(Erfurt)大学就读。公元1505年，获得硕士学位，使他父亲非常高兴。为了迎合父亲的愿望，他继续攻读法律；半年后，一些事情的发生，使他突然放弃学业，进入耳弗特奥古斯丁修道院。

    路德的父亲是个顽固而暴躁的人，他一生最大的愿望就是看到自己儿子有一天成为有名的律师。现在，这个他所爱的儿子，竟然忘恩负义，使他多年的期望幻灭。他不仅失望，更是光火。

    然而，马丁和他父亲一样，个性顽强；父亲越生气，他越坚持。半年考验期过后，他正式宣誓为修道士。这时的他，一心认为自己将终身做个修道士。

    以后，他改攻神学。公元1507年被按立为神甫；第二年，被派到威登堡担任该大学教师。在那儿，他拿到第一个神学学位——圣经学士。

    一年以后，路德又被调回耳弗特。在那儿，他拿到第二个神学学位——修辞学硕士。以后，他被派教授当时的神学标准课本「彼得伦巴的句语」(Sentences)。这样，路德以一个廿六岁的年轻人，在神学界占一重要地位。

    在耳弗特教书期间，他奉派陪同一位年长的修道士，到罗马办理一些修道院事务。这次旅行，使他有机会访问所有著名圣地。他跪着攀登有名的圣梯(Sca1a Santa)。这列阶梯相传是耶稣在被彼拉多审问前所攀登的殿阶，后来被人自耶路撒冷搬到罗马。又据传说，当马丁路德在圣梯上跪爬到一半时，他听到心中有声音说：「义人必因信得生。」于是，他站了起来，走下台阶。因此有人说，这是马丁路德蒙恩得救的一刻。但事实并非如此。路德的归正发生于公元1512年，在威登堡黑色修道院的个人斗室中，而非发生于公元1511年罗马的圣梯上。

    当时罗马的宗教与道德情况极其败坏。路德在罗马所见所闻，大大震撼他的道德观。数年后，罗马之行的记忆，加强了他对圣品阶级的反对然而，此时他对罗马教会的信念仍未动摇。回到耳弗特后，他仍然是个忠实的天主教徒。

    过不久，威登堡成为他的长居之地，在往后的年日中，他一直在威登堡大学讲授圣经课。他也开始讲道，并得到神学博士学位。从1512至1517年间，路德像其它教授一样，一边教学，一边研究。

5．路德的归正

    简而言之，路德在表面上的成就，一直发展到1517年。然而，这段期间，他内心的发展又如何呢？

    路德生长在基督教环境中，自幼吸收教会的教导，塑造成非常敬虔的个性。他对自己灵魂的得救极其关切。根据教会的教导，他得到的结论是：人要得救的最佳途径是逃避这个世界。这也就是为什么他会如此不顾父亲的忿怒与忧伤，毅然埋进修道院的原因。

    在修道院中，他过着最严格的禁欲生活。他竭尽己力，为了赚取灵魂的得救。他乐意承担最卑下的工作，祷告、禁食、鞭打自己，甚至超过修道院最严格院规的要求，使他看起来形同一付骷髅。就是在最冷的寒冬，他的斗室也不设暖气，他经常彻夜不眠，偶然或在席子上睡一下。

    他被自己极度的罪恶感及失丧的情况所压，时常落入最深的幽暗和失望之中。不管作怎样努力，他总觉得还赚不到自己的救恩。在归正以后，他写信给教皇说：「我经常忍受强烈的、类似地狱般的痛苦，如果这些魔力再延长一分钟，我会就地死去。」

    然而，间或也有几道光芒，射进他灵魂的暗处：他从克勒窝伯尔纳的作品中，得到不少安慰，因为伯尔纳强调基督白白的救恩；修道院的助理施道比次(Johann Von Staupitz)也常常鼓励他；奥古斯丁的著作帮助他很多；更重要的是，他开始研读圣经。

    约于公元1512年年底，他坐在威登堡的斗室中，展开圣经，开始研读保罗写给罗马教会的书信，当他看到罗马书一章17节「义人必因信得生」时，他一边读，一边揣摩、深思。突然间，一股无法言喻的喜乐，充满他的心中，灵魂的重担刹那间完全脱落。在这以前，他一直努力行善，想赚取救恩，却始终没有「做够」的感觉，现在，神亲自告诉他：「人得救非藉善行，乃藉信心。」罗马书一章17节成为路德的「天堂之门」。

    这就是路德归正的经过。

6．九十五条

    现在我们终于明白为什么帖次勒的行为会引起路德对赎罪券的攻击。因为现在路德灵魂里充满了喜乐、平安与盼望，他开始用新的眼光来看他周围的人、事和教会。他开始看到教会的许多错误，他越来越明显地、大胆地说出他心中的不满。

    赎罪券交易早已产生许多丑行。现在帖次勒竟然在威登堡城门口，以无耻方式，叫卖赎罪券，而路德亲眼看见人们在受骗。

    他立刻走回黑色修道院的小室中，拿起笔来，写下他对赎罪券的九十五条看法。公元1517年十月卅一日，约当正午时分，他将九十五条钉在威登堡教堂的门，使所有人知道他对赎罪券的看法。

    路德此举并不代表改教运动，这只是带进改教运动一连串活动中的第一个行动而已。

7．路德是博学之士

    有人说，当时的路德不过是个简单纯仆、藉藉无名的修道士。其实错了，他虽然只有三十四岁，但已经有丰富的经历，他的成就早已超过同时代的年轻人，他住过马得堡、埃森纳、耳弗特，他去过科伦、来比锡，也曾越过阿尔卑斯山，到过罗马。他见过许多人物，也在罗马亲见教皇犹流二世。他也阅读及研究过许多伟人的著作，

    他除了担任自己修道院的副院长外，也担任其它十一间修道院的区助理。他必须任命或解雇副院长。他必须教训、辅导、安慰受试的修道士；责备、管教行为不检的修道士。他必须管理建筑的修缮；也要负责帐目的核查；还需要照顾修道院的法律事宜。

    他是文学硕士、神学博士，又是历代最伟大的讲道者之一。这时，他已经教书九年，在教学方面获得崇高声望。他是德国最先根据圣经新旧约原文授课的神学教授之一，也是德国最早用德文而不用拉丁文教学的教授之一。

    路德被选侯智者腓勒德力(the elector Frederick the Wise)所爱护，路德也与当时名人保持联络。

    谁说他是一个简单纯朴、藉藉无名的修道士？

8．路德是天主教好信徒

    我们必须记住，当路德公布九十五条时，他仍是罗马教会中一位标准的信徒。

    他在天主教中受洗、长大、坚信；他参加聚会、弥撒；经常地告解、购买赎罪券、朝圣、崇拜遗物；他向马利亚及圣徒祷告，深信他们会为他代祷，并且深信他们会行神迹。

    路德是罗马天主教会中：一个修道士、一个被封立的神甫、一个讲道者、也是一个教授。

9．张贴条文本为常事

    以当日习俗而言，路德把九十五条钉在威登堡教堂的门上，并非不寻常之举。威登堡教堂的大门，就像大学的布告栏一样，因此，张贴条文在上面，本是一件常事。路德这样做，是为要引起一些神学博士们的注意，说不定他们愿意公开为赎罪券辩论，这样，他可以达到澄清真理的目的。

10．九十五条广被传阅

    当路德公布九十五条时，他根本没有意思说：「我要开始宗教改革！」没有一个人比路德本人更惊讶于此举所带出来的后果。当时，没有人出来接受路德的挑战，直到两年后，才出现对手。

    到底当时发生了什么事？这却是一段有趣的故事：威登堡城属于撒克森郡，当时的选侯是智者腓勒德力，他是一个非常敬虔的天主教徒。他从世界各地收集了不下五千件遗物。为了放置这些遗物，腓勒德力盖了这座威登堡教堂。

    路德将九十五条钉在威登堡教堂门上的那一天，正是万圣节，按照惯例，要将教堂里的神圣遗物展列出来，给来自远近各地的人观赏，并从其中获得恩助。这些来宾很自然地看到教堂大门上张贴的大纸。他们驻足而读，回家后，报告给邻里四坊的人；这些人又传给别人，于是这件新闻像野火般地传开了。

    当时印刷术刚发明不久，这九十五条以拉丁文写成的条文，立刻被译成各种语言，付印，传送，以令人无法置信的速度，传到西欧各国。不到两个礼拜，全德国都知道了路德的九十五条。四个礼拜后，全西欧的人都读到了。这九十五条即时而巨大的影响是：几乎停止了赎罪券的出售。

    买音慈大主教对这件事非常不悦，因为他可以从帖次勒所赚的钱中，分到一部份。他立刻送了一份九十五条的抄本去罗马，给教皇利奥十世(Leo X)。教皇起先并不看为严重，只是叫威登堡修道院院长劝路德安静下来。

    帖次勒和他的一些朋友们，另外印了一套为赎罪券辩护的论着。曼受利尼(Mazzolini)是一位道明会修士兼异教裁判所裁判员，他在罗马写了一本书，大大批判马丁路德的结论。神学教授厄克(Eck)也着了一本小册，回驳路德。路德立刻出版另一本小册，再反驳他。路德的朋友们并不支持他这一点，因他们认为他对别人的批评，态度太过份；这件事令路德相当不舒服。

    公元1518年四月，所有奥古斯丁派修道院，在海得堡(Heidelberg)召开年会。在会中，路德发现反对的势力比他预期的要强得多。无论如何，讨论还是在坦诚和友善的气氛中进行，把路德带到较乐观的境界。

    在回威登堡的路上，路德向所有反对者，写了一本书，书名是「剖析」(Resolutions)，该书一开头是以教皇为受书人。在书中，路德很谨慎地，把他的九十五条，逐条解释分析。

11．九十五条的真正意义

    路德的九十五条并未攻击赎罪券本身，他所攻击的是销售赎罪券时所带出的弊端与恶习。对这些弊端，威克里夫和胡司早已提出抗议，然而路德的抗议所带出的冲击，远超过前人所作的路德靠着圣灵的引导，提出对赎罪券的质问，他的手指，大胆地指向罗马天主教最敏感的焦点上。

    教会和它的首脑人物教皇，因赎罪券的售卖，可以获致大笔进项。尤有甚之的是：这时期，整个教会系统已经腐化到一个地步，把圣礼和圣职人员抬举到最重要的地位上。罗马天主教规定，只有神甫可以主持圣礼；若没有告解礼、宣赦及赎罪券，就没有救恩。一个人的得救与否，全操神甫手中。因此，教会对信徒产生了一种奇特的控制力量。

    这就是为什么当路德提出对赎罪券的质疑时，他着实震憾了教会。九十五条所表达的意义，有将信徒自神甫手中释放出来的意向。这一下，教会不但只是略受震撼而已；事实上，路德所摇动的，正是当日教会的根基。

12．改教运动的基本观念

    在叙述改教运动时期所发生的重要事件前，让我们先认清改教领袖们所强调的基本内容：

    (1)改教领袖们主张回到使徒教会形态。他们深信使徒教会才是教会当有的形式与属灵光景。初期教父们如耶柔米、居普良、俄利根、亚他那修的著作，重新出版，给改教者们很大帮助；奥古斯丁的著作，尤受偏爱。从这些圣徒的著作中，他们认识了早期教会的单纯，和他们当日充满繁复仪式的教会，截然不同。因此，改教领袖们致力于减少教会的仪式、习俗及传统，而强调传扬「真道］及「因信得救」的福音。

    (2)他们也强调「信徒皆祭司」的看法。意思是：每个人可以直接与神交通。人得救不是藉着教会，只因信基督便可成为教会的一份子，罗马天主教以祭司称呼圣职人员，表明他们像祭司一样站在神和人中间，代替人说话。改教者则着重每个信徒都是祭司，每个人都可以与神面对面交通，不需经过教会所扮演的「中保」的角色。

     (3)改教领袖们认为教会是信徒的集合，而不是「圣品人员的阶级组织」。这种观念早于一百年前胡司时代就已提出。他们把教会看成一个「有机体」(Organism)，信徒们在这个活的身体中彼此相属；他们绝不认为教会是由圣品人员组成的「机构」(Organization)。在行政的功用上，改教者也承认教会「组织」是必要的，只是在救恩的获得上，却不需要经过这个组织。

    (4)改教领袖们强调圣经是信仰与生活的最高权威。早在改教运动以前，已经有许多教会领袖主张将圣经分给一般信徒。威克里夫将大部份「武加大」译成英文；丁道尔(Tynda1e)也翻译了圣经。但罗马天主教严禁非官方的翻译，以致丁道尔付出生命的代价，被火焚而死。路德翻译了全本圣经；慈运理(Zwingli)将伊拉斯姆的希腊文圣经中的保罗书信手抄下来；赖非甫尔(Lefevre)将新约译成法文，加尔文(Ca1vin)也翻译了圣经。每一项改教原则是否被接受，全看这原则能不能从圣经中找到支持和印证。因此，圣经成为当日的试金石；圣经的研究和精读，也成为一切宗教教育的基础。

研讨问题：

    1．列出路德所反对的事，并说明他反对的原因。

    2．参考有关马丁路德的书籍，找出他产生改教思想的不同阶段，并解释为什么他的观念是逐渐形成的？

    3．为什么改教运动是经过长时期酝酿出来的？请将前后有关的事件、年代、人物列出，以兹证明。

    4．列出并解释罗马天主教在罪的告解上所规定的必经手续。

    5．赎罪券是怎么来的？人们为什么相信赎罪券可以偿付罪？

    6．「功德库」是什么意思？

    7．改教运动所主张的基本内容是什么？

    8．解释以下名词：帖次勒、分外善功、圣梯、威登堡、彼得伦巴的句语、九十五条。


25、教会大大骚动

第二十五章 教会大大骚动（1517一1521）

1．路德被传到罗马

    从此以后，路德好象住在玻璃屋中，他的一言一行，均在敌人和朋友严密的监视之下。路德善于演讲，又正处感情激动、脾气暴烈的年龄；每当和对手争辩到高潮时，双方都易于夸大；因此，在对他们的言行加以评论时，必须格外慎思明辨。路德在餐桌上所讲的话，有许多被他的学生记录下来，后来出版成为「桌上谈」(Luther’s Tab1e Talk)。

    路德所做的事，正好打击到教皇的两个要害：他的权威和他的钱包。当教皇发现奥古斯丁修道院院长无法制服路德时，他决定自己来处理。公元1518年七月，他发出了传票，将路德传到罗马，到他本人面前。路德假如真的去罗马，必定是死路一条；因为在当日，传讲异端是极严重的罪，何况路德是其中的罪魁，火刑必定是难免的。

    然而，路德有一位忠实而有大权的朋友——选侯腓勒德力。多年来，德国人对「教廷官史」早已不满，选侯腓勒德力不许帖次勒在撒克逊境内贩卖赎罪券，因他不愿自己国家的钱流进教皇的财库。腓勒德力最宠爱威登堡大学，而路德是大学中最出名、最负众望的教授。因此，腓勒德力尽他最大的影响力，要罗马取消对路德的传票。

    当时局势刚好有利于腓勒德力，因为神圣罗马皇帝马克西米良(Maximilian)已经又老又病，显然需要选一位新皇即任。当时有三位可能的人选：一位是西班牙王查理，一位是法王法兰西斯，第三位就是撒克逊选侯腓勒德力。教皇盼望腓勒德力能成为皇帝，因为他认为腓勒德力比其它两位容易操纵。为此，教皇听了腓勒德力的话，取消了对路德的传票。

2．迦耶坦无法对付路德

    这时，教皇的代表迦耶坦(Cajetan)正在德国奥斯堡参加国会。教皇写信给迦耶坦，特别授权给他，命令路德到奥斯堡。迦耶坦的职责是审问路德，并且要他公开撤销言论。假如路德不肯撤销，他将被解送到罗马。假如迦耶坦捉不到路德，他会把路德及其附从者都逐出教会。在此以前，教皇只说路德有可能是异端；现在，他宣布路德是个恶名昭彰的传异端者。

    对路德而言，前往奥斯堡是非常冒险的事。还好他的王族朋友再度出马相助，几经周折，终于获得年迈老皇帝马克西米良对路德的安全保证。

    公元1518年十月，路德和迦耶坦在奥斯堡见面三次。他们的讨论，好几度进入火爆情况。路德的朋友们劝他放弃，以便能平静地解决事情，但路德绝不撤回他的看法。最后，他在夜间秘密地离开了奥斯堡。

    迦耶坦发现自己毫无能力处理这个局势，便要求教皇对争论的各点发布正式宣告，以求一劳永逸。于是，教皇下了一道公开的诏谕，诏谕中没有提到人名，只说：「某修道士所发表有关赎罪券的言论，责为异端之说。」这样一来，路德就不能说，教会没有正式处理这些问题了。

3．米尔提次较有成就

    教皇的下一步，就是派一位特使，前往德国捉拿路德。到这时候，教皇利奥终于看清，除非他得到撒克逊选侯智者腓勒德力的合作，他绝对捉不到路德。因此，他挑选一位自己认为是最能被腓勒德力接受的人，这人名叫米尔提次(Charles Von Miltitz)。此人与选侯的私人秘书施巴拉丁(Spalatin)非常熟，施巴拉丁也是腓勒德力派驻罗马的代理人。

    米尔提次尚未向腓勒德力呈递荐信之前，已经寻机会要见路德及帖次勒。他没有见到帖次勒，却和路德有一次私人会晤。这次晤谈的结果，路德答应只要他的敌手不开口，他就不再讲赎罪券的事；路德也答应给教皇写一封屈服的信。这封信使教皇极其欢悦，公元1519年三月廿九日，教皇给路德回了一封非常友善的信，不但称路德为「我亲爱的儿子」，并答应负担路费，邀请路德到罗马认罪。

4．厄克向路德提出挑战

     假如教皇支持米尔提次，假如双方都保持缄默，路德和罗马之间的和好，也许可以延续。

    然而，这时教皇的注意力，却从与路德之间的歧异转到别的事上，而且这件事深深地吸引了他。公元1519年一月，神圣罗马皇帝马克西米良逝世，必须选出一位新皇帝。教皇极其关心这次选举，他竭力要使腓勒德力当选。选情占据了他整个心思，使他忘却所有其它事情；因此，有十四个月之久，他完全没有推动控告路德是异端的事。而这同时，在德国方面，路德和反对者，双方都不肯保持缄默。

    路德在威登堡大学的一位同事迦勒斯大教授(Car1stadt)，挺身而出，写了一套反对厄克(Eck)的论文；因为厄克写过一本反驳路德九十五条的小册。而厄克又写了一些驳回迦勒斯大的论文；在论文中，他进一步对教皇的至高权柄提出极端的看法。于是路德再写了十二篇论文，极力争辩；在第十二篇论文中，路德宣告说：「罗马教会超越其它教会的要求，只是根据近四百年来教皇的颁令，在这以前的一千一百年间，教会中根本没有这种至高无上权威的存在。」

    这种对教皇的攻击，过去从未听说过，因此引起了激动的情绪。厄克无法容忍，他向路德提出挑战，要和他辩论「教皇的至高权柄」。

    事实上，路德自幼就相信教皇是至高无上的。在孩提时代，他母亲教导他说：「教会是教皇的家，在教会里，教皇是一家之父。」与厄克辩论的日期为1519年七月，在九个月的准备中，路德拼命研究，他必须找到有力的论点，以反对那些他过去一直以为是真理，而于最近才发现是错误的事。他钻研「教会历史」及「教会律例」(教会律例包括历年教皇与大公会议的决定与教谕)，研读之下，路德很沉痛地发现，有许多教谕是伪造的。这一来，他看到罗马天主教中，另一个支柱在崩裂。

5．来比锡之辨

    整个来比锡(Leipzig)都笼罩在紧张的气氛中；辩论会场(公爵宫廷)中有武装的卫队；在旅店中，用餐时间每一张桌子都有卫兵守住，以防止威登堡学生与来比锡学生打架。

    公元1519年七月，厄克与路德彼此面对；以学识和辩才而言，这次辩论差不多可以造成平手。但厄克用巧计对付路德，把路德逼进死角，使他不得不在最后宣称：君士坦斯会议对胡司的某些教导作了不公正的定罪。这样，厄克便达到了目的，因为他使路德公开承认，自己与一位被教会正式指责为异端的人站在一边。当路德宣称胡司并没有什么错时，听众激动了起来，撒克逊公爵乔治大声喊着说：「上帝啊，帮助我们，这真是可怕的瘟疫」！

    路德的论点都是根据历史：他提醒大家，东方希腊教会本是基督教会的一部份，但他们从未承认罗马主教有至高权威。此外，基督教历史中，许多早期大公会议也根本不知道所谓教皇至尊的事。然而，由于路德已经和被定罪的异端者胡司站在一边，他便得不着任何支持。

    来比锡之辩的一个结果是：路德与他的附从者更加团结，他们深信自己的立场是正确的。路德同时赢得更多跟从者，其中的一位是布塞珥(Martin Bucer)，这人后来成为改教运动的主要领袖，也帮助加尔文建立他的观点。

    恰如一般情况一样，没有一位辩者可以改变对方的看法。无论如何，这场辩论倒使路德本人更清楚自己的理想，这点无疑是来比锡之辩最大的收获。

    此外，这次辩论在整个改教运动的过程中，扮演了很重要的角色，因为经过辩论后，所有人都看清，要使路德与罗马天主教会再度和好，是绝对不可能的事。

6．风暴云集

     藉着反对「教皇的至尊」及反对「会议的无误］，路德正式和罗马天主教的圣品阶级制度一刀两断。现在，他卷入了战争的火力中心；从此以后，路德和罗马教会之间的冲突，进入了生死攸关的严重局面。来比锡之辩以后，厄克立刻赴罗马，要求教皇利奥发出革除路德教籍的诏论；教皇对此事当然再乐意也不过了！

    在路德方面，他第一件事是，出版一份「来比锡之辩的报告」。接下来，又发行大量的小册与书信。公元1520年五月，他出版一本小册，题名为「论善行」，虽是一本小书，却带来远大的影响。在书中，他很实际地将「义人唯独因信得救」的真理，应用在日常生活中。他说：「在所有善行中，最尊贵的一件，就是相信那稣基督。」他也强调信徒必须在自己每天的岗位上，忠心地事奉神。鞋匠、管家、农夫、商人，若在自己的工作中荣耀神，比修士、修女更能讨神喜悦。

    这是路德最基本、也是最重要的教导之一：这个观点使信徒脱离了古代及中世纪的禁欲主义；同时，这也成为后来复原教最明显的特点之一。

    自公元1519年七月来比锡之辩，到公元1521年四月沃木斯国会期间，是路德最兴奋的时期。这段日子中，每一件发生的事、每一位他结交的朋友以及每一本他阅读的书，都把他从一个境界带进另一个境界。

    这期间，有两本书影响他很大：在辩论会中，来了几位胡司派的人，其中两位于事后寄给他一本胡司的著作。当时路德没空阅读，直到公元1520年初才开始读；路德发现他所讲的和胡司所写的完全一致。从此，路德以波希米亚门徒自居。

    另一本影响路德很深的书，是义大利杰出人文学家瓦喇(Lorenzo Val1a)的作品；该书揭发了「君士坦丁御赐教产谕」为赝品的事实。这项发现，大大激怒路德，以致使他不再怀疑教皇就是「敌基督」。

7．革除教籍

     公元1520年六月十五日，教皇利奥签署了革除路德教籍之教谕。教谕一开头写着说：「主啊，兴起！为你自己而辩；请纪念愚昧人如何每日玷污你，狐群如何破坏你的葡萄园，这园早已赐给你的代理人彼得；然而森林的野猪践踏了它，田间的野兽吞吃了它」。

    教谕中提出四十一点路德的教导，并斥为「异端、邪说、诽谤、虚假、冒犯敬虔的耳朵、引诱简单的头脑、拦阻教会的信仰……」。

    教论中也呼吁所有人焚毁路德的著作，并要路德及他的跟从者于六十天内公开撤销看法，否则，他们都将以异端定罪。教论中也命令地方政府捉拿路德及其跟从者，把他们一一下监。所有窝藏路德派的城镇，都将遭到「教会禁令」的处置。

    此教谕在德国的颁布工作交由厄克全权办理。但他立刻发现，写教谕比颁布教谕容易多了，因为只有很少地方准许他颁布。在耳弗特，学生们尽力去搜教谕的印本，把它们统统投进河里。

    路德则又出版一份单张，题名为「驳敌基督可咒之教谕」，以示对抗。

8．三份伟大的改教论着

     全德国的百姓都屏息恭听路德所说的每一句话。路德的著作在各地广传，人们如饥如渴地抢购阅读。当时还没有报纸，因此，他大量发行的小册及小本书籍，就像文章或社论一般流传。路德以文字塑造众人的看法，藉文字工作，他得到广大群众的支持，不但在自己的国家，甚至遥远的国外地区也有支持者。

    为了减低教皇教谕所造成的震憾，并为了发动全德人民反对罗马的圣品阶级制度，路德于公元1520年下半年，出版了三份论着，这三份著作，被称为「三份伟大的改教论着」。

    第一份名叫「致德国基督徒贵族书」，文中呼吁他们远离罗马所助长的恶习。第二份是「教会被掳到巴比伦」，在此文中，路德揭露教会宣称必须经由神甫及圣礼才能得救的错谬。第三份叫「论基督徒的自由」，虽然只是一本三十页的小书，内容却包括了基督徒生活的各层面。

9．路德焚毁教皇诏谕

     仅仅写书反对罗马还不能满足路德的心愿，既然教皇下令焚毁所有路德的著作，路德也决定烧毁教皇所写的东西。

    公元1520年十二月十日，成群的学生、教授与市民，聚在威登堡城外；一位教授将薪柴点燃，路德把教会法令集放在烧着的柴上；然后，他严肃地将一份教皇诏论投入火中，说道：「你既毁弃神的圣者，愿永恒的火也将你毁弃。」直到火焰将法令集和诏谕焚烧成灰，他才和朋友及同道们回到城内。

    数百位学生仍留在现场，在肃穆的气氛下，他们围着火烬同唱「神啊，我们赞美你！」年轻淘气的一群则在那儿大唱挽歌。

10. 皇帝传唤路德

     这时教皇几乎走到尽头，他用尽所有的权柄要使路德屈服，都没有成功；最后只剩一条路可走，就是向属世的最高权位人物——皇帝求助。

    教皇在促使腓勒德力当选皇帝的努力上，遭到败绩；而腓勒德力本人也认为他无法担负皇帝职任的庞大开销，因此使西班牙王查理在竞选上占了优势。往来比锡辩论会期间，查理被选为神圣罗马帝国的皇帝。

    这位查理，就是历史上有名的查理第五(charles V)。他承继了奥国与西班牙的领土，又统洽荷兰、义大利的大部份，及刚于廿九年前才发现的美洲的一部份。现在，他被选为整个神圣罗马帝国的皇帝，使他成为继查理曼大帝后，领土最大的一位君王。

    教皇利奥就是向这样一位有能、有势的皇帝声援，请求他设法将路德屈服，不然就将他置于火刑。查理第五是虔诫的天主教徒，因此，利奥占了优势。皇帝立刻下诏，传唤路德，出席第二年在沃木斯(Worms)召开的国会。

11．沃木斯国会（The Diet of Worms）

     在皇帝的「安全通行保证」下，路德于公元1521年四月二日首途前往沃木斯。他知道此行是面向死亡，因此在临行前，对他的同道墨兰顿(Melanchthon)说：「亲爱的弟兄，如果我不能回来，如果我的敌人将我置于死地，你必须继续努力，在真理上坚定不移。只要你能活着，我的死就算不得什么了」！

    一路上，路德的行程好象凯旋的游行。凡他所到之处，群众夹道而立，瞻仰这一位敢于为德国人民站出来反对教皇，且正为着他的信仰坚毅地面向死亡而行的人。

    四月十七日，礼拜三下午四点，路德出现在国会。在壮观、华丽的情景中，在最高权位的皇帝宝座前，站着一位贫穷无助、出身农家的神甫。这是查理第五和马丁路德第一次面对面相会。

    这时的查理第五是一位廿一岁的青年人，而路德则为卅七岁的壮年人。路德穿着奥古斯丁会黑色修士长袍，在路德身边，站着他的法律顾问耶柔米谢夫(Jerome Schurf)。一位官员指着桌上的书，质问路德说：「这些书是你写的吗？你要收回这些书，还是继续维护？」

    路德回答时，先很正确地重复这两个问题。然后以肯定的口气回答了第一个问题。至于第二个问题，他恳求皇帝开恩给他时间思考，使他的答案不至伤害到神的话，也不使自己的生命处于险境。

    国会议员们经过一段磋商，然后宣布皇帝批准路德的请求，只是他必须在廿四小时内提出他的答案。于是，国会暂时休会。

12．政治问题解决

    路德第一次在国会出现，虽然简短，对历史却有重大的意义。

    过去二百年中，教皇和属世权柄相争，教皇制遭到严重败绩。如今，教皇利奥十世提请沃木斯国会处理路德案件，使早期教皇「属灵权柄超越属世权柄」的宣称，再度被肯定。换句话说，教皇利奥十世所努力的正是「一箭双雕」的目标，他利用沃木斯国会对付路德，平息异端的同时，将教皇的权势提升到皇帝的权势之上。

    教皇已经革除了路德教籍，他希望国会(其实就是皇帝)也能毫不费力地定路德为异端，并把他置于刑罚之下；他希望属世统治者(皇帝)成为属灵统治者(教皇)的工具；他希望皇帝毫无异议地执行教皇的命令。从另一方面说，假如国会审问了路德，就算路德后来被定罪，这还是国会自己的判决，并非出于教皇；所以，教皇决不希望皇帝给路德听审的机会。

    路德要求皇帝给他时间思考，看起来合情合理，也非常单纯；其实并不单纯，因为他的要求，事实上包括了第二天在国会前的听审，所以这是一项极具重要性的请求。在路德出现之前，国会已经开了很久，教皇这一边的人，在能干的亚良德(A1eander)领导下，日夜辛劳，防止路德从国会获得听审的机会。当国会决定批准路德的请求时，教皇输了！

    从政治的角度来看，这个问题的症结是：「到底是教皇优越，还是皇帝优越？」于是，皇帝、德国君王及贵族们都站到路德这一边来反对教皇，因此，这位默默无闻、被革除教籍的贫民路德，在那短短的一刻，成为皇帝与全德国反对教皇权势的门士。

    当路德第一次出现在国会的那一天，政治问题就已成定局，所余只是宗教问题。

13．路德第二次出席国会

    第二天，四月十八日礼拜四，路德第二次出席国会。日近黄昏，火炬点燃，在昏暗的大厅中，投射出怪异的影子。

    现场多数人都记笔记，但所记的都是路德演讲的综论，没有一份是完全的记录。首先，路德用拉丁文讲，后来他们要他以德文重复一遍。

    整个大厅都挤满了人，巨焰增高了室内的温度，加上通风不良，空气闷热到无法忍受的地步。

    当路德演讲完毕，官员说他并没有讲到问题的重点，这问题是「到底要不要撤销所说的话？」而且皇帝所要的，只是一个简单明了的答案。于是路德说：「如果皇帝所要的只是简明的答案，我可以给他。对我而言，决不可能撤销，除非圣经证明我错了，我的良心持守神的话，昧良心的行为既不诚实，也不安全。我站在此，神啊，帮助我，我无其它选择！」

    火炬烧尽了，厅里越来越黑，皇帝示意会议结束，他步下宝座，回到私人住处，其它与会者也陆续散去。

    路德转身离开法庭之际，有些西班牙人叫嚣起来，霎时间，许多德国贵族及镇代表们，将路德团团包围，把他护送到下榻之处。

    接下来几天中，一连开了好几次会议，最后发现，双方永不可能达成协议。

14．路德被带钊瓦特堡（Wartburg Cast1e）

     后来路德被命令离开沃木斯回到威登堡，而且不准再讲道。他们计划，等到皇帝的「安全通行保证」失效后，就将路德逮捕，以异端罪名处死。

    在沃木斯城有一个小门，四月廿六日夜间，路德从这个小门离开了沃木斯。这门就是今天观光客所看到的「路德之门」。

    几天以后，谣传路德失踪，没有人知道到底路德出了什么事。他的敌人非常高兴；朋友却极其惊恐。当日一位名画家杜勒耳(Albrecht Durer)在日记中写着说：「路德被教皇和神甫们杀害，正如当日主那稣在耶路撒冷被祭司杀害一样。神啊，如果路德去世，谁来将神圣福音向我们解说？」沃木斯城内群情激昂，皇廷之中喧嚣动荡。教皇大使亚良德被人警告说：「即或你躲进皇帝怀中，也会遭人谋杀！」

    而路德失踪的真象，却是这样：四月廿八日，路德来到法兰克福；五月一日抵达赫斯非得，并在那儿讲道：五月二日进入埃森纳，第二天在城中讲道；五月三日他骑马驰骋在美丽的莫拉森林；五月四日上午他露天讲道，晚餐过后，继续行程。这时，在森林深处，突然跳出五个蒙面骑士，将他自马车中拉出，挟持着往埃森纳方向飞奔。

    原来这是路德的朋友，智者腓勒德力的命令。他下令骑士们将路德劫持到他安全的藏身之所一一一瓦特堡，这是一间俯瞰美丽小城埃森纳的古堡；在堡中，路德不再受到风暴的搅扰，写作占据了全部的时光。

    路德好象一座火山，在公元1517到公元1521年问爆发，引起强烈地震，震撼整个教会，首先在德国，后来很快地，西欧所有国家均被波及。

研讨问题：

    1．根据本章的内容，继续研讨第廿一章第1、2两题。

    2．当时有什么政治问题，影响教皇与马丁路德间的关系？

    3．来比锡之辨的结果如何？

    4．解释以下名词：迦耶坦、米尔提次、瓦特堡、路德的「桌上谈」。

    5．路德为什么用文字来达到目的？百姓对教皇制的态度如何？

    6．列出路德三篇伟大的改教论着，并说明每一篇的主要思想。

    7．路德焚毁教皇诏谕的意义为何？

    8．沃木斯国会本该讨论什么事？到底这是个宗教会议还是个政治会议？

    9．为什么路德向皇帝请求「给他时间考虑］这件事如此重要？

    10．为什么智者腓勒德力认为必须劫持路德并将他隐藏？假如这件事公开出来，会有什么牵连？


26、德国教会的改革

第二十六章 德国教会的改革

1．改教运动

    到目前为止，我们所看到的事件都以路德为中心，但这些还不是真正的改教运动，只不过是铺路事件而已。

    到底什么是改教运动？首先，它是指教会的改革，包括所有使教会进入更完善的各项改变。每个教会都有教义、行政、崇拜与生活等层面；所谓改革，就是将教会的各层面加以改善，使它更臻完美。

    然而这种改变并不止于教会内部的改革，也带出教会以外的改革。因为教会教导信徒把信仰应用在生活中，结果便把教会内部的改革原则，应用到教会以外的政治、经济、社会、文化、生活各方面，以致影响到整个国家。因此，造成今日天主教国家和复原教国家之间极大的差别。

2．路德恢复基督徒的自由

    路德的性格是由两个相反的特征揉合而成的。他可以同时非常激进又非常保守。他虽给教会带来巨大改革，但在除旧布新的工作上，他却采取缓慢的步调。开始时，凭着他的聪明与机智，只做了些微改善。

    但路德的跟从者就大不如他。当他隐居瓦特堡时，有些跟从者便在威登堡开始激进式的变革，造成混淆、冲突、紊乱的局面。以致路德不听智者腓勒德力之劝，也不顾死刑的宣判，毅然离开瓦特堡，回到威登堡；一连讲道八天，总算恢复了秩序。

    许多重大改革被逐步地带进教会：教皇制被弃绝；圣职人员和平信徒之间的差别也被摒除。路德宣称：「所有信徒都是祭司；圣礼只有两个，而非七个；圣礼不是得救的必要条件。」就这样，路德敲响了罗马天主教体系的丧钟，他折断了数世纪来罗马加给信徒的重轭，而恢复了基督徒的自由。这份自由对当日基督徒的意义，是我们今天这些从未负过「罗马之轭」的人所无法了解的。他们不再向圣徒及马利亚祷告，也弃绝了拜像。拜遗物、朝圣、宗教游行、圣水、外表禁欲、修道、为死人祈祷及相信炼狱等事。

    当路德进行各种改革之际，他「保守」的个性，使他仍保留那些没有直接被圣经禁止的事。例如：路德会教堂中，虽然挪走了旁边的祭坛及偶像，但仍保留中间的主坛、腊烛与基督画像。

    罗马天主教认为圣餐就是献祭；必须由祭司献上。他们教导说：当祭司宣读圣礼的词句时，饼和酒就会奇迹式地变成基督真正的身体和血。这就是所谓的化质说(Transubstantiation)。只有祭司可以饮「杯」，因为怕平信徒不小心把基督宝贵的血，溅出杯外。平信徒领圣餐时，只能领受「饼」；这饼非常薄，称为「圣饼」，领受时，由祭司将饼放在信徒的舌头上。

    路德否认圣餐是献祭，他不承认每次圣餐就是将基督再度献上。他教导说：基督已经在十架，一次献上，永远献上；因此教会中不需要祭司。因此，从路德以后，复原教中只有传道人，没有祭司；而且在圣餐时，所有信徒都可以领受饼和杯。

    虽然路德不承认「饼」变成了基督的身体，但他强调基督的身体真正临在圣餐之中，因为当基督升天后，他的身体是无所不在的。

3．教会管理制度的发展

    路德对教会的形式、组织及行政管理，并不特别关心。他所采用的教会管理制度，不是根据圣经，而是根据当日教会的实际情况。

    路德推行教会「访问员」(Visitors)制度。当这些访问员观察了不同教会后，每个人都感到教会迫切需要改革。他们看到天主教圣职人员的失职，百姓和祭司对真理的无知，而且无知到令人无法置信的地步；大部份祭司不会讲道，只会喃喃地念诵弥撒词句。这些访问员参观各教会后，写出一套规条，作为教会生活的指南。

    路德派教会不设主教，只有监督(superintendents)。他们执行主教的工作。信徒是教会的基层份子，由教会议会(counci1)所管理。这个议会是由牧师及几位当选的平信徒组成。

    路德的教会管理制度，最独特之处是：他给政府的地位。路德受环境影响，认为政府应当高于教会。从人的角度来看，路德个人的安全，全赖撒克逊选侯的保护；而且，也只有在接受复原派信仰的君主治下，复原派教会才能生存。由于这种环境因素，路德势必给复原派君主特权。有一段时期，路德深盼能在德国兴起全国性复原派教会，将所有德国人包含在内。但这项期望始终未能实现。甚至在德国境内的教会也分裂成区域性的教会。

    十六世纪中，在不同方法、不同情况下，教会改革也在丹麦、挪威、瑞典各国展开，他们均采用路德的方式。

    丹麦和瑞典的改教成功，成为后来宗教战争的决定性因素。

4．研读与崇拜的材料

     公元1521年四月至公元1522年三月，路德隐居在瓦特堡其间，将圣经译成他同胞的语言一－德文。罗马天主教只许教会领袖及学者研读圣经，路德则认为每个人都有权、也有义务自己读圣经。在教会崇拜中，路德以德文取代拉丁文。

    路德也积极从事教育工作。为了帮助一般愚钝无知的百姓，他不遗余力，在各地设立学校。为了使孩子们从小接受纯正道理，他写了「小本信仰问答」(Shorter Catechism)。虽然是一本小书，却是这位伟大改教家的重要著作之一；它成为后来信义宗各教会，世世代代的儿童最基本教义。这个新教会也需要新诗本。路德，这位不寻常人物的另一项伟大成就是：在他四十岁左右，正与罗马教会力搏之时，他却绽放出写诗的能力，为新诗本写了许多诗歌。路德的诗歌，大部份不够典雅，但其中的一首「上主是我坚固保障］却成为永垂不朽之作。

    路德坚信宇宙间只有一个有形的真教会。他不认为自己和跟从者是脱离教会，相反的，是罗马教会离开了新约的教会。路德也不认为自己是在建立新教会，他所作的，只是把一个走了样的教会加以改革。

    为了将路德派教会的信仰正式公诸于世，他撰写了一份信仰告白，提交公元1530年召开的奥斯堡国会。这份信仰告白就成为后来有名的「奥斯堡信条」(Augsburg Confession)，这也是初期教会制订信经以来的第一份信条。

    奥斯堡信条并未取代初期教会的信经(包括使徒信经、尼西亚信经、迦克敦信经等)，乃是根据这些信经增补而成，包括这些信经的内容，并加以扩充。

5．路德的得力助手

    路德一开始就获得许多的帮手辅助，其中最得力的一位是墨兰顿(Me1anchthon)。公元1518年，他年有廿一岁，便担任威登堡大学希腊文教授。改教运动一开始，他便参与；当路德在瓦特堡时，墨兰顿出版了一本书，是第一本将路德神学思想加以系统化的书。他是当代最有学识的人，被誉为「德国的教诲师」。这位「沉默的改教者」(The Quiet Reformer)，对后来的「路德主义」(Lutheranism)具有缓和的作用。

    另一位路德的好友及助理是施巴拉丁(Spa1atin)，他是撒克逊选侯的私人秘书。令人诧异的是，腓勒德力给与路德许多友谊及高度的关怀，但他们俩人却始终未见过面、全靠施巴拉丁扮演他们之间的中人。

    公元1525年六月十三日，路德又获得一位最独特的助手。因为在那天，路德与凯瑟琳(Catherine Von Bora)结婚。她本是一位修女，而路德原为一名修士。 有三百年之久，根据罗马教会的条例，神甫是不许结婚的。在一个人当修士或修女之前，必须先发誓永不结婚，这就是所谓的「圣品人员独身制」 (celibacy of the c1ergy)。当路德结婚后，许多祭司、修士、修女都照他的榜样而行，成为改教运动中，脱离罗马天主教的另一步。

研讨问题：

    1．罗马天主教国家和复原教国家有什么不同？

    2．为什么路德派教会要有全面宗教教育计划？

    3．为什么路德式教会行政管理和属世政府之间保持密切关系？

    4．路德写了约五十首诗歌，除了「上主是我坚固保障」外，你还能找到哪些？(注意：他不但写歌词，他也作曲。)

    5．解释下列名词：奥斯堡信条、小本信仰问答。

    6．研究墨兰顿的一生，找出他对路德的影响。

    7．路德有一个快乐的家庭，请找出一些他写给妻子和孩子的信，使你对路德有更深的认识。


27、瑞士的改教运动

第二十七章 瑞士的改教运动

1. 慈运理

    公元1484年一月一口，在瑞士德语区的威得赫斯城(Wi1dhaus)出生了一个男孩，这孩子长大后，成为历史上有名的慈运理(U1rich Zwingli)。

    慈运理的一生和路德完全不同。他从未在修道院中过修道士生活。他也不像路德，心灵经历深处的罪恶感。他不了解路德寻求得救的属灵挣扎。

    路德出自于中世纪黑暗时代，接受经院派神学教育，读过许多教父著作及中世纪教会色彩的作品；慈运理则在文艺复兴的影响下受教，研读的是早期希腊罗马的著作。

    慈运理在巴塞尔(Basel)、伯恩(Bern)，及维也纳(Vienna)各城受教育，于公元1506年得文学硕士学位，然后进入教会事奉，于公元1519年成为瑞士重要城市苏黎世(Zurich)教会的牧师。

    慈运理最先受伊拉斯姆很深的影响。他详尽研读全部新约及教父著作；他和伊拉斯姆的看法一样，无意攻击罗马教会，只希望藉教育慢慢改善教会。最初，他个人的某些改教看法与路德无关，但后来他完全被路德影响，以致越来越远离伊拉期姆的看法。

2．慈运理改革瑞士教会

     公元1518年，慈运理开始攻击赎罪券。路德在来比锡之辩中的立场以及焚毁教皇诏谕之举深深感动慈运理，使他对罗马教会作有系统、有计划的攻击。

    苏黎世教室中的图像被搬走；弥撒被废止；祭坛、圣人遗物及宗教游行都弃绝不行；教会的行政管理、穷人的照应工作交给市政府来办理；学校制度也改善了。

    从苏黎世开始，改教运动蔓延到好几个瑞士的县郡，但仍有不少县郡维持原来的天主教。

3．慈运理与路德的不同

    在对圣餐的看法上，慈运理和路德不同。路德对「这是我的身体」采「字面」解释，他认为基督升天后，他的身体无所不在，所以基督的身体确实临在圣餐的饼和杯中；慈运理则认为基督的身体只在天上，把「这是我的身体」解释为「这预表我的身体」；因此，根据慈运理的观点，圣餐是一项「纪念主」的仪式，「饼和杯」是「基督身体与血的象征」。

    公元1529年十月，路德和慈运理在马尔堡(Marburg)会谈，但这两位改教领袖至终无法获致一样的看法。

    有一段时期，慈运理的影响力远及瑞士各地及德国南部。但他于公元1531年的一次战役中阵亡，以致该区复原教信徒渐渐倾向加尔文。

4．加尔文

     第三位改教者是加尔文(John Ca1vin)。他于公元1509年七月十日出生于法国北部靠近巴黎的小镇诺阳(Noyon)，父亲是诺阳主教的秘书。在父亲的帮助下，加尔文以十一岁幼龄便获得教会职位，而且有机会换取更高的薪俸。(在当时，教会聘请男童为成年神甫收集薪水，再从中抽取一部份工资，是很普通的事。莱姆斯大主教得到这职位时，才五岁。)

    由于母亲的早逝，加尔文被送到附近的贵族人家抚养，使他吸收到贵族的风度和涵养。十二岁时，前往巴黎大学进修.

5．加尔文的青年时期

     虽然路德在德国改教，但许多国家仍然处于多年混乱的情况。公元1512年，路德未成名前，巴黎的赖非甫尔(Jacquees Lefevre)教授已经出版一本拉丁文保罗书信注释，在书中，他强调「靠恩得救」的真理。他的学生法惹勒(Guillaume Farel)全心接受了老师的教导。

    许多法国人也看见了神话语中的真理，于是教会大为改观，连国王的妹妹玛格丽特(Margaret)也信了主。新的信仰，遍传全国。

    然而，反对势力接着兴起，公元1525年，赖非甫尔的著作、路德的著作及玛格丽特的小书都被定罪。任何人拥有这些书，都可能付上昂贵的代价。就在这样的情势下，加尔文于公元1523年，来到巴黎。

    加尔文对所有学科都努力学习：包括古典语文学、逻辑学、教父著作、法律等。在巴黎进修三年后，他又在奥尔良(Orleans)学习一年；然后到部日(Bourges)，受教于一位名法律学教授门下，在每一个城市，他都获得丰富的学识，也结交许多有影响力的朋友：诸如巴黎的柯布(Nico1as Cop)，奥尔良的武尔玛(Wolmar)，部日的伯撒(Theodore Beza)。为遵照父亲的意思，加尔文从神学转修法律。父亲死后，他决定把这两方面都放弃，而在巴黎过学者的生活。

    公元1533年，柯布以巴黎大学校长身份，发表了一篇万圣节演讲。演讲内容中充满伊拉斯姆及路德的观点。由于谣传该讲稿曾经加尔文的指导，以致他们俩人都必须逃命。趁着朋友们在前面与地方长官交谈之际，加尔文赶紧从后窗潜逃。

6．加尔文成为领袖与作家

     到底加尔文何时得到这些看法？原来他早已从他的兄弟、表兄弟、希腊文老师武尔玛及许多人那儿听说了。他也亲眼看到这些看法在房东家中及殉道士火中的实际表现。在他后期的一本书中，他写道：「神藉着一次突然的归正，将我的心征服……。」这次经历到底发生在什么时候、什么地方？没有人知道。

    接下来，是一年的漂泊。加尔文从一城逃到另一城，而且必须经常化名。每到一处，就在秘密的地方教授一小群人。当时，出了一种新刑具，把受刑者从火中送进送出、将他慢慢烤死，不像过去一次烧死。因此，复原教徒在法国找不到一处安全之所。

    公元1535年，加尔文的亡命生涯总算在瑞士巴塞尔得到一段喘息的日子。这期间，他把全本圣经真理作有系统的整理。于公元1536年春，出版了他的「基督教原理」(Institutes of the Christian
    Religion)。这本书是改教信仰最伟大的注释书。在写这本钜着时，加尔文才廿六岁。

    起先，这本书是专为阐释复原派运动的基本教导而写。后来，加尔文认为这本书也可以同时扮演向法王法兰西斯一世解释的角色，使法王知道那些在法国受逼迫的信徒并非激进份子，乃是坚守圣经的人。加尔文在书中，请求法王以这本书证明他的同道们在法国应受较好的待遇。

    全书以优美的拉丁文写成，后来被译成典雅的法文。过不久，就成为福音派的主要信仰内容。因为它把复原派运动的教导加以有系统的整理，并写成合逻辑的形式。直到今天「基督教原理」仍被公认为最伟大的解经书之一。

    不久以后，加尔文决定到德国西南的斯特拉斯堡(Strassburg)过平静的学者生活。但因战火频传，只得绕道而行。公元1536年八月，在一个温暖的晚上，一位羸弱的法国青年，面色苍白、目光炯炯、充满学者的气质，步入了日内瓦城。他绝没想到，神即将在该地呼召他，完成重大的使命。

7．法惹勒把改教运动带到日内瓦

     日内瓦城位居美丽的日内瓦湖西岸，居于瑞士的法语区；附近有一条连结阿尔卑斯山和义大利、德国、法国的商业信道。

    公元1532年，伟大的法国布道家法惹勒来到日内瓦，他是一位热诚而具影响力的改教鼓吹者。他曾去参加阿尔卑斯山区瓦勒度派的会议，使他们立时接受改教信仰。在这之前，他曾在伯恩、纽夏得尔及附近小城，推动改教运动。他第一次到日内瓦时，虽没有建立根据地，却不灰心；又于公元1533年十二月，再度到日内瓦工作，这次比较成功。

    法惹勒抵日内瓦时，天主教势力仍占多数。经过他数月的激烈讲道后，整个宗教潮流被他扭转过来，变成倾向于改教运动。公元1535年夏，法惹勒占领抹大拉教堂与圣彼得座堂，掀起了全城的「毁像运动」。所有教堂的图像都被捣毁；弥撒被弃；修士修女被逐。公元1536年五月廿一日，由公民组成的市议会投票赞成改教运动，于是复原派信仰正式成为日内瓦市的宗教信仰。

    这段时期，日内瓦一直在反主教及反首长的动乱中，使政治与宗教的动荡达到高峰。法惹勒脾气暴躁、口才流利、声音宏亮；然而他并不认为自己可以平定这样一个混乱的城市。当他听说加尔文来到日内瓦时，立刻感到这个廿七岁的法国青年人就是这个空缺的人选。于是他赶到加尔文歇脚过夜的旅店。

    在加尔文方面：他抵达日内瓦时，不相信这个城里会有人认识他，因他完全是陌生人，对于日内瓦的现况也一无所知。因此，当法惹勒来见他时，加尔文极其惊讶，因为他根本没有期待会有任何访客。原来，他所着的「基督教原理］一书，虽然第一版只是一本小书，却在出版后数月内，把这个青年人造成全欧洲的名人！

    当法惹勒向这位陌生人道出来意时，加尔文很不自在地摇头。法惹勒再把当时日内瓦实况及他要加尔文做的事讲得更确切、详尽，加尔文越听越不想放弃自己原订的计划；他知道，如果他依法惹勒的恳求去行，无疑是把自己投入危险与困难之中。他个性胆小，自然会逃避这种可怕的混乱与长期的奋斗；何况他早已下定决心要去斯特拉斯堡，在那个安全港里安静地沉潜在研读与写作中；他也不需要金钱，因他父亲的遗产足够供给他过简单的生活。这次进入日内瓦，完全出于偶然，根本无意留下。他所需要的只是睡觉。

    法惹勒坚持要他留下，因他需要加尔文帮他在日内瓦建立一个稳固的改教运动；加尔文则继续拒绝这位老传道人热情的请求。

    就在这个日内瓦的小旅店中，时当公元1536年的一个夏夜，一幕不寻常的戏上演了：两个坚决的意志彼此冲突，而这冲突的结果，竟影响到整个人类历史，直到世界的末了。

    最后，加尔文请求法惹勒考虑他拒绝留下的各项理由：他太年轻；没有处事经验；根本不合适这种工作；他需要更多进修……；他对法惹勒说，这些就是他最后的话，而且这场讨论，就此结束！于是，这位老先生从座位上站了起来，挺直躯干、长须及胸，用他锐利的眼光直瞪这个青年人，用如雷的声音对他说：「假如教会在急需之时，你拒绝伸出援手，愿神咒诅你的进修！」

    加尔文听到这些话，极其害怕，全身战栗。在法惹勒如雷的声音中，他听见了神的声音。到此，他不再挣扎，终于顺服从了法惹勒的请求。

    正如巴拿巴将保罗找出来一样，这又是一个「一位平凡人将一位杰出人才带进主的事工」的例子。法惹勒就这样把加尔文带进了教会的事奉。

8．几乎所有复原教徒都属路德派

     正如威登堡是路德之城；苏黎世是慈运理之城；日内瓦也成为加尔文之城。

    公元1536年，加尔文开始在日内瓦工作。当时所有欧洲北部的人，几乎不是天主教徒就是路德派信徒。从路德把九十五条钉在威登堡教堂到如今，已经过了十九年；路德本人也已渡过了他事业的顶峰，只余下十年的光阴。

    这时期以后，德国的改教运动没有更多进展。大体上说，德国南部保持天主教(虽然也有不少复原教)；德国北部接受复原教(虽然也有不少天主教)。慈运理去世后，他的跟从者(尤其是在德国南部的)有许多接受了路德的教导。挪威、瑞典、丹麦可以说全部接受路德的信仰。在其它国家亦然，早期改教运动都属于路德派。

    唯一的例外是：改教运动爆发之初，出现一批叫做「重洗派」(Anabaptists)的信徒；他们在欧洲许多国家传布他们的信仰。

9．加尔文与法惹勒在日内瓦同工

    加尔文的人生，自抵达日内瓦到去世期间，可分为三个时期：公元1536年八月至公元1538年四月，为第一次去日内瓦时期；公元1538年五月至公元1541年九月，为斯特拉斯堡时期；公元1541年九月至公元1564年五月去世时，为第二次去日内瓦时期。

    加尔文在日内瓦开始工作之初，谦卑地担任法惹勒的助手。第二年，被委任为讲道师。
    加尔文和法惹勒给市议会三项建议，该建议是加尔文起草的：(1)每个月举行一次圣餐。生活不检点的基督徒，加以惩治。严重者，革除教籍。(2)采用加尔文所写的「信仰问答书」(Catechism)。(3)每个市民均需要接受法惹勒所写的「信经」(Creed)。

    第一项建议是加尔文尝试使日内瓦成为模范城市——「上帝之城」的第一步。同时，要使教会从政府手中获得自由。

    以上所提三项建议，立刻遭到敌对。加尔文的反对党在选举中获胜，他们决定采用邻城伯恩的崇拜仪式，而伯恩也早已想使日内瓦采用他们的仪式。加尔文和法惹勒对崇拜仪式的不同并不看重，他们拒绝伯恩的仪式，是因为此举乃出于政府的强制执行，没有事先征得教会领袖的同意，显然政府剥夺了教会的自主权，既然他们二人不肯低头，于是被政府驱逐出境。时当公元1538年四月廿三日。看起来，加尔文被迫往日内瓦开创的事工，不到两年就告结束，而且似乎是全盘失败。

10．三年平静生活

     法惹勒回到他曾发起改教运动的纽夏得尔城(Neuchatel)，在那儿担任牧师工作，直到离世。

    路德在来比锡之辩中得到同工布塞珥(Bucer)，邀请加尔文去斯特拉斯堡(Strassburg)。加尔文欣然接受，因为这是他当初最渴望想前往的一座城。

    经过十八个月在日内瓦艰苦的奋斗后，加尔文终能在斯特拉斯堡享受三年平静的生活。在那儿，他和荷兰来的范布兰(Ide1ette Van Buren)女士结婚；也在该城中，结识许多路德和慈运理的跟从者；同时牧养法国路德派信徒在该城成立的难民教会。因此，这三年，可以说使加尔文得偿宿愿：一方面过平静的学者生活，一方面牧养教会，得到实际经验。

    斯特拉斯堡的三年，是加尔文一生中最快乐的时期。他用许多时间进修和写作，提高了他在学术界及神学界的地位。他把「基督教原理」加以扩充，又写了罗马书注释，使他成为第一流圣经注释家。

    在这同时，皇帝查理五世想使复原教和天主教合一；在皇帝指示下，举行了一系列会议，斯特拉斯堡派加尔文出席会议；这些会议没有任何成就，但对加尔文而言，却在会中结识许多路德派领导人物。加尔文与路德从未见面，却与墨兰顿成为至交。

11．加尔尔文回到日内瓦

    加尔文离开日内瓦后，整个城陷入混乱局面。一位能干的红衣主教萨多雷托(Sado1eto)想利用这种混乱的情况，乃以高雅的拉丁文写了一篇动人的讲词，劝日内瓦人回到母会(天主教)的羊群中。为了对抗这位红衣主教，加尔文捐弃个人对日内瓦人的不满，再以高级的拉丁文写了一篇精彩的「驳萨多雷托书」(Rep1y to Sado1eto)，这份反驳书，把日内瓦的改教运动稳定下来。

    事情演变得越来越糟，驱逐加尔文出境的反对党，又于公元1539年与伯恩订立条约，大大损害日内瓦的自主权。因此，该党于第二年被民众推翻，并把签定条约的人判为卖国贼。于是，加两文的友党再获政权，他们邀请加尔文回到日内瓦。

    加尔文实在不愿离开平静的斯特拉斯堡回到风暴的日内瓦；最后，还是经过苦劝他才答应。公元1541年九月十三日，在群众的欢呼声中，加尔文再度进入日内瓦。

    从神把加尔文带到日内瓦的事上，可以看见神自己奇妙的预备。因为在当时，这个自由、独立、民主的日内瓦城是全世界最适合加尔文推动改教事工的场所。加尔文的人生，到如今都在为这项重大任务而准备。这伟大事工正在日内瓦城等着他，而且将带出全球性的影响力。

    12．在日内瓦的伟大事工加尔文回来后，便提出「教会宪章」(Church Order)，这是一套教会管理的规条；这宪章立刻得到采纳。宪章内容是根据圣经教导，在教会内设立四个职份：牧师、教师、长老、执事。

    在加尔文的制度中，长老居重要地位；长老们是从教会的会员中选出，他们与牧师组成「教会法庭」(Consistory)；长老们的职责是监督信仰的纯正及信徒的生活。加尔文给「教会法庭」有惩冶信徒及革除教籍之权；若一宗案件需要更进一步刑罚，则交给行政当局处理。

    路德被情况所逼，给德国贵族权柄过问教会事务；而加尔文的理想是：教会完全独立，不受政府管辖。以加尔文而言，教会的自由在于教会有权革除教籍，不受外来势力的干扰。

    曾有一次，一些被教会法庭革除教籍的日内瓦市民，拿着武器，冲进教堂，企图以暴力领受圣餐；他们声称若加尔文不让他们领圣餐，就要取他的性命。加尔文伸手护卫桌上的饼和杯，向他们宣告说：「你们只能从我的尸体下领到圣餐！」就这样，藉着他的勇气和毅力，加尔文把他们屈服，放弃以暴力领受圣餐之举。

    经常有人对教会法庭严惩信徒之事感到不满。加尔文不止一次几乎被驱逐出境。幸有外国难民的大量流入，及瑟维特(Servetus)事件的发生，才挽回了危机。

    瑟维特是一位学识丰富的西班牙医师，出版了一本攻击三位一体教义的书。他一来到日内瓦，就被逮捕；经过审讯，证实有罪，便以异端之名于公元1553年十月廿七日被焚而死。所有复原派神学家、甚至最温和的墨兰顿，以及罗马天主教都赞同他的处死。而加尔文的对手们却要保护这位被众人定罪的人，他们竭力拦阻瑟维特的审讯，使他们因此失去信誉；以致他们反对加尔文的势力也随之瓦解。

    许多人为复原派信仰遭受逼迫，因此难民潮从不同国家流入日内瓦；这些人成为加尔文最勇敢的支持者。当他们成为公民后，加尔文就有了一个忠于他的政府。公元1555年起，加尔文就做了「日内瓦的主人」(Master of Geneva)。

    在加尔文带领下，教会法庭订立条规，可以完全管制日内瓦市民的生活，使日内瓦成为基督化城市一一一个「上帝之城」；地方政府则将教会法庭所订的条规付诸实行。

    加尔文晚年最大的成就，是创办日内瓦学院(Geneva Academy)，这是第一间复原教大学。加尔文深深体会教育的重要，从研经中，他清楚看见神的荣耀不只在拯救灵魂，全世界都属乎神，连人与人之间的相处都是神所关心的；因此，无论是政府人员、医生、律师或其它行业，都需有认识神、荣耀神的教育。

    这所大学的经费，没有靠贵族捐赠，而是来自日内瓦市民节衣缩食的奉献。加尔文谨慎挑选师资，因此，自公元1559年学校一开始，就拥有最高声望。开办后不久，就有九百名来自欧洲各地的男生注册入学。过不久，就收到法王给日内瓦的警告信，抗议所有传道人都来自这间「复原教总部」。

    伯撒(Beza)被聘为日内瓦学院第一任院长。他是加尔文在部日读书时，在武尔玛门下结识的一位十二岁男孩。伯撒不但成为加尔文的得力助手，而且在加尔文死后，担任日内瓦改革宗教会牧师，达四十年之久。

    公元1559年，加尔文出版了「基督教原理」第三次修订版，这是该书的最后一版，内容是1536年第一版的五倍。

    藉着日内瓦学院训练出来的人、教会的行政制度、著作(尤其是基督教原理及圣经注释)，以及与欧洲各地领袖人物的书信来往；加尔文在到处都有跟从者，他的影响远及义大利、匈牙利、波兰及西德各地。

    这位加尔文，本来不过是个传道人和神学教授，却发挥了超国际的影响力；他使福音之光，从日内瓦小城照射到欧洲各角落，加尔文成为唯一的国际改教运动者。

    更令人吃惊的是：加尔文的身体羸弱，经常在病痛缠磨之中。他能完成这么艰巨的事工，主要是因为神与他同工；而强烈的意志力，使他能超越所有的困难与残缺。公元1564年五月廿七日，加尔文鞠躬尽瘁而死，享年不到五十五岁。

    他的标志是「一只手捧着一颗火热的心」；他的座右铭是：「主啊，我心为你而献，快速地！至诚地！」(Cor meum tibioffero Domine prompte et sincere)；加尔文的一生，就是遵照这座右铭而活。

13. 加尔文与路德的异同

    路德与加尔文在「预定论」的看法上一致。他们都相信神已在万世之前拣选了承继永生的人；两人都根据奥古斯丁及保罗书信发挥这项教义。

    在崇拜的仪式上，加尔文与路德不同：路德尽量保留罗马天主教的崇拜仪式，只要是圣经没有禁止的事，他都保留；加尔文尽量远离罗马天主教的崇拜仪式，他只实行圣经所吩咐的事。然而他们二人均以讲道为崇拜的主要项目；二人都为会众预备诗本，只是路德着重圣歌，而加尔文偏重诗篇。

    在教会行政上，加尔文与路德不同：路德准许政府过问教会；加尔文不承认政府在教会中有任何权柄，他甚至使教会有权干涉政府；而且加尔文比路德更强调教会惩冶。他们二人都顾念穷人，都在教会中安排执事，专做关怀贫民的工作。

    他们二人都深信「每个人都有权自己读经」。为了达到这目的，路德将圣经译成德文，加尔文将圣经译成法文；他们二人都是语言文字的专家，他们的译文对本国的文字架构有不少贡献。

    他们二人都重视教育：路德本是威登堡大学的教授，同时也讲道；加尔文本是日内瓦教会的传道人，晚年时创办了日内瓦学院，自己也成为该院教授。他们二人都强调信仰必须奠基在纯正教义上，因此，二人都为信徒写了信仰问答书(Catechism)。

    在对圣餐的看法上：加尔文与路德及慈运理都不同。加尔文与慈运理都否认路德「基督的身体真正临在饼和杯中」的看法；但加尔文又不同意慈运理「圣餐仅为纪念仪式」的看法；加尔文认为：「基督的灵真正临在饼和杯中，信徒凭信心领受圣餐时，真正领受了基督，不是属体的(bodi1y)，乃是属灵的(spiritual1y)」。

    加尔文和路德都坚信「唯独因信称义」的道理。对路德而言，「因信称义」是教会站稳或跌倒的根据；对加尔文而言，「预定论」是教会的基础。

    路德强调「人的得救」；加尔文强调「神的荣耀」。

14．信心伟人们

    路德与加尔文都是教会的杰出人物。路德是一位勇敢的领袖，因着他的冒险犯难，开始了改教运动。虽然在他以前已经有许多铺路工程，然而他仍是天主教所定罪、复原教所称誉的对象。我们可以列出许多他在改教运动上的伟大贡献，例如：他坚毅的领导，他翻译圣经，他为维护信仰所写的著作等。让我们引用他自己的话来进一步认识这个伟人，他说：「骨子已然掷出，因此，除了继续已做之事，决不另谋别事；我要完全投靠圣灵，他不会帮助偷懒的事工。」

    加雨文的工作及领导，虽然和路德不同，但也极具意义。他是改教运动的第二代，已有前人为他奠下基础(如路德。布塞珥等)，因此，他可以继续前往，进入基督教原理和圣经的阐释。他是一位伟大的解经家，就算三百年后，在圣经研究方面，加尔文的著作仍被列入第一流作品中。

    慈运理的短寿，使他不能在改教三巨头中占重要地位。但这三位改教领袖都是神所带领的勇敢神仆，他们出来改革教会，回到基本信仰，回到圣经本身。如果因为他们的改革而使教会的组织分裂，这原非他们的本意。他们一生所追求的，是建立纯净的教会，回到使徒时代的教导，决不是革命和纷争。何况，教会能遵行神的话比教会都在一个组织之下更重要。

研讨问题：

    1. 路德和慈运理在家庭背景及教育上有何不同？如何反映在他们改教的观念上？

    2. 说明路德和慈运理对圣餐看法的不同。

    3．为什么慈运理在改教的影响上，不如路德和加尔文？

    4．法惹勒如何说服加尔文，使他留在日内瓦工作？

    5. 「基督教原理」的内容是什么？加尔文为什么急于出版此书？

    6. 加尔文被逐后，得到什么结果？他为什么又回到日内瓦？

    7．说明加尔文的教会行政制度。

    8．在加尔文的制度下，教会与政府的阅系如何？

    9. 从参考书中，查出瑟维特除神学以外的影响。他为何被处死刑？

    10. 讨论加尔文广大的影响力。

    11. 路德和加尔文在改教观念上，有哪些相同之处？有哪些相异之处？

    12．解释下列名词：红衣主教萨多雷托、柯布、毁像运动、1536年、法惹勒、赖非甫尔。

    13．自保罗起到加尔文为止，请列出十位你认为是教会历史中最伟大的人。

    14．加尔文曾被称为「日内瓦教皇」，你认为合适吗？如果一个城市中的基督徒占大多数，他们是否有权限制非基督徒的活动？

    15．为什么伯撒在国际改教运动纪念碑上，也有显着的地位？


28、重洗派

第二十八章 重洗派

1．格列伯（Conrad Grebel）

    重洗派源自瑞士，瞬即蔓延到许多国家，而成为改教运动潮流中的一条支流。这些自称为「委身的一群」的基督徒，专心研读圣经，对于已写成的信经及教会组织并不关心。他们认为，改教运动者在洁净教会的工作上做得不够彻底，也没有把圣经的教训完全应用出来。

    格列伯是苏黎世教会中一位杰出的会友，曾因慈运理的带领接受了福音派信仰，并全力支持慈运理的改革工作。但是，没有多久，他和一批人就开始对慈运理和路德深表不满。有数年时间，他们照慈运理的建议，在各人家中查经。公元1525年一月，在一次查经会中，有一位名叫布老若克(B1aurock)的弟兄请格列伯为他重新施洗(因他曾受过婴儿洗)，格列伯应允了，并正式为他施洗。后来，布老若克也为其它人施行重洗。这件事发生在慈运理取消弥撒、改革瑞士教会的前几个月。

    由于他们实行重洗礼，而被称为「重洗派」。虽然他们明显的特点是「重洗」，但他们最基本的特点却是对教会的看法，这一点牵涉到教会和政府之间的关系。

2．政教合一的缘起

    重洗运动的一部份原因是为反对政府和教会之间有亲密关系。「政教合一」可以溯源到君士坦丁及克洛维时代的集体归主与中世纪蛮族的大批归主，以致造成全国公民都自认是教会会员的局面，也在无形中，把世界带进了教会。

    复原派教会也有很多集体归主的情形：只要市议会决定参加改教运动，就可以把全城都变成复原派城，于是市民同时也是教会会员，使教会和政府之间产生密不可分的联结。

    这种「集体入会」方式给复原派教会带来很大的忧患。表面上，天主教仪式改革了，但信徒的个人生活却未改善。许多人利用「因信称义」的道理，不再「行善」，而过放肆的生活。无怪乎路德晚年时，曾为复原教大多数信徒道德的低落，深为叹息。这是路德和慈运理在改教过程中失败的一面。

    重洗派的教导就是为反对「政教合一」而引起的，他们强调教会会员必须限定是「真正委身于基督」的人，他们反对藉政府之力，轻易地加入教会。

3．改教分开

    当政教合一时，错误教义不但违反教会，也同时违反政府；因此异端成为由政府严惩的大罪，而且天主教和复原教都采这种看法。重洗派由于主张政教分开，坚持宗教自由，竭力争取一个「自由的教会」，所以反对经由法律订立任何信仰。

    早期重洗派教导信徒要尽力与世界分开，虽然他们承认在世上需要有某种形态的政府，但他们不能有份于其中，因为在政府做事，难免会卷入「动用刀剑」的事上，因此，他们规定基督徒不可服公职，不可当兵，不可起誓，也不可在法庭起诉。

    很明显地，重洗派成为当时的激进份子。

4．重洗派对教会的看法

    当路德与慈运理宣告他们的改教运动原则时，重洗派和他们的看法一致，甚至到今天，他们仍赞同基督教的主要教义，如：圣父、基督的神性、教会是信徒的集合、圣经是神的话及基督的再来。

    然而，当改教运动扩大以后，这批人开始表示不满。他们认为改教运动没有达到「恢复初期教会」的地步。他们坚持教会必须完完全全回到使徒教会时代的信仰和生活。

    重洗派的人对基督以及基督的话、基督的教会和基督的命令特别看重，尤其是基督所强调的爱、圣洁、舍己、降卑、和睦。由于他们重视基督的大使命，使他们对宣教工作格外关心，这也是他们自称是「委身的一群」的原因。

    他们从新约圣经中所看到的教会，是一个独立自主、与政府分开的教会，教会的成员只有信徒，并没有提到婴儿洗礼之事。根据他们的看法，「婴儿洗」及「政教合一」是使教会腐化最严重的罪。他们认为，信徒的儿女在自己能对信仰负责前的幼龄时期，已经属于神的国度，无需为他们另外施行洗礼。

5．凡物公用

    重洗派以惊人的速度发展，遍及瑞士许多县郡、奥国、波希米亚、德国南部，直到莱因河谷，抵达荷兰。在瑞士，发展成瑞士弟兄派(Swiss Brethren)；在荷兰，发展成门诺派(Mennonites)。

    有些人非常羡慕初期耶路撒冷教会凡物公用的生活，尤其是在莫拉维亚(Moravia)的重洗派信徒们。公元1533年，一位瑞士弟兄派传道人胡特尔(Jacob Hutter)加入奥国重洗派，后来成为他们的牧师。于公元1536年被焚之前，胡特尔采用一种严格的公社生活管理，每一个单位称为一个［弟兄社区」(brother-estate)；直到今天，在加拿大的亚伯达省(Alberta)及曼尼托巴省(Manitoba)仍有上百个「弟兄社区」存在.

6．重洗派信徒受逼迫

    由于重洗派对教义、政治及社会的看法独特，使他们同时遭到天主教与路德派的敌视。婴儿洗礼已在教会中施行了数世纪之久，对天主教而言，婴儿洗礼非常重要，甚至若一个婴孩临死前找不到神甫，他们会请任何人为婴儿施洗。所谓「拒绝为婴孩施洗，而为成年信徒重洗」这种事，不但从未听说过，而且应当受最高谴责。重洗派信徒不但拒绝与政府合作，他们对于社会的态度也令人怀疑；一般人都认为他们是革命派，是社会中的危险份子。天主教因重洗派而怪罪路德派，以致路德派痛恨重洗派。

    不久，慈运理派、路德派、加雨文派及天主教一起发动对重洗派残忍的逼迫。他们被监禁、罚款、淹毙、烧死、折磨……举凡当日所有违犯「政府教会」的罪状，如：不缴什一捐、不聚会、不参加家庭查经、不肯传道等刑罚，都加在他们身上；在当时，这些罪都列入反抗政府的罪行中，因此，数千重洗派信徒被置于死地。

7．蒙斯特王国（The Kingdom of Munster）

    一些重洗派激进份子在德国韦斯发里亚(Westpha1ia)的蒙斯特(Munster)所成立的重洗派王国，可以说是教会历史中最悲惨的插曲之一。

    贺夫曼(Me1chior Hofmann)是一位皮货商，他起先热心地跟随路德；但经过一段时期后，他自己护展出一套奇怪的解经，使许多人迷惑；不但「政府教会」反对他，连瑞士重洗派也反对他。他预言基督将于公元1533年再来，荷兰有许多人附从他，其中包括一位来自哈伦的面包师马提斯(Jan Matthys)。贺夫曼后来被关进斯特拉斯堡监牢，最后死于狱中。

    马提斯声言自己就是贺夫曼所预言，基督再临前要来的先知以诺(Enoch)。公元1533年，马提斯的跟从者占领了蒙斯特城，使马提斯立刻掌握大权。他宣称蒙斯特就是新耶路撒冷：他们凡物公用，没有律法。于是，成千人潮自德国、荷兰各地涌进蒙斯特城。

    不久，天主教与路德派军队围困蒙斯特城，在短暂的「准许离城恩典时期」过后，旋即展开对所谓「亲敌者」的残忍屠杀。马提斯于公元1534年四月死于战场，由雷登约翰(John of Leyden)继任；他实行多妻制，并于公元1534年秋，自立为「王」。

    在这同时，围城仍然继续，超过一年之久，这些重洗派信徒拿出狂热的勇气，保卫自己的王国。到围城末期时，他们所受的痛苦，是笔墨无法形容的。最后，在公元1535年六月廿四日，城终于被攻下，紧接着的是可怕的杀戮与残酷的折磨。

8．门诺派（The Mennonites）

    一些激进份子过度的狂热行为，玷辱了重洗派的声誉，以致有一段时期重洗派似乎全盘失败。然而在一位荷兰改教家门诺(Menno Simons)的领导下，一支温和的重洗派，在十六世纪后半期兴起。

    门诺于公元1524年在自己家乡弗立斯兰被立为天主教神甫。他事奉的第一年，便开始怀疑「化质说」的教义。许多事情发生，使他不得不在圣经上多下功夫，并研读早期作者和路德等改教领袖的著作。直到公元1536年，他才脱离罗马天主教，加入弗立斯兰重洗派。他在荷兰及德国各地旅行，每到一处，必将信徒组成教会，藉讲道及写作劝勉他们。

    不久以后，这批信徒就以「门诺派」取代了「重洗派」。他们是一些和平、勤奋、兴盛、被人尊重的公民。在改教时期到处被拒的重洗派信徒，现在却是一批被誉为「敬虔的」基督徒。他们最大的贡献，是强调政教分开。

9．亚米胥派（The Amish）

    公元1693年，瑞士弟兄派分裂；因为亚们(Jacob Ammann)根据圣经认为，应当与被革除教籍的人完全分开(林前五11)；但其它人则认为，这点只应用在圣餐上。瑞士弟兄派分裂以后，亚们的跟从者订立了严格的教会惩戒方案；这方案使他们保持独特的传统生活形态。直到今天，在美国宾州、俄亥俄州、印地安那州、爱阿华州及加拿大安大略省，都可以找到亚米胥派的聚居区。

研讨问题：

    1．重洗派运动所强调的信仰是什么？

    2．重洗派与一般虔诚基督徒在哪些教导上一致？

    3．为什么重洗派的基本教导之一是「政府与教会的关系」及「宗教自由」？

    4．将信仰内容写成清楚的信条(Creed)，对教会有何利弊？

    5．解释下列名词：门诺、贺夫曼、格列伯、蒙斯特。

    6．为什么重洗派要反对慈运理和路德？

    7．重洗派活动遍布于哪些地区？


29、西欧的改教运动

第二十九章 西欧的改教运动

1．在法国的预备工作

    正如所有运动一样，改教运动早已生根在历史之中，它的预备工作可以追溯数世纪之久。

    在西欧其它国家产生影响的各种力量，也在法国为改教种子预备好土，其中包括教会的巴比伦被掳、大分裂、信徒对教会腐化的不满、三次大公会议、文艺复兴及伊拉斯姆的著作。

    此外，在法国的预备工作中，尚有独特的一项：法国南部亚尔比根派及瓦勒度派的影响仍然滞留着。

    最后，是赖非甫尔、路德及加尔文在法国直接的预备工作。

    赖非甫尔修习古希腊罗马文学，也是圣经学者。公元1512年，他以拉丁文出版罗马书注释；在书中，他否认善行可以赚取救恩，而教导「因信称义」的真理。为使所有人都能读圣经，他将新约大部份译成法文。他最关心平民，希望教会以浅显简明之法传讲基督，因此有人称赖非甫尔为「小路德」。

    然而，赖非甫尔和他的门徒绝不发动改教运动；因为他们不愿脱离罗马教会，希望保持旧日的形态与信仰，而将教会显着的弊端加以改革。

2．路德在法国有广大影响力

    路德的著作先在法国带出改教的冲力：一本包括路德在公元1518年以前所有著作的书，运进了法国。这本书引起了广大的兴趣，两年之后，没有一本书比路德的书更畅销。路德的著作继续自法兰克福、斯特拉斯堡及巴塞尔涌入法国；虽然原文是用拉丁文写的，但不需多久，法文译本就问世了，以致一位主教说：「老百姓都被这异端的生动风格带偏了！」

    在法国的天主教神学家们惊慌了起来，他们开始出版单张以对抗改教运动，伊拉斯姆的希腊文新约及赖非甫尔的法文译本均被斥为反教会、反圣灵之作。

    但改教运动无法停止，首先在城里有许多跟从者，第一批投入改教运动的是商人及技工；中产阶级及高阶层份子则多花时间读圣经及路德的著作。在法王姊妹玛格丽特的鼓励下，一个「小组读经」在宫廷中秘密进行；许多宣传路德信仰的单张，继续不断地发行。

    「路德瘟疫」一直在扩散、流传，除了贵族外，社会各阶层中都有拥护路德的人。虽没有确切统计，但据公元1534年的一项估计显示，单单巴黎就有三万路德的跟从者。

    到目前为止，路德是改教运动的主要影响力；慈运理及其它德国、瑞士改教者也有影响，但由于缺乏领导者与组织，使复原派信仰在法国仍然很弱，无力反对罗马教会的腐化。

    有一段时期，法惹勒似乎可以起来领导，因他有学识，口才好，又热切。他鼓励加尔文的亲戚阿立威坦(Olivetan)把新约译成法文，这译本虽为改教运动带来很大的帮助，但法国的改教运动仍停在零乱的阶段。

    到公元1536年，情况突然有了转变。

3．加尔文发挥领导作用

    公元1536年，伊拉斯姆及赖非甫尔去世，他们的离开意味着基督教文艺复兴运动的结束，该运动的宗旨是改善教会，而非改教运动。

    公元1536年，加尔文也出版了「基督教原理」，并在日内瓦开始工作；因看这本书，这位在巴塞尔的法国难民，一跃而居改教运动的领导地位。也因着这本书，法国的改教运动接纳了加尔文，成为他们的领导者与组织家。

    一个理想若要得到人的跟从，必须有完善的表达；这些跟从者若要成为一股力量，则必须有完善的组织。公元1536年，法国的改教运动早已因路德等人的著作赢得无数跟从者；但唯有等到加尔文定居日内瓦，并开始以法文，依照法国人所能接受的方式表达改教运动的理想之后，这运动才发挥效力。加尔文比前人更会表达思想，他同时提供了确定的组织体系、清楚的教义内容、崇拜方式及教会管理制度。

    加尔文天生是个领袖。他写完书之后，紧接着写了不少信：他与法国复原派信徒保持频繁的书信来往，他极其用心，以技巧的文笔，把他的观念坚定地灌输在跟从者的心中。

4．法国的改教运动成熟

    没有多久，在巴黎就有了组织完善的教会；为了避免受逼迫，信徒们秘密地在私宅中学行小组聚会。到公元1559年，法国全地出现了无数复原派教会。据可靠统计，当时将近六分之一的法国人是复原派信徒，甚至一些重要人物也加入了改教运动。

    公元1559年五月，法国复原派教会在巴黎召开一次大会，议决采用加利亚信经(Gallic Confession)为信仰内容。

    这次大会也将法国的复原教会依全国性规模组织起来；在这方面，加尔文再一次提供了组织的范本：全国被分成几个区，在特订的时间内，每个区内的各教会派牧师及长老聚在一起开会；全国性大会，则由全国各教会派牧师及长老出席。

    过去法国的复原派信徒有时被称为路德派，有时被称为加尔文派，直到此时，才正式被称为历史上的名称——预格诺派(Huguenots)。

5．在荷兰的预备工作

    在德国、法国为改教运动铺路的各种力量，也在荷兰进行。只是荷兰本身有一个比较独特的活动，称为共同生活弟兄派(Brethren of the Common Life)，我们还记得这些弟兄如何改善教会，公开传道，并设立好学校，提供基督教教育。韦索约翰出身于这样的好学校，他攻击赎罪券，宣讲「因信称义」之道，正如后来路德所做的一样。

    路德的著作及英勇的榜样，早已在荷兰家喻户晓，许多人因此跟从路德。但荷兰的改教运动却比法国的更零乱，时间上拖延更久；参加改教运动的，有些是路德派、有些是慈运理派、还有重洗派，经过相当长的时间仍没有一位领导者。

6．加尔文成为主要的影响

    这位头脑清楚又有组织才干的人物，为法国的混乱局面带来秩序，也在荷兰做了同样的事。当然，荷兰感受到这位伟大改教者的影响，远在法国之后。

    公元1536年，当基督教原理一出版，法国几乎立时有了转变；但荷兰却延迟到1550年，才开始感受到加尔文卓越思想的冲击，而这思想立刻赢得胜利，使路德派、慈运理派、重洗派都退到后面。以前，荷兰的学生们到威登堡去就读路德的大学；现在，他们前往日内瓦就学。渐渐地，这些跟从慈运理及加尔文的复原派信徒被称为改革派(Reformed)；他们与路德在圣餐的看法上不同，同时认为他们将改教运动带到更高境界。所有持改革派信仰的复原教徒都极爱、也极尊敬路德，因他勇敢地开始这项脱离罗马教会的奋斗，但他们仍以加尔文为属灵父亲，而非路德。

    荷兰教会也写了一份信仰说明。公元1561年，基道(Guido de Bres)拟定了一份信条，称为比利时信条(Be1gic Confession)，也叫「荷兰信条」或「三十七信条」。两年后，达斯诺(Dathenus)将「海得堡信仰问答」(Heidelberg Catechism)译成荷文。这份信仰问答原来以德文写成，由海得堡大学教授郎新努(Zacharias Ursinus)和官廷讲道师俄勒维安奴(Caspar Olevianus)合写而成，它也成为荷兰改革宗教会的信条之一。达斯诺又将日内瓦诗篇集(GenevanPsa1ter)译成荷文，在荷兰改革宗教会内，广被使用。

    在这期间，荷兰国王查理五世一直在逼迫复原教信徒。由于逼迫激烈，在荷兰境内无法安全开会，他们只得离开自己的国家，于公元1571年，前往东弗立斯兰靠近德国边界的安姆丹城(Emden)，在那里举行宗教会议，在会中采用日内瓦方式制订了教会制度。

    藉着信条、诗篇集及教会制度的采纳，完成了荷兰改革宗教会的大部份组织，并把教会稳固地建立起来。

研讨问题：

    1．列出法围从瓦勒度到加尔文期间，即改教前及改教中所有领导人物，并简单说明他们各人的影响。

    2．加尔文为法国教会做了什么？

    3．为什么采纳了信条、诗篇集、教会制度使，荷兰教会得以组织完成？被采纳的各项资料源自何处？

    4．解释下列名词：赖非甫佝、预格诺派、基道、加利亚信条。


30、苏格兰教会的改革

第三十章 苏格兰教会的改革（1557一1570）

1. 在苏格兰的预备工作

    改教期间，义大利和法国在文化与文明上最前进；瑞士、德国中部及南部、荷兰和英国，也不落后；唯有较偏远的地区，如：西班牙、葡萄牙、匈牙利、波兰、德国北部、爱尔兰、苏格兰等地，尚未得到新时代的光辉，仍笼罩在中世纪阴影之下。

    当时的苏格兰是个穷国，又在无能的国王及封侯管治之下；封侯之间经常交战，教会圣职人员可能比任何其它国家更腐化。十五世纪中，虽然一些大学在圣安得烈、格拉期哥及亚伯丁设立起来，但学术上仍无法与欧陆大学相比。

    在德国所发生的新鲜大事，随谣言传到了苏格兰。一些年轻的苏格兰人开始前往威登堡访问路德的大学；他们回去时，把路德信仰的种子撒在自己的国土上；也有人将路德的著作带回分发；丁道尔与科威对勒(Coverdale)的英译圣经，也流传起来；就这样，早期苏格兰复原派信徒在私人家中开始了崇拜与教导。

2．诺克斯扩大加尔文的影响

    像在法国和荷兰一样，在苏格兰加尔文的影响也渐渐超过了路德。这段从路德主义转向加尔文主义的过程，是藉着魏沙特(George Wishart)的影响而来，然而诺克斯(John Knox)却注定成为苏格兰伟大的改教者。

    诺克斯于公元1505至1515年间出生于苏格兰，他受完大学教育后，被封立为神甫。公元1547年，法国舰队占领圣安得烈，诺克斯与其它人一同成为俘虏。有十九个月之久，他艰苦地做军舰厨房里的奴隶，每天在又臭又热的法国舰上忙碌工作，有时还遭到鞭挞，经常有人烦扰他，要他向马利亚的像祷告。

    被释后，诺克斯前往英国五年。在那儿，他帮助大主教克蓝麦(Cranmer)起草「四十二信条」( The Forty-two Articles)，这就是英国复原教会所采用的信条。克蓝麦又指派诺克斯与其它几位担任「御用牧师」，分别前往英国各地，教导圣职人员和百姓改教运动的目的和原则。

    离开英国后，诺克斯前往日内瓦。在那儿，他深受加尔文的影响，而采纳了加尔文的全套体系。公元1555年八月，他回到家乡苏格兰一段短时期。他激动地在讲道中攻击弥撒，又写信给当时苏格兰摄政洛林玛利(Mary of Lorraine)，劝她赞成福音。洛林玛利是一位坚信天主教的人、她把这封信看为笑话。但过不久，她就发现诺克斯不但不是开玩笑，反而更是严肃而迫切；那时，诺克斯已经离开苏格兰回到日内瓦。洛林玛利生气地宣判诺克斯死罪，并以焚烧诺克斯像泄愤。

    苏格兰复原派渐渐成形，诺克斯不断从日内瓦给他的同道们提供消息。公元1557年，复原派领袖们拟定了一份信约，叫做「苏格兰第一信约」(First Scottish Covenant)。他们发誓尽全力促进神的话。在信约的保护与约束下，改革派教会公开地建立起来。当时他们深感需要诺克斯的帮助，恳请他自日内瓦回来，诺克斯便于公元1559年五月二日回到苏格兰。

3．诺克斯在苏格兰的改革事工

    诺克斯回到苏格兰后，改教运动就全面展开。诺克斯的讲道非常有能力，他的风格是直接、活泼、简明，经常在讲道中运用充满才气的隽智和尖刻的讽刺，以致有人对他讲道的评论是：「别人讲道是砍掉树枝，这个人讲道是砍断树根。」在讲台上，诺克斯精力充沛，讲道时，他好象要把讲台击成碎片，从讲台后飞跃出来。

    诺克斯的讲道，就像把火种投进弹药库中，无论在哪里，每次他讲完道就爆发毁像行动，暴民们打碎偶像，捣毁修道院。他写着说：「拜偶像的场所被夷为平地，拜偶像的碑坊被火吞灭，祭司被勒令停止亵渎神的弥撒。」

    公元1560年，苏格兰国会宣布改变宗教；以复原教取代天主教而为国教；并采纳大部份由诺克斯所写的加尔文派信条；教皇权柄及所有天主教高级职员的管辖权，一概取消；并禁止举行弥撒。

    政府的首要任务是保守这个真宗教；传道人由政府付薪；教会不管政治，除非遇到有关宗教生活或仪式方面的事。

    根据诺克斯的策划，教会与政府的关系仍保持教皇时代的情形：在属灵的事上，教会高于政府；在属世的事上，政府高于教会。唯一的改变是，诺克斯取代了教皇的地位。过去是复原派信徒受压，现在是天主教信徒被压。这个「教会与政府关系」的观念，也成为比利时信条第三十六条的基础。

4．苏格兰教会组织起来

    第一次「苏格兰大议会」于公元1560年十二月召开，翌年一月，他们向国会提出「教会管理法规第一集」(Fifs Book of Discipline)。

    这本法规将加尔文在日内瓦所行的教会制度应用到苏格兰全国。在每个教会中，由一位牧师及数位从会友中选出的长老组成「集会」(session)；小地区的教会会议称为长老部(presbyteries)，由各教会牧师代表及长老们组成；大区域的会议称为「议会」(synod)，由各地区牧师代表及长老们组成；全国性的教会会议称为「大议会」(general assemblies)，由来自全国各教会的牧师代表与长老们组成。

    在崇拜方面，诺克斯又写了一本「公用仪式书」(Book of Common Order)。这本仪式书是以日内瓦英国难民教会的礼拜仪式及加尔文所编的仪式为蓝本，崇拜内容包括：祷告、读经、讲道、唱诗与奉献。书中也包括在各种情况的祷告文，但仅为祷告的示范，并不强迫使用；在祷告上，仍给信徒许多自由。

    加尔文在日内瓦组织的教会有极大影响力：它成为法国预格诺教会、荷兰改革宗教会及苏格兰长老教会的楷模。

5．教会建立稳固

    苏格兰女王玛利亚是个顽强的天主教徒，又美貌、又能干，在位前三年时间内，她为罗马天主教光复相当多失土，但后来她犯了许多错误才挽回了改教运动的命运。她的不智之举及不道德行为，不但使苏格兰陷入混乱，也使罗马天主教失去声望，以致百姓和领袖们都倾向复原教。到公元1570年，苏格兰长老教会已经稳固地建立起来。

    两年后，诺克斯死于十一月廿四日。

    诺克斯成就了轰轰烈烈的事工。他的一生证明他是一位伟大的战士，是一个有大无畏精神的伟人。他不仅改革了苏格兰教会，也藉着改教运动，改善了苏格兰民族的品格。

研讨问题：

    1．苏格兰改教运动开始时，与其它地区改教运动的开始有何不同？

    2．在苏格兰，教会和改府的关系如何？

    3．列表说明苏格兰的教会管理制度。

    4．解释以下名词：洛林玛利、魏沙特、苏格兰第一信约。


31、英国教会的改革
第三十一章 英国教会的改革（1534一1563）

1．威克里夫（John Wycliffe）

     英国的改教运动和其它国家很不相同，过程不同、结果也不同；在四位统治者手下，经历不同的阶段：亨利八世(公元1509一1547年)；爱德华六世(公元1547一1553年)；玛利(公元1553一1558年)；伊莉沙白(公元1558一1603年)。

    十四、十五世纪时，教会的混乱腐败也在英国为改教运动铺路；只是在英国另外出现了一颗改教运动的晨星：威克里夫(公元1320一1384年)。君士坦斯会议宣判威克里夫为最大异端，把他安息在坟墓里的尸体挖出来，焚烧成灰，再把灰撒在西凡恩河上，让河水把他的骨灰冲进大海。然而，却无法冲走他的思想；他所放下的酵，已经开始发酵。

    君士坦斯会议也下令烧毁所有威克里夫著作，但无法全部毁灭。许多改教运动领袖都熟悉他的著作，当改教运动在英国爆发时，该运动某些部份就是沿着威克里夫所画的路线发展。

    亨利八世在位的早期(公元1511一1514年)，伊拉斯姆在剑桥大学讲学，他不但在英国结交许多朋友，他所写攻击教会的著作，也广被阅读。

    英国也像其它国家一样，直接受到路德著作的影响，路德出版他伟大的论着四个月后，伊拉斯姆便将它们寄给英国的朋友柯列特(John Colet)和摩耳多马(Sir Thomas More)。从此以后，路德的作品不断被输进英国，路德的思想侵入了两间英国最著名的学府：牛津大学与剑桥大学。在剑桥，一批年轻人每周都聚在一起讨论路德的看法。数年后，在英国了解路德教导的人，越来越多。

2．丁道尔（Tynda1e）

    翻译圣经从教会历史一开始，神的话和神的灵就是最重要的两个元素。那稣和使徒们的教导，奠基于旧约；后来新旧约圣经就成为基督徒真理的源头，也是生活行为的规范。

    教会历史中，最具影响力的因素之一是将圣经译成不同语言。直到今日，只要能作到，宣教士们就将圣经译成宣教对象的语言。七十位学者在公元前三世纪左右，把旧约自希伯来文译成希腊文，而成为七十士译本(Septuagint)。耶柔米将圣经自希伯来文和希腊文译成拉丁文，而成有名的武加大译本(Vu1gate)。圣经译本是推动改教运动最具威力的力量：威克里夫将圣经译成当时的英文；路德将圣经译成德文；加尔文提供法文译本；荷文译本大大助长了荷兰的改教运动；而丁道尔也开始将圣经译成英文。

    丁道尔(William Tyndale)先后在牛津、剑桥受教育。他首先接触伊拉斯姆的观念，然后是路德的，最后是慈运理的。因此，他定意要把圣经放在每一个人手中。一般百姓当然无法读拉丁文圣经，至于威克里夫的英文译本，一方面数量很少，一方面经过二百年后，英文本身有很多变迁，使威克里夫译本中的英文不易了解。

    丁道尔的译本于公元1525年在德国出版，是直接由希腊文译成英文的精彩译本，(威克里夫译本是自拉丁文的武加大译成的)。第一版共出六千册，在往后十年中，又出了七版。接下来，他又翻译了旧约的一部份。在整个翻译过程中，丁道尔都在强烈反对和恐怖逼迫的威胁之下。最后，他的敌人将他捉到，丁道尔终于在公元1536年六月于布鲁塞尔附近殉道。他的译本为英国及苏格兰改教运动带来极大的帮助，再一次证明神的话比刀剑更有能力。

    公元1535年，另一本全部圣经的英译本问世，它是由科威对勒(Mi1es Coverda1e)翻译的。

3．亨利八世作教会元首

    英国的改教运动有许多独特之处：一方面，在英国没有一位突出的、伟大的领袖，诸如路德、慈运理、加尔文、诺克斯之类的人物。另一方面，英国教会的改革不是经由教会职员推动，而是藉着一位国王。

    在这时期，英国已经发展了强烈的民族意识，人民反对所有外来的统治力量。文艺复兴时期，教皇越来越趋向世俗，对世界的事比对教会的事更感兴趣；因此，在英国人眼中，教皇不过比义大利贵族高一点罢了。虽然英国人还是忠实的天主教徒，但他们却越来越不满意于教皇对英国教会的管辖，更不愿将教皇规定的大笔献金送到罗马。

    虽然如此，若不是英王有意离婚，可能英国教会仍然不会有太大改变。

    英王亨利八世(Henry删)请求教皇批准他与皇后迦他林(Catherine)离婚，因为他计划与波林(Anne Bo1eyn)结婚。教皇拖延许久都不给他答复，英王不能再等，决定自己来处理这事。亨利八世本是个能干的国王，善于控制国会；他使国会于公元1534年通过一项法案，宣称英国国王是「英国教会唯一最高元首」，这法案被称为「最高治权法案」(Act of supremacy)。

    「最高治权法案」为英国教会带来重要的改变，这改变不是在教义上或崇拜仪式上，而是在教会的行政管理上。而且这项改变只是国王取代教皇的地位，成为教会元首。虽然是个大改变，但不能算是改教运动。

    亨利八世把路德看成异端，早于公元1518年写了一本攻击异端的书，题名为「论七圣礼」(The Seven Sacraments)，教皇为此书特封他为「信仰的护卫者」(Defender of the Faiih)。当他取代教皇做了英国教会元首时，他仍认为自己是忠实的、正统的天主教徒。

    亨利虽有大能，但若不是有全民的支持，他仍然无法将教皇推开。天主教徒们和国王有同样的看法，他们深信不管这种改变如何，他们仍是忠实的天主教徒。至于倾向路德的人，则认为这项改变是迈向改教运动的第一步。

    并非所有英国人都愿意接受「最高治权法案」，因此，亨利又使国会通过「叛国与异端法案」(Law of Treason and Heresy)。根据这项法案，「凡接受天主教以外教义的，就是异端；凡不承认国王是教会最高元首的，就是叛国」。

    在「叛国与异端法案」下，许多人被处死刑，修道士们因不承认国王是教会元首而被杀，殉道者中包括两位极有名望的人物：斐设尔主教(John Fisher)与摩耳多马爵士(Sir Thomas More)。后者是英国最杰出的学者之一。他们两位都拒绝宣誓接受最高治权法案。教皇由于斐设尔主教对该法案的反对，将他升为红衣主教，来报答他。红衣主教要戴一顶特制的红帽，英王亨利八世在愤怒中宣告，将斐设尔主教的头送到罗马去戴红帽；于是，这位七十六岁的老主教于公元1535年六月被斩头而死。摩耳多马爵士是非常热心的天主教徒，曾把许多英国路德派信徒送上火刑柱；现在情势改变，七月中，轮到他被送去斩首。

4．亨利增加改革项目

    国王成为教会元首后，教会其它行政制度还是保持教皇为首时的方式，因此，英国教会(也称安立甘教会Anglican Church)仍维持由主教治理的形态，而以国王为最高元首。从此以后，英国教会(安立甘教会)又称为圣公会(Episcopal Chufch)。

    过不久，亨利又在教义方面、崇拜仪式及某些信仰实践上增加一些改革。修道院被关闭，圣徒遗物不再看为神圣，也不再展览。在英国，有许多小修道院，也有几间大修道院。这些修道院拥有许多财产，包括土地、珠宝、黄金。国王将它们的士地区划起来，分配给他的心腹；这样，他为英国开创了新的贵族制度，而且是忠于国王的一批人。

    所谓圣徒遗物，纯属欺诈。遗物中，有的声称是彼得的头发和胡须、打司提反的石头、多马的骨头、马勒古的耳朵等。在美斯敦城，有一个那稣钉十字架的塑像，该像的头部会转、眼珠会溜、嘴唇会动、口中有沫、还会流泪，等到被毁时，才发现原来是神甫们所弄的机关。在英国全地散布许多所谓「十字架的碎片」，加起来足够装满三辆货车。在亨利八世治下，圣徒遗物的扫荡与毁坏，是对中世纪迷信的一次重大打击。

    直到亨利八世在位末期，英国还不是一个复原教国家。我们只能说，在伦敦及英国东南部的人属于路德派。英国西部和北部，仍属天主教，而且几乎占全国人口四分之三。

5．爱德华六世（Edward VI）

    亨利八世于公元1547年去世，他的儿子爱德华六世即位；爱德华年仅九岁，便由舅父索美塞得公爵(Duke of Somerset)摄政。

    亨利在位期间，赞成改教运动的情绪在英国普遍滋长。索美塞得摄政与他的新政府都倾向改教运动。因此，在爱德华短暂的在位时期，英国改教运动有相当大的进展。虽然在教会行政制度上没有大多改变，但在教义与崇拜仪式上有不少变革。

    公元1547年，国会通过准许信徒在圣餐时，不但可以领受饼，也可以领受杯。第二年年初，宣布所有图像都需从教堂中挪走。再过一年，又宣布圣职人员不必守独身，祭司以及圣品人员结婚视为合法。

    「爱德华六世初版公祷书」没有满足任何人：保持天主教信仰的信徒不满意这些改变；赞成改教运动的人，则认为改得不够。公元1552年，国会又通过一项新的「教会统一条例」，把公祷书加以修订，几乎取消了所有天主教的仪式。不再为死人祈祷；用圣餐桌取代祭坛；圣餐时以普通面包取代圣餐薄饼；驱鬼术与抹油礼都被拒绝；对于圣餐的看法则根据慈运理的看法，相信饼和杯只是基督身体和血的表征。

    教义方面也有改善，坎特布里大主教克蓝麦起草了一份新的信经，有六位神学家帮他(其中一位是诺克斯)，总算完成最后格式，而被全英国教会采用。这信经称为「四十二信条」，一般而言，这份「四十二信条」比公祷书更代表复原教精神。

    到这地步，似乎英国改教运动即将大获全胜。然而，忽然间，这辆「得胜列车」被迫停止；天主教势力再度收复自亨利八世以来，所有失陷的地盘。

6．血腥玛利治下的天主教复苏

    爱德华于公元1553年因肺病去世，享年仅十六岁；他的姊姊玛利(Mary)即位，登上英王的宝座。

    玛利是个坚定的天主教徒，她使英国改教运动至少倒退了廿五年。所有国会在前王任内通过的法案，都被撤销，而恢复采用亨利八世最后几年所用的崇拜仪式。凡赞成改教运动的主教或低级圣职人员，都被革职。许多改教领袖逃到欧洲大陆；在那里，他们受到加尔文派的欢迎，却因不接受基督身体临在圣餐中的看法，而被路德派疏远。

    曾于亨利在位期间，逃往欧陆的红衣主教波尔(po1e)，这时回到英国。国会再度过通恢复教皇在英国的权柄，并重新制定对付异端的法案，同时，撤销亨利八世时代有关教会的法律。英国的改教工作完全被毁，教会又回到公元1534年以前的光景。只有一项例外：修道院的产业仍可保留在新占有人的手中。

    公元1555年是英国复原派教徒最恐怖的一年。这一年中，英国各地有七十五人被火烧死。在逼迫中，最出名的殉道者是两位主教：喇提美尔(Hugh Latimer)和利得理(Nicho1as Ridley)。当火焰吞灭他们之际，喇提美尔安慰一同殉道的同伴说：「感谢神，我们今天要在英国点起一盏永不熄灭的灯台！」玛利并不以此为满足，她的下一个牺牲者是坎特布里大主教克蓝麦。

7．克蓝麦（Thomas Cranmer）

    虽然英国改教历史中，主要的角色都是政治人物，但其中有一位是教会圣职人员，这一位不遗余力地宣传复原教主义。公元1532年，亨利八世指派克蓝麦担任坎特布里(Canterbury)大主教；在此以前，克蓝麦是剑桥大学的一位讲道师；在欧陆旅行时，他遇到教皇、皇帝以及路德派领袖们，这些人都加强他对改教运动的倾向。

    他对国家意识及改教运动两方面都有强烈的感受，以致全力支持亨利八世切断教皇对英国教会的统治。亨利八世死后，克蓝麦成为英国改教运动的推动力。在他的指导下，许多改革付诸实行，例如：圣餐时，信徒可以同时领受饼和杯；教堂里取消图像等。

    为了强化改教运动，克蓝麦特别从德国请到复原教领袖马特(Peter Martyr)和布塞珥(Martin Bucer)到牛津及剑桥执教。又因为许多圣职人员仍然照传统罗马方式举行教会仪式，克蓝麦在国王特许下，派遣「御用牧师」到各地游行讲道，教导圣职人员，也教导一般百姓；我们记得，诺克斯就是被派的人之一。克蓝麦同时也是「公祷书」与「四十二信条」的主要起草人。

    公元1555年，他被罗马革除教籍，而以红衣主教波尔接他的空缺。到这地步，克蓝麦屈服了，他公开承认教皇有权管辖英国教会。但，玛利仍一心要把他置之死地，并希望他在死前公开表示放弃复原教主义，因为这样，就能大大破坏改教运动。在这以前，克蓝麦已经被迫签署了一份否认复原教主义的宣言。他的死刑订于公元1556年三月廿一日在牛津执行。就在行刑之前，克蓝麦再一次得回勇气，他把以前所有翻供与否认的事全部撤销，而以坚定的口气宣告他的复原教信仰，同时戏剧性的道出自己在否认改教原则时的感受。在火焰中，他高举那只曾经签署过否认宣言的手，直到烧成焦烬，火舌吞灭了他的全身。克蓝麦终于以英雄之死殉道。

    玛利继续血腥的逼迫，到公元1558年十一月七日她去世之时。在她统治下，大约有三百人被火烧死，她残酷的逼迫，为自己换来「血腥玛利」(B1oody Mary)之称。

8．伊莉沙白时代的改教运动

    玛利死后，由妹妹伊莉沙白即位。当玛利在位时，伊莉沙白的生命一直在危险中，因为她受教于克蓝麦，表面上遵行天主教礼仪，心中却归属复原教。登基以后，她终于可以使英国改教运动获胜。玛利逼迫的原来目的是要将复原教主义全盘消灭，但没想到，竟造成全国反罗马情绪的高涨，比过去任何时候更甚。这再一次证明了：「殉道士的血是教会的种子(the blood of the martyrs is the seed of the Church)」。

    公元1559年四月廿九口，国会在强烈反对下，再度通过「最高治权法案」。这一次，也是最后一次，政府摒拒了所有教皇在英国的权柄。

    接下来是修订「爱德华六世公祷书」，将其中反教皇的祷告文删除；至于天主教基督身体临在圣餐饼与杯中的教义，则暂不讨论。原来在公祷书中曾清楚说明，圣餐时下跪并非对「饼」的敬拜，但为了讨好天主教，在修订时，把这一段删棹。这些妥协之举，在当时看来似乎相当明智，谁知道却成为后来许多不满与冲突的根源。

    公元1563年，又在教义上做了一点修改。把原来的「四十二信条」缩减到三十九条，而成有名的「三十九信条」(Thirty-nine Articles)，也是今天英国教会正式公认的信条，

    这些在教义上、崇拜上、及教会行政上的改变，经过正式采纳后，便称为「伊莉沙白决议案」(E1izabethan Settlement)。英国改教运动至此暂告一个段落：但从本书第卅四章以后，我们会发现，它不但继续发展，而且更加激烈。

    天主教徒在英国，从此变成了少数人。

    从表面上看，英国的改教运动是由政府、国王、女王所推动；看起来，政治目的超过宗教目的；但如果没有一股强大的宗教情绪滋长在英国国民的心中，这些国王、女王也是无法带出改教运动的。

研讨问题：

    1．既然罗马天主教宣称圣经就是权威，为什么要将翻译圣经的人处死？

    2．民族意识如何影响英国的改教运动？为什么要订立「最高治权法案」？

    3．亨利八世真的想改革教义吗？他为什么被教皇封为「信仰护卫者」？

    4，亨利八世对修道院的态度如何与民族主义发生关联？

    5．在玛利统治之下，英国人必须如何调整信仰以便和女王的统治一致？为什么当时人们认为因王、女王有权干涉他们的信仰？

    6．「伊莉沙白决议案」事实上是一个妥协，伊莉沙白所关心的是不是真理的问题？

    7，解释下列名词：丁道尔、大主教克蓝麦、三十九信条、公祷书、叛国与异端法案。

    8．英国改教运动与苏格兰改教运动有什么不同？


32、罗马教会从事改革
第三十二章 罗马教会从事改革（1545一1563）

1．改革是全民的期望

    教会巴比伦被掳(公元1309一1376年)的耻辱、大分裂(公元1378一1417年)的丑行，以及无数败德行为，使真基督徒对罗马教会感到无比伤痛，呼吁彻底改革的声音，不断地发自西欧各国。

    这些呼吁改革的声音，终于使教会召开三次大会，分别在比萨、君士坦渐及巴塞尔(公元1409一1449年)举行。但对正直的基督徒而言，这三次大会令他们非常失望，因为它们对改革教会毫无成就，相反的，情况却越来越糟。

    所有败坏教会的罪恶及弊端，都集中在「教廷官吏」(curia)身上。在教会被掳巴比伦及大分裂之后不久，教皇制便进入异教文艺复兴的影响之下。教皇们变成世俗化的义大利贵族、一批艺术与文学的爱好者。教皇利奥十世是一个高雅的绅士型人物，对异教文化的文艺复兴有浓厚的兴趣，他虽然生活检点，却很世俗，对属灵的事毫无兴趣；在他被封为教皇后，他说：「现在让我们来享受教皇制吧！」；他最大的计划是在罗马建造一座雄伟辉煌的圣彼得教堂，这计划需要庞大经费，为了得到这笔钱，他大量推销赎罪券。

    就是在这时，路德发出了怒吼；由于全民都已感受到改革的必要，所以路德的行动立刻得到强烈的回应。二百多年来，期望改革的思想不断提高，汇集成一股洪流。曾有相当长时期，罗马成功地用水坝挡住这股洪流；但教皇越将水坝筑高，水位却越往上涨。最后，路德爆破堤防，使改教洪流倾泻在西欧各国。

2．西是乃斯（Ximenes）

     路德在德国改教前，西曼乃斯已经完成在西班牙的改革。

    西班牙基督徒为驱逐回教徒而战，达七百年之久。直到公元1492年，才将摩尔人(即回教阿拉伯人)在西班牙的最后一个据点格拉那达(Granada)收复。长期与回教徒的争战，使西班牙基督徒孕育了一股狂热的宗教与爱国情操；这份情操在斐迪南与伊沙伯拉(Ferdinand and Isabel1a)在位期间，尤其强烈。

    王后伊沙伯拉发起改革西班牙教会。她将改革工作交给三位教会领袖，其中一位是西曼乃斯，他是方济会修士，后来成为多列杜(Toledo)大主教，是真正策划改革、推动改革、并改革成功的人物。

    这次改革主要是改善圣品人员与修道士。西曼乃斯为所有修道院订立严格规条，神甫人员强迫过道德生活。无知、无能的圣职人员都被革职；其它人则被送进他所设立的学校中学习神学。所有反对西曼乃斯的人都在王后之权柄下遭铲除。王后伊沙伯拉保护西曼乃斯，使他免受教皇的干涉。改革的结果，西班牙教会得到爱神而能干的圣职人员。

    教会的其它方面则保持原状：教皇仍被尊为教会元首；圣品阶级仍然继续；天主教对祭司与圣礼的观念仍旧持守；一切圣礼、信条、礼仪、圣事都不过问；教义也毫无改变；修道院未被解散，也没受到压制。

    西曼乃斯在西班牙所做的是「改革事工」而非「改教运动」。

3．查理五世拣选亚良德（A1eander）

    公元1521年，沃木斯国会中的三位杰出人物是查理五世、路德、亚良德。查理是斐迪南与伊沙伯拉的孙子，自幼在祖母严谨的天主教环境中长大，后来做了西班牙王，又成为德国皇帝，而亚良德则为教皇的代表。

    有一段很短的时间，查理五世曾想利用路德改善整个教会，正如他祖母用西曼乃斯改革西班牙教会一样。查理知道路德激烈地攻击教皇制、祭司制与圣礼；他希望路德放弃这种极端的看法。但是在沃木斯国会中，路德坚持教会大公会议会错，而且他可以证明它们已经犯错。听到这点时，查理便挥手，示意会议结束；因为路德选择与罗马断绝关系，已到无法挽回的地步。

    从那时起，查理坚决反对路德及改教运动；他决定与教皇代表亚良德联盟。第一步是藉教皇之助，推翻路德和改教运动；接下来是：背叛盟友，自己称主；最后是将西班牙教会的改革运动，强迫推行于全教会中。

4．教皇亚得良六世（Pope

    Adrian VI)沃木斯国会之后，教皇利奥十世去世，正好为查理的计划预备了良机。负责选举新教皇的红衣主教们进入长期停顿，打破僵局的唯一途径，就是采纳皇帝查理所提出的人选；最后，经过他们的接纳，查理的人终于成为教皇，名号是亚得良六世。

    教皇亚得良来自荷兰的乌特列赫城(Utrecht)，曾担任查理的家庭教师，是一位敬虔、严谨的天主教徒。由于他完全赞同西曼乃斯，而被誉为「荷兰的西曼乃斯」。

    按照皇帝查理的期望，再加上个人的意愿，教皇亚得良的确将西班牙的改教运动带到罗马。然而，却一败涂地。他的失败有几个原因：他在义大利人中，感到不自在。他不但不了解他们的生活方式，也不懂他们的语言。另一方面，这些义大利人也不了解他。亚得良是一位单纯、良善的人，他以为把西班牙的改革推行在罗马，是一件轻而易举的事。直到抵达罗马以前，他还不知道教皇制度的腐化，已经到了多么深远的地步。如果要对付赎罪券的罪行，将会切断教皇每年税捐的数百万收入。教廷本身就是个庞大的机器，有数千雇员及食客；若要推行西班牙教会的改革工作，就意味着把数千人的职业和收入剥夺。

    他采取的每一步行动都遇到意外的拦阻和狡诈的反对，罗马教廷朝臣们在这位敬虔、单纯的荷兰人背后暗笑。而在罗马，又没有伊沙伯拉的帮助，可以像当日西曼乃斯一样铲除敌人的势力。经过二十个月无效的奋斗后，亚得良终于公元1523年，心力交瘁而死。

    在他的墓碑上，红衣主教们请人为他刻了一行字，写着说：「这儿躺着亚得良，他一生最大的不幸是被封为教皇。」亚得良是最后一位非义大利人的教皇。

    教皇亚得良在位时，做了一件很不寻常的事：他派遣一位使者到德国去，承认教会腐败的主要根源就是罗马教廷。果然不出所料，这个行动又被罗马教廷朝臣们讪笑。然而对这位诚实、单纯的亚得良而言，这是一件大事。这件事深具意义，因为它是以教皇正式身份去行的事。

    这项行动导致了罗马教会改革的开始。在教廷中，有几位较属灵的人身居高位，他们看到了教皇的榜样；他对改善罗马教会的努力，唤醒了这批人，在他们心中挑起了改革教会的热诚。

5．天特会议（The Counci1 of Trent）

    在这同时，改教运动在各地展开、罗马教会继续腐化、皇帝查理急于使复原教与天主教合一。他安排了几次会议，邀请复原派和天主教神学家前往参加；他们在会议中，研讨双方的不同看法，但始终无法获致协议。罗马教会中的热心信徒继续要求改革教会。

    最后，教皇保罗三世(Pope Paul皿)召集了一次大会，地点在义大利北部山区的小城天特(Trent)。从公元1545年到公元1563年间，间歇性地举行会议，其中有两次长远数年的休会。天特会议是罗马天主教史的里程碑，因为它象征教皇制的成功。

    在德国、瑞士、法国、荷兰、英国、苏格兰，复原派教会都拟定了信条，宣告他们的信仰。天特会议也为罗马教会拟订一份信经，并采用了一本信仰问答书。许多教会的弊端纠正了；也为罗马圣职人员预备了更好的教育；教皇的最高权柄更坚定地肯定了。

    虽然罗马教会推行了很大的改革，但教会的本质仍然未改。为对抗复原教，天特会议中更高举、更肯定天主教体系。这次罗马天主教的自我改革运动，被称为「反改教运动」(Counter Rdormation)。

    数年来，改教运动的炽热为罗马教会提供了宗教上所需的条件，现在它凝固了，也正式定型了。

    现在复原派教会所面对的，是一个经过改革和复兴的罗马教会，因此，复原教主义和天主教主义即将展开一场更激烈的斗争。

研讨问题：

    1．为什么为改革而召开的三次大会都失败了？一般而言，教廷对改革的态度如何？

    2．西曼乃斯为什么能在西班牙改革教会？他的改革行动和路德有什么不同？

    3．查理五世和教皇制的关系如何？关于改革，他个人的计划是什么？

    4．为什么亚得良六世在改革罗马教会的工作上失败？

    5．天特会议带出哪些改革？为什么到这时，这些改革就行得通，而过去却行不通？

    6．天特会议如何影响复原教与天主教的关系？

    7．参考百科全书，列出所有大会议，并简单说明每次开会的宗旨。


33、复原派教会为生存奋斗
第三十三章 复原派教会为生存奋斗（1546一1648）

1．查理五世致力铲除改教运动

    为了了解复原教与天主教之间的艰苦奋斗，我们必须先复习一些历史：皇帝查理五世是个寡言的人，每次开口必先经过深思；但是有一次，也许在他一生中仅此一次，他直接说出了心中的话。那是发生在沃木斯国会中，当路德公然蔑视教皇与皇帝时，他起誓说：「我要以王位和生命作赌注，全力铲除异端。」他果然一生守住他的誓言。

    皇帝颁布了沃木斯诏谕，下令逮捕及处死路德。若不是智者腓勒德力的保护，路德早已像许多被判为异端的人一样，烧死在火刑柱上。

    沃木斯国会后的短期间，改教运动还只是个幼小的树苗，若不是当时皇帝被其它事情缠扰，他可以将它连根拔起。但是，那时他必须与法国交战；后来又要为自己的国家抵御土耳其人。

    打败所有敌国之后，他终于有时间可以关注德国的路德派信徒。公元1546年，路德死后，查理便将他的攻击对准复原教徒。然而从沃木斯国会到这时，已经过了廿五年，改教运动已有足够时间发展；这棵小树苗已经长成大树，需要强大的力量。挥动巨斧，才能将它砍倒。最初，皇帝赢得数度胜利，使改教运动的前途黯淡无光，甚至连路德发动改教的威登堡城也被查理占领。

    正当查理皇帝开始要对路德派作进一步攻击时，他自己又遭到一次不幸的突变：撒克逊的摩里斯(Maurice)原是皇帝最强支持者之一，却突然背叛他。摩里斯本可将皇帝捉拿下监，却放他脱逃。有人问起原因时，摩里斯回答说：「我没有一个够好的笼子，可以关这样一只精致的小鸟。」

    公元1555年，皇帝发现自己处于困境，被迫与路德派签订「奥斯堡和约」(Peace of Augsburg)。根据这项和约，德国境内每个王侯，有权在复原教及天主教之间选择自己的宗教，在他领土辖区内的人民，则全体接受王侯所选择的宗教。

2．改教运动停顿

    有一段时期，改教运动所向披靡，因为有路德狂暴的前锋冲刺，加上慈运理、加尔文及许多改教者的援助；而另一方面，罗马教会继续腐化、教皇处事不慎，以致使这个巨大而古老的建筑物，从根基开始摇动，甚至到一个阶段，几乎全幢倒塌。然而，突然间，改教运动停顿了下来。有几个原因使然：

    第一个原因是：公元1525年路德在农民之战中所采的立场。德国农民多年受到贵族与高级圣职人员的压迫，因此，他们以「神的公义」为名，愤然起义。路德起先同情他们，认为他们有权抗议。但后来，当狂热份子起来领导时，便肆行杀戮、破坏，路德就转而反对他们，鼓励政府用铁腕镇压。这一来，下层社会份子便远离路德和改教运动，使改教运动从此局限于德国的中产阶级与高阶层社会人士中。

    第二个原因是：重洗派的影响。早期重洗派多属狂热份子，他们反对天主教的行动远超过路德或加尔文，他们不但声言要摧毁教会制度，也说要摧毁政治和社会制度。罗马教会立刻抓住这一点而宣告说：「改教运动的教义会破坏一切制度和权威，不仅在教会中，也在国家和社会中。」这种说法，使许多上层社会份子留在罗马教会中。

    第三个原因是：复原派本身的分裂，再度为罗马教会制造良机。因为要在路德、慈运理和加尔文之间作选择，必须经过许多思考和透彻的研究。罗马教会说服这些懒惰、不关心、不会思考的人留在罗马教会中，让教会替他们思考。

    第四个原因是：「因信称义」教义的错误应用。许多人认为「因信称义］就是不必行善。这样的误用使道德低落到比罗马教会时期更差。也有许多人将「基督徒的自由」变成放肆，他们以为既然不是靠行善得救，就不必过良善的生活。罗马教会的人，就用这点反驳路德的教义。这个可悲的发展，对路德本人而言，是个痛苦的打击。

    路德这边的局面，使加尔文在日内瓦更坚定实行严格的教会惩治。一方面防范德国的情形在日内瓦重演，一方面堵住反对改教者的指责。

    第五个原因是：复原教徒之间的隔离。法国、荷兰、苏格兰的复原教徒，虽在教义上一致(均采加尔文信条)，却在地理上隔离。路德派与加尔文派因教义不同而隔离。奥期堡和约又将德国的路德派信徒因政治不同而分开。

3．天主教主义复兴

    罗马教会本身的改革与复兴，使这个教会再度站起来，而且奋力向前。这是改教运动减速的最大原因。这一次它预备了三样有力的武器：禁书目录(Index)、西班牙异教裁判所(the Spanish lnquisition)、及那稣会(Order of Jesuits)。那稣会是西班牙人罗耀拉(Ignatius Loyo1a)组成的。这时，「复原教主义」已因内部分裂而衰弱，它所面对的是从改教震憾中复元的、合一的「天主教主义」。

    天特会议在许多成就之外，还编写了一份禁书的书单，这份书单称为「禁书目录」。目的在防止天主教徒阅读天主教会认为错误或有害的书籍。当改教初期，路德和加尔文的著作，可以自由在全国广传阅读。现在天主教把复原派著作列入禁书目录，使复原派看法的传布，大大缩减。

    「异教裁判所」又叫最高宗教法庭(Ho1y Office)，专司侦察及刑罚那些信仰不合天主教教义的人。异教裁判所所长就是最高裁判官，他直接向教皇负责。在他下面有许多调查员、公证人及法律顾问，同时也有许多仆人和狱卒。异教裁判所很快便扑灭了复原教主义在义大利及西班牙的微弱火花，凡加入改教运动的人，即刻下监、被杀或被逐。

    罗耀拉是一个西班牙军人，他在公元1521年的一场战役中负伤；疗伤期间，有人将一本「圣徒言行录」给他读，读完该书后，他便决定放弃军旅生涯，成为基督那稣的跟随者。他在朝拜圣地巴勒斯坦后，便于公元1528年进入巴黎大学，为成为神甫，进修神学。

    在巴黎大学，他认识了方济沙勿略(Francis Xavier)，他们两人在公元1534年组织了那稣会，宗旨在领人归回天主教。由于那稣会的努力工作，使波兰、奥国及德国南部恢复了天主教。也使巴伐利亚、比利时及爱尔兰保留在天主教范围内。那稣会也在北美及南美洲做了许多宣教工作。

    天主教的「反改教运动」，广义而言，是指阻止改教运动及恢复天主教失土的各种措施；狭义而言，是指天主教本身的改革与复兴。

    现在罗马天主教已经预备好，要得回他们所丧失之地。奥斯堡和约只保护德国的路德派复原教徒，并未包括法国、荷兰的加两文派复原教徒。因此，这些人必须面对天主教强烈的攻击。而这时，他们伟大的领袖加尔文又已经去世了。

4．预格诺派为生存奋斗（公元1562一1629年）

    法国和德国一样，也分成天主教和复原教。预格诺派复原教徒组织成坚强的团体，他们是一批成功的、有才智的人，其中有不少贵族，只是他们在社会上是一个小团体。

    天主教与复原教徒都想控制政府，年轻的法王查理九世和他的摄政母亲迦他林，有时亲天主教，有时亲复原教。公元1562年，这两个宗教团体爆发内战，在预格诺派勇敢抵御下，获得不少胜利。

    公元1570年中，有一段短暂的和平，政府给预格诺派几座城，使他们可以自由保卫自己。预格诺派领袖科利尼(Coligny)曾经担任查理和他母亲的总理；这时一位复原教徒波邦的亨利(Henry of Bourbon)即将与查理的姊妹玛格丽特结婚，照情势看来，这位亨利很可能成为法国国王。天主教极端派立刻去警告迦他林说：预格诺派阴谋夺取王位。迦他林遂说服年幼无知的国王，策动一次狡诈的集体屠杀阴谋。

    所有预格诺派的领导人物均被邀，前往巴黎参加亨利与玛格丽特的婚礼。公元1572年八月廿四日正是圣巴多罗买日(Saint Bartho1omew’s Day)，巴黎城所有的钟都敲响了，其实这是大屠杀开始的暗号；三天三夜之久，大屠杀不断进行着，单单巴黎城就有不止二千个复原教徒被杀；后来大屠杀扩展到其它城市，以致全法国超过一万人被杀。第一个遇害的是预格诺领袖科利尼；波邦的亨利总算逃脱；这件事成为历史上最污秽的罪行之一。

    圣巴多罗买日不但没有将内战结束，反而为内战带来新的冲力，双方的斗争一直延续到查理的下一任国王亨利三世时代，而且变成「三个亨利」之间的「三角冲突」，这三个亨利是：天主教领袖——吉斯的亨利(Henry of Guise)，复原教领袖——波邦的亨利，及采中庸路线的国王——亨利三世。

    国王亨利三世下令谋杀了吉斯的亨利后，他自己也因敌手的报复而被刺身亡。因此，到公元1589年时，剩下来的波邦的亨利便可以名正言顺地继承王位。由于大部份国民是天主教徒，无法容忍复原教国王的统治，亨利便于公元1593年宣布自己是天主教徒，并于公元1594年，凯旋地进入巴黎，成为国王亨利四世。

    虽然不再是复原教徒，亨利还是没有忘记他旧日的同道；便于公元1598年颁布了南特诏论(Edict of Nantes)，宣布赋予预格诺派信徒公民权并准许他们自由举行家庭崇拜及公共崇拜。公元1610年，亨利四世遭刺去世，法国再度进入战争状况，许多法国人民逃到其它国家及新大陆避难。

    公元1629年，复原派在法国最后一个据点拉罗雪尔城(LaRochel1e)失落，预格诺派在法国的政治力量也告崩溃；但是他们仍以一个复原教团体的形态，继续存在。

5. 荷兰的复原教徒（公元1568一1609年）

     义大利、西班牙、法国、英国、苏格兰各地的复原教徒都被加上异端罪名而遭火焚处死；然而却没有一个国家像荷兰一样，有这么多人为了信仰而殉道。

    德皇查理五世身兼西班牙与荷兰的国王，在他与他儿子西班牙王腓力二世(PhilipH)的治下，荷兰有一万八千多信徒成为西班牙异教裁判所的牺牲者。为了逼这些人承认自己是异端，无论男女，均施以惨无人道的折磨，然后将男人烧死，把女人淹死或活埋。

    西班牙王腓力二世的暴政到令人无法忍受的地步；当日的西班牙是全欧最强的国家，而荷兰只是一个小国。公元1568年，荷兰人在一位伟大的改教运动英雄领导下，起来背叛西班牙，这位领袖人物是橙县王侯沉默者威廉(Wi11iam the si1ent)。荷兰的加尔文派信徒成为全世界复原教主义的最佳斗士，这些荷兰人在漫长的黑暗的日子中奋战不辍。可惜于公元1584年，沉默者威廉也成了刺杀者枪弹下的牺牲品。

    英国伊莉沙白女王对复原派友善，为这些荷兰人提供大量军援，以致天主教徒多次策划要暗杀她，都没有成功。

    这时，西班牙的腓力国王开始了一项堂皇的计划：他建立一支庞大的舰队，号称「无敌舰队」(Invincib1e Armada)；计划先以这支舰队进攻英国，把英国征服后，便可轻易地平定荷兰的叛乱。然而，英国在荷兰的帮助下，却击败了西班牙无敌舰队。这支自以为傲的舰队只有一小部份回到西班牙，剩下的残骸在苏格兰及爱尔兰岸边可怜地遭风暴摧残。

    西班牙的威力受到强大的打击后，荷兰人在威廉的儿子摩里斯王侯(prince Maurice)领导下，继续与西班牙交战。直到公元1609年，西班牙终于承认荷兰北部独立，建立荷兰共和国。

6. 德国的三十年战争

    自从公元1555年奥斯堡和约签订后，德国享受了相当长的太平时间。但是到了公元1618年，奥斯堡和约被毁，致使复原教徒的奋斗，看起来好象绝望。在这危急关头，兴起了另一位伟大的改教英雄——瑞典国王亚道夫(Gustavus Ado1phus)，他起来为拯救复原原教主义而战。经过三十年凶残的交战，直到公元1648年，战争才因为韦斯发里亚和约(Peace of Westphalia)而结束，这项和约与奥斯堡和约相似，只是加上一点：在德国对复原教徒的宗教容忍，除了路德派也包括加尔文派。和前一次和约一样，由每个封侯决定自己辖境内的宗教。这真是一次毁灭性的战争，单单德国，经过三十年战争后，人口就由一千五百万人减到五百万人。

7．双方界限确定

    从过去历史中，我们看到：自公元1520一1562年间，改教运动经历无数流血事迹。自公元1562一1648年间，复原教徒为自己的生存而奋斗。这期间，从公元1562一1618年间，主要是加尔文派信徒与天主教之间的斗争，其间经历无数感人的殉道事迹；从公元1618年一1648年间，路德派信徒也被迫投入战场。这些年日中，德国、丹麦、瑞典的路德派信徒与荷兰的加尔文派信徒都为了维护复原教而战。

    公元1648年，韦斯发里亚和约签署后，结束了复原教与天主教之间的争战。罗马教会与复原派教会的地理界限也得以确定。从那时起，直到今天，这个界限没有太大变迁。

    这期间，很少有东方教会的消息；只知道在小亚细亚及巴尔干半岛的希腊教会受到土耳其人的重大逼迫，而且他们在逼迫中，英勇坚持；历经数世纪之久，仍然存在于巴尔干国家中。虽然希腊东正教会在它的发源地受逼迫，却在俄罗斯境内稳定地发展，几乎成为全苏人民的信仰。

研讨问题：

     1. 奥斯堡和约提供了些什么？

     2．列出改教运动停顿的原因。

     3．复原教内部的分裂，是否至今仍产生不利的影响？

     4. 为了光复失土，天主教会做了些什么事？

     5. 西班牙为什么干涉荷兰的宗教？

     6.三十年战争是一场最具毁灭性的战争，它纯粹是宗教战争吗？还是也有复杂的政治因素？

     7. 解释以列名词：韦斯发里亚和约、1572年、南特诏谕。

     8．查阅参考书籍，进一步探讨圣巴多罗买日大屠杀事件。

     9．假如你是路德，当农民战争爆发时，你会采什么立场？

     10. 你认为波邦的亨利放弃复原教信仰，宣布自己是天主教徒，而获得王位之举，对吗？


34、第肆部 改教后的教会

第三十四、第肆部 改教后的教会

      英国教会仍然动荡

      公理派；浸礼派

      亚米纽斯主义；贵格派

      敬虔主义；莫拉维弟兄会

      苏西兄主义：神体一位论；现代主义

      循道派

      东方教会与罗马教会

      德国与英国的宗教生活

      改革宗教会大受逼迫

      教会再度增长

导 论

    ——改教运动是一场巨大的变动，这变动不但影响教会，也影响国家、经济、文化各方面。改教运动发生在十六世纪，然而整个十七世纪，国家和教会的生活都继续在动荡中，尤其是在英国。

    ——神的话一直是教会生活与教会增长的基本因素。从五旬节彼得的证道，到屈梭多模和安波罗修时代，直到路德和加尔文的讲道，神的话一直在建立教会和保守教会上占最重要的地位。

    ——所有基督徒都宣称他们的教导是来自圣经，但是在了解圣经及解释圣经上，彼此却有很大的差别。因此，最终的问题是：「到底什么是圣经真正的意义？］天主教许多教导是根据对圣经错误的解释而来；改教者之所以要改教，是因为他们对圣经真正的意义有了不同的了解。

    ——改教运动以后，基督教便沿着四条路线，发展出不同的派别：有的接受天特会议所订的信条；有的接受复原派的信仰；有的或多或少偏离前两种信仰；有的完全放弃相信圣经是神的话。

    ——在这一部中，我们将看到公理派、浸礼派、循道派及莫拉维弟兄会的兴起。我们会提到历史的复原教主义及后来兴起的错误神学——现代主义。同时，也将提到西欧各国在建立教会时期的各种情况和各次运动。


35、英国教会仍然动荡（1558一1689）
第三十五章 英国教会仍然动荡（1558一1689）

1．英国的改教运动是漫长的

    前文已经看到英国教会的独特之处，其特点之一是：英国的改教运动，政治性超过宗教性；强调组织超过强调教义。

    另一个特点是：其它国家改教运动多少已进入定局之时，英国仍然处于动荡和改变的阶段，主要是因为加尔文的影响强烈地临到英国教会，而这影响来到英国比到法国、荷兰、苏格兰等地都晚了很久。

2．加尔文的影响

    公元1563年的伊莉沙白决议案，并未解决英国的教会问题。当血腥玛利逼迫时，许多复原教徒逃到日内瓦归附了加尔文，公元1558年，伊莉沙白继玛利人后，登位为英国女王，这批信徒便怀着满腔热情、带着加尔文观念回到英国，因此，几乎在伊莉沙白统治一开始，就听列无数鼓吹彻底改教的呼声。公元1563年的决议案根本不能满足他们，因为他们所期望的是看到英国教会被彻底洁净；因此，这批人就被称为「清教徒」(Puritans)。

3．清教徒渴望改革

    英国教会清教徒渴望看到每个教会都有热心的、属灵的、善讲道的牧师；他们要求废除当日流行的牧师礼袍、跪着顶圣餐的方式、婚礼中的戒指仪式以及洗礼时划十字的记号。

    清教徒认为牧师礼袍使圣职人员成为特殊阶级，无形中联想到天主教祭司的权威。跪着领圣餐的方式，令人联想到天主教的化质说，敬拜临在圣餐的基督身体。婚礼中的戒指仪式则代表天主教以婚礼为七圣礼之一的看法。对清教徒而言，洗礼时划十字的记号，纯属天主教的迷信。因此，他们迫切希望教会把这些「天主教的旧酵」(old 1eaven of Catholicism)都扫除干净。

    不久，他们又进一步要求在每一个教会中选出长老来，负起教会惩治的工作。他们也盼望废除主教制，由百姓选出他们自己的牧师，而且所有牧师地位平等。这项要求，是要使教会行政制度由主教制变成长老制。

    清教徒运动的领导人物是卡特赖特(Thomas Cartwright)，他是剑桥大学的神学教授。早期反清教徒的首脑人物是惠特吉夫(John Whitgifi)，在他的阴谋下，卡特赖特被撤职；此后，卡特赖特便过着流浪与受逼迫的日子，但他仍继续为长老派清教徒主义(Presbyterian Puritanism)不遗余力地劳苦工作。

    虽然清教徒反对英国教会的主教制及许多仪式、条文，但他们绝不脱离教会；他们仍愿留在教会中，从内部加以改革，以便照加尔文日内瓦教会的模式，塑造英国教会。

4．分离派脱离英国教会

    分离派信徒认为，从内部改革英国教会的工作，不是绝望就是一项冗长乏味的事工。因此，他们决定脱离英国教会，故被称为「分离派」(Separatists)或「不同意者」(Dissenters)。在教会行政制度方面，他们强调每一个教会都是独立自主的，没有一个教会可以干涉另一个教会。因此，他们又称为「公理派」(Congregationalists)或「独立派」(Independentists)。

    留在英国教会及脱离英国教会的人，都接受加尔文信仰。

    公元1620年在美国普里茅斯(P1ymouth)建立殖民地的，就是分离派信徒，他们也叫「天路客」(Pi1grims)。几年后，建立麻萨诸塞湾殖民地(Massachusetts Bay Colony)的，则为一批清教徒(Puritans)。

5．清教徒获得优势

    伊莉沙白死后四十年内，清教徒都在受压及逼迫之下。直到公元1640年的「长期国会」(Long Parliament)，长老派清教徒才占大多数。他们立刻肃清议会，将两位最反对清教徒的人物：斯特拉福伯爵(the Ear1 of Sirafford)与大主教络得(Archbishop Laud)送去审问、定罪及斩头。

    国王查理对这些事甚表不悦；他决定将国会中反对党五位领袖加上叛国罪名，但是下议院拒绝交人。

    于是国王决定动用武力，使国会屈服。他离开伦敦，前往诺丁安(Nottingham)发动战争，使英国陷入内战之中。

    在国王这边的是贵族与士绅；由于他们的英勇与骑术被称为「保王党」(Cavaliers)。在国会这边的是店员、农夫及小部份高阶层份子。保王党都有飘长的髻发，而对敌的一方却留着短发、显出头形，因此被讥为「圆头」(Roundheads)。

    战争初期，国王这边占优势。在国会军队中，有一位农夫，名叫克伦威尔(Oliver Cromwell)，他以睿智的眼光，看出真正的难处，他对一位清教徒国会议员汉普登(Hampden)说：「一批穷酒保和学徒，绝不能打倒贵族。」

    克伦威尔是历史上伟人之一。身为骑兵团团长，他表现出高度才干与勇气。他的军团成为出名的「克伦威尔军团」，所向无敌。全体团员都有宗教信仰，他们不起誓、不喝酒、唱着诗、迈向战场。

    一个二万一千人的军队按照「克伦威尔军团」的方式组织了起来。这是一个充满宗教热诚的团体，是十字军以来没有见过的现象。这支军队中，大部份军人是敬畏神、心中火热、吟唱圣诗的清教徒。没有战事的时候，他们就在一起读经、祷告、唱诗。

    纳斯比之役(Battle of Naseby)中，保王党像风前的糠批溃散，国王被迫投降，审讯之后，国王被判为暴君、卖国贼、谋杀者及公敌，必须处以死刑。公元1649年一月卅日，查理一世走上了伦敦皇宫前的断头台，当时有极多群众在场目睹国王的死刑。

6．威斯敏斯特会议（The Westminster Assemb1y）

    在战争进行中，国会决定改革教会，于公元1643年废除主教制，并在威斯敏斯特召开会议，以制订信条及教会行政制度。大会有一百二十一位教牧代表及三十位信徒代表参加，其中除公理派与圣公宗外，大部份是长老派清教徒。由于苏格兰人在战争时给过帮助，所以也将一些席位给苏格兰代表；虽然他们没有投票权，但在会中有相当大的影响力。

    威斯敏斯特会议成为英国教会史中一次划时代的会议。会中制订了「崇拜指南」(Directory of Worship)以取代过去的「公祷书］。这本「崇拜指南］至今仍被长老派及公理派教会所采用。会中也订立了有名的「威斯敏斯特信条」(Wotminster Confession)，这是改教运动时期，复原教主义最后一份伟大的信经。此外，也为讲道解经预备了「大本信仰问答」(Larger Catechism)；并为教导儿童预备了「小本信仰问答」(Shorter Catechism)。

    此次会议非常成功；威斯敏斯特信条及两本信仰问答，都是加尔文派或改革宗教义的最佳文件。

    公元1648年，国会通过接受这些文件，只将威斯敏斯特信条作了些许修订。这份信条也在苏格兰全国大会中通过采纳。加尔文派在英国教会所做的改教运动，至此可以说是大功告成。同一年，欧洲大陆的三十年战争，也因韦斯发里亚和约的签订而告结束。

7．清教徒统治结束

    纳斯比全胜、和查理一世去世后，军队地位变成了至高无上。大部份军人属于独立派，克伦威尔本人则倾向公理派。国会宣告英国教会的行政体系采长老派，但因受到军队的压力，要使全英国纳入长老派是不可能的。

    从公元1649到1653年间，英国是一个共和政体，克伦威尔被任命为摄政，因此，实际上是军人专制。在克伦威尔治下，各宗教团体都得到相当多的自由，尤其是「不从国教者」(Nonconformists)和「不同意者」(Dissenters)。甚至连最令人讨厌的贵格派信徒(Quakers)，克伦威尔也对他们友善。自从内战以来，大约有二千个主教制下的圣职人员，失去他们赖以维生的职业，过着贫困的日子。

8．王权复兴时代

    公元1658年九月三日，克伦威尔去世，由他的儿子理查(Richard)继承父亲的遗缺。英国人民普遍对严厉的清教徒主义所施的重轭感到不满；于是从国外将查理一世的儿子请回英国，并加冕为为查理二世。这次司都亚王朝(House of Stuart)重得王权，在历史上称为「公元1660年复辟」(Restoration of 1660)。

    复辟后国会做的第一件事是，宽赦所有在内战时与查理一世交战的人，但最高司法院的委员们除外，因为他们将查理一世送上断头台。

    公元1662年五月，国会(现在是强烈的安立甘派)通过一项新的「教会统一条例］，将「崇拜指南」(或称公祷书)修改了六百处之多，目的在脱离清教徒主义；并且宣告不许使用修订本以外的任何崇拜仪式。约有二千名长老派教牧人员，因拒绝接受而被免职，过着穷苦的生活。

    苏格兰国会在逼迫信徒上，可与英国逼迫不同意者的方式媲美。苏格兰复原教徒称为「立约派」(Covenanters)，他们像鹿一样被人到处追赶，甚至那些躲在山洞里秘密聚会的信徒，也被拉出来淹死。

    在英国为信仰受苦的大批圣徒中，有一位可怜的思想家，名叫本仁约翰(John

    另一位清教徒，名叫弥尔顿(John Mi1ton)；出生贵族世家、受过高等教育、并具罕有才华；他在眼睛、孤单、贫苦中，写下了伟大的基督教史诗「失乐园」(Paradise Lost)。

    逼迫的结果，使清教徒不得不脱离英国教会。过去他们曾希望留在教会中，从内部改革教会，现在他们被迫采取分离派的立场，他们也成了「不同意者」。

    查理二世的一生，都摇摆在不信和迷信天主教之间。公元1685年，在临终前，他接受了罗马天主教信仰。他的兄弟詹姆士二世(James 二)继任国王，是个热诚的天主教徒，一心要在英国恢复天主教。于是他与废除「南特诏谕」的法王路易十四(Louis X N)合谋，以达成心愿。到这时，宗教和政治的自由都面临危机。

9．威廉和玛利（William and Mary）

    正当这黑暗时刻，荷兰复原教主义的斗士威廉三世出来，与法王路易十四为敌。威廉的妻子玛利是英王詹姆士二世的女儿。英国人民在极度困境中向威廉求救，于是威廉便于公元1688年举兵自荷兰过海，将岳父詹姆士二世逐出英国。他与玛利被加冕为英国的国王和王后。

    第二年，詹姆士想得回王位。他在法军的援助下，登陆爱尔兰。南爱雨兰人是天主教徒，站在詹姆士这边；北爱尔兰人是复原教徒，站在威廉这边，称为奥兰治党(Orange-men)。公元1690年，一场决定性的战役在波尼(Boyne)爆发。詹姆士在远处观战，他一看到自己的军队失败，立刻逃往法国；而在另一边，威廉虽然负了伤，仍然身先士卒，表现出极度的勇气与领袖气质。

    由于他的英勇和坚定的立场，威廉为复原教主义保全了荷兰、英国与美洲，他也使这些地方从天主教主义、路易十四及詹姆士二世的暴政下，释放出来。从此以后，再也没有因复原教和天主教之间的歧异而引发的战争了。

10．英国享受信仰自由

    威廉和玛利被加冕为英国的国王和王后时，有四百位英国教会的教牧人员(其中包括七位主教)，拒绝宣誓效忠新的政权。为此，他们都被剥夺了教会职份。

    到这时，宗教信仰自由终于颁给了复原派的「不同意者」。根据公元1689年的「信仰容忍法案」(The To1eration Act)，凡是愿意实行以下各点的，都可以自由崇拜：(1)发誓效忠威廉与玛利。(2)拒绝教皇权柄、化质说、弥撒、向马利亚和圣徒祷告。(3)接受「三十九信条」。这样，便使复原教不同意者的各宗派，可以在英国有自由而且得以公开。这些不同意者包括：长老派、公理派、浸礼派和贵格派，人数加起来约为当时英国总人口的十分之一。

    这项「信仰容忍法案」并不应用在罗马天主教徒和不信三位一体教义的人身上。

研讨问题：

    1．清教徒想怎样改革英国教会？为什么英国人反对清教徒的统治？

    2．清教徒与公理派教徒有什么不同？

    3．注意：英国于父元1648年的战争中，宗教和政治因素如何掺杂在一起？克伦威尔是军事、政治，还是宗教的领袖？

    4．研读成斯敏斯特信仰问答，找出它与海得堡信仰问答的不同。

    5．解释下列名词：威斯敏斯特会议、长期国会、分离派、卡特赖特、本仁约翰、查理二世、圆头、保王党、信仰容忍法素。

    6．为什么在所有国家中，英国第一个给予人民大量信仰自由？


36、公理派 浸礼派

第三十六章 公理派 浸礼派

1．布饶恩（Robert Browne）

    在改教运动后，所有兴起的宗派中，公理派(Congregationalists)最接近历史的复原教主义(historic Protestantism)。在教义及崇拜方面，他们属于加尔文派；他们是为了教会行政制度的问题而脱离英国教会。

    要了解这个团体，必须溯源到十六世纪。

    第一个在英国传播公理派思想的人是布饶恩。公元1581年，当伊莉沙白在位时期，他在诺立赤(Norwich)组织了一个公理派教会，因而被送进监狱。从监狱释放后，他带着大部份会友逃到荷兰的密得尔堡(Midd1eburg)。当日荷兰是欧洲难民的避风港，许多英国分离派信徒，在这儿找到安全之所。

    布饶恩在密得尔堡出版了一本书，名叫「一本教导真基督徒生活言行的书」：书中阐释了公理派原则。这套有关教会行政体系的原则，至今仍为公理派教会使用。

    简而言之，公理派主义所强调的是：每个教会独立自主；各教会选择自己的一位牧师、一位教师、数位长老及数位执事；教会间，彼此没有管辖权，却以弟兄友爱之情互相帮助；在需要时，各教会可以派代表在一起开会，案件可以在会中提出思考，并加讨论；会议的决定，各教会可以自己决定是否要采纳。

2．公理派主义（Congregationalism）

    的成长历史一次又一次证明：监禁不但不能阻止运动，往往鼓励运动的发展。公元1587年，在伦敦一位名叫巴饶(Henry Barrow)的律师及一位名叫革林武得(John Greenwood)的牧师，因为举行分离派聚会而遭逮捕并监禁。在狱中，他们写了几篇文章，攻击安立甘派和清教徒派，并带出公理派原则。这些文章，被偷运到荷兰出版，将公理派思想更加广传，也赢得许多信徒。

    由于巴饶和革林武得的文章而归入公理派的人中，有一位清教徒牧师、名叫强生(Francis Johnson)。当公元1592年，公理派教会在伦敦成立时，强生被选为教会牧师，革林武得担任教师。第二年春天，巴饶和革林武得因为不肯承认女王伊莉沙白在教会中有最高权柄，而上了断头台。国会通过一项法规，宣告所有不服女王最高治权、拒绝到主教制教会聚会，及参加非公祷书所定仪式聚会的人，一概放逐。因此，大部份伦敦公理派信徒都逃到阿姆斯特丹(Amsterdam)，强生也在那儿，继续做他们的牧师。

3．一本新译圣经

    公元1603年，詹姆士一世(James I)接续伊莉沙白继承英国王位。清教徒在新王上任时，立刻联名上书请愿，提出各项要求。于是在国王面前举行了一次主教们与清教徒之间的会议。该会虽未通过清教徒的要求，却决定了一件非常重要的事——出版一本新译圣经。这项决议，带出了公元1611年所出版的英王御译圣经(King James Bib1e)。这本圣经，直到今天仍为说英语者所通用。

    这次会议中，安立甘派大获全胜，并规定清教徒和分离派一致附从。

4．斯弥特（smyth）、布鲁斯特（Brewster）、罗宾孙（Robinson）

    公元1602年，当伊莉沙白在位的最后一年，兴起了一次分离派运动。这次运动开始得很小、很谨慎，结果却带出长远影响，深具意义。

    期弥特原为英国教会的牧师，后来接受了分离派原则，在干期巴罗(Gainsborough)成立一间教会；不久，邻近乡村的人都来加入，于是，又在斯克洛比(Scrooby)的布鲁斯特家中，成立第二间教会。大约于公元1604年，一位学问渊博、和蔼可亲，名叫罗宾孙的人，成为这个教会的牧师。罗宾孙原来也是英国教会牧师，后来接受分离派原则。

    由于大逼迫临到，干斯巴罗教会于公元1607年迁到阿姆斯特丹；斯克洛比教会也于公元1609年迁到荷兰的莱登(Leyden)。这间在莱登的公理派教会，后来在新大陆教会历史中，扮演重要的角色。

5．浸礼派（The Baptists）

    斯弥特和他的会友们在阿姆斯特丹接触到门诺派信徒，在门诺派的影响下，他们也采纳了浸礼派原则。有一部分会友于公元1611或1612年间，回到英国，在伦敦建立了第一间浸礼派教会。

    同时，荷兰的浸礼派又受到亚米纽斯主义(Arminianism)的影响。亚米纽斯主义是不接受「预定论」的；那些接受亚米纽斯主义的浸礼派信徒，后来被称为「普通浸礼派」(General Baptists)。

    罗宾孙在莱登的教会中，有一位名叫雅各(Henry Jacob)的人，他回到英国守特瓦(Southwark)成立了一间公理派教会。公元1633年，有些人退出这间教会，因为他们接受成入浸礼及加尔文主义。这一派后来被称为「特别浸礼派」(particular Baptists)。

6．克伦威莆倾向公理派

    克伦威尔并不属于任何教会，但他非常倾向公理派主义。他得势后，给与公理派信徒许多好处；他使当日公理派中最能干的一位神学家欧文(John Owen)担任教会的高级职员及牛津大学的副校长；许多公理派信徒都被擢升到很高的职位。

7．威斯敏斯特信条被采用

    在克伦威尔的影响下，公理派主义越来越趋重要，只是信徒们尚未组成一个宗派；因此必须将公理派长老们召集在一起开会，以制订一份信条。公元1658年九月廿九日，正当克伦威尔死后第廿六天，大会在伦敦的萨浮宫(Savoypa1ace)举行。会议中制订了「公理派信仰与制度宣言」。大部份与会的领袖人物都参加过威斯敏斯特会议；因此，他们几乎将加尔文派的威斯敏斯特信条全部放进他们的信条中。

    萨浮宣言中，有一段是「那稣基督所规定的教会制度与组织」，该段肯定地宣告，他们只采纳公理派原则的教会制度与组织。

8．逼迫与奋斗

    当克伦威尔在位时，公理派非常得势；但这短期的优势，立刻被查理二世复辟及詹姆士二世的逼迫所取代。公理派、长老派、浸礼派和贵格派都遭到逼迫。这一批不同意者联合起来，推翻了詹姆士二世，将威廉和玛利送上王座。藉着公元1689年的「信仰容忍法案」，他们都得到相当多的宗教自由。

    从此以后，英国的公理派、长老派、浸礼派和贵格派继续为获得宗教的完全自由与平等，并肩努力。经过漫长的奋斗，一直到十九世纪，他们的联合努力总算得到成就。公元1828年，英国终于取消了反对不同意者的特殊法令，同时准许不同意者在大学、政府及军中任职。现在公理派和其它不同意者得以往英国享受各种权利；而这个国家是以历史悠久的英国圣公会(Episcopal Church of England)为国家教会(State-Church)。在国家教会中，主教是当然的上议院议员，拥有庞大的捐赠，也有权向百姓抽税，同时可以管理大学及一般教育；这些特权加起来，给英国国家教会极多利益。

    今天，英国的不同意者仍然在为宗教信仰谋求完全平等而努力。他们认为，达到平等的唯一途径是废除以圣公会为国家教会。

9．衰退与成长

    十八世纪时，由于一些严重的错误，教会生活大受亏损。公理派教会人数减少，有些教会关闭，浸礼派教会也因错误教义的影响而衰退。

    然而就在这时，循道派(Methodist)开始属灵大复兴。这次运动所带出来属灵的冲力，大大帮助了其它宗派；公理派、浸礼派都得到好处：信徒大量增加、衰残的教会复兴、新的教会成立；本地与海外宣道工作、主日学工作、基督教文字工作及慈善工作都因此兴起。

    公元1832年，英国和威尔斯的公理派教会成立联合组织，这个组织包括许多有钱、有影响力的人物，也有许多学识高深、极具才干的牧师，并包括设备完善的教育机构，许多社团，及高水准刊物。

    长老派与公理派聚会时，吟唱诗篇经文；浸礼派则最先开始唱圣诗。

    公理派和浸礼派有许多相似之处，他们都接受各教会独立自主的看法；他们都不太关心信条，这一点浸礼派比公理派更甚，因他们拒绝被信条所捆绑。

    十九世纪后半期，全世界找不到几个可以和司布真(Charles Haddon Spurgeon)相比的传道人；他属于浸礼派，除了不信婴儿洗礼外，他是个道地的加尔文派。

研讨问题：

    1．公理派的基本教导是什么？

    2．研究英王御译圣经的起源，特别注意在导言中，译者对国王的称呼。

    3．克伦威尔对公理派主义的态度如何？为什么英王复辟后，他和公理派教会的关系改变了？

    4．解释下列名词：布饶恩、斯弥特、司布真、萨浮宣言，公元1611年。

    5．普通浸礼派和特别浸礼派的不同在哪里？

    6．荷兰莱登的公理派教会有什么重要性？


37、亚米纽斯主义贵格派

第三十七章 亚米纽斯主义贵格派

1．与原初的复原教主义分道扬镳

    公理派脱离了原初的复原教主义，是为了教会组织与行政制度；浸礼派则是为了成人受浸问题。

    现在要另外谈到两个脱离基督教历史性信条的团体：贵格派主义认为，在圣经以外，神今天仍然对个人有启示。亚米纽斯主义虽相信「因信称义」的真理，但他们太强调「人的自由意志」，以致抹杀了「神的主权」。

2．亚米纽（Jacobus Arminius）

    亚米纽斯主义是从一位名叫亚米纽斯的人而来。公元1560年，亚米纽斯生在荷兰的奥得瓦特(Oudewater)。在他还小的时候，西班牙人来，毁了他的家乡，也杀害了他的父母和亲友。他被一些有爱心的荷兰人领养，长大后进入莱登大学受教，在校内表现优异。由于他的天资，阿姆斯特丹市长资助他出国深造；在日内瓦，他赢得加尔文继承人伯撒的好评；他也前往义大利进修。

    回国后，亚米纽渐于公元1588年成为阿姆斯特丹改革宗教会的牧师。在当时被公认是一位博学能干的牧师；他讲道时，内容清晰、口才流利、善于表达，吸引了无数听众。渐渐地，他开始不能完全赞同改革宗教义。当时他已是莱登大学神学教授，虽然他仍然相信三位一体、基督的神性、藉基督十架代赎之工而得救的真理，他的教学却越来越有脱离传统加尔文主义的趋势。

    我们还记得：当伯拉纠强调人的善行之时，奥古斯丁是以人类全然堕落来反驳他。现在亚米纽斯的观念，使我们又联想到伯拉纠，因为他也否认人类完全败坏。

    亚米纽斯没有完全反对「神的拣选」，但他强调：神的「预定」是根据他「预见」那些会相信的人。他的领导相当微妙，他间接否认「神的拣选」，使「神的拣选」基于「人的行动」。因此，在表面上，他持守「神的拣选」的教义；事实上，是破坏这教义。他教导说：基督是为全人类而死；人可能从恩典中失落。他否认圣灵的工作是不可抗拒的。

    他所训练出来的年轻传道人，将他的教导带进教会。当全国引起神学争论之际，这位肇事的牧师亚米纽斯却于公元1609年去世了。

3．多特会议（The Synod of Dort）

    为了解决争论，在多特召开一次会议，会期自公元1618年十一月十三日至公元1619年五月九日。多特会议是改革宗教会有史以来最大的会议，出席代表不仅来自荷兰改革宗教会，也来自英国、德国、瑞士各地的改革宗教会，法国及德国偏远地区虽被邀请，但因路远，不克出席。

    这次会议一致通过拒绝亚米纽斯的教导，除将其定罪外，又在「多特法规」(Canons of Dort)中，说明了改革宗的真正教义。「多特法规」的制订，是改革宗教会在信条制订过程中的最高水准。

    比利时信条、海得堡信仰问答及多特法规，是今日荷兰及美国改革宗教会的信条和教义的准则。

4．亚米纽斯主义（Arminianism）

    继续存在今天在荷兰仍有一小群亚米纽斯派存在，也有一间神学院在阿姆斯特丹。然而，亚米纽斯主义却在英国产生相当大的影响，渗入了安立甘教会和绝大多数不同意派的教会中。卫斯理约翰(John Wes1ey)采纳了亚米纽斯主义，成为卫斯理循道派的信条。今天，美国大部份教会都接受这教义。

5．贵格派创立者弗克斯（George Fox）

    在英国，十七世纪是个动荡不安的时代；这期间产生了一些杰出人物，其中一位便是贵格派创立人弗克斯。

    弗克斯是个织工的儿子，长大后成为一名鞋匠，他所知道唯一的一本书就是圣经。当时，英国教会中极其缺乏信仰的真诚和实际。十九岁时，弗克斯被一位信徒邀去酒会；那一天，年轻的弗克斯为这批基督徒世俗化的表现，异常伤痛；他心中切切地渴慕真理和真诚的信仰。

6. 弗克斯的教导

    弗克斯是一位极其严肃而敬虔的人，他坚信圣经，但是他认为：「如果没有圣灵的光照，圣经对一个人而言，永远是一本封闭的书。」弗克斯称圣灵的光照为「内心之光」(Inner Light)。第一批接受弗克斯教导的人，叫做「真理之子」(Children of Truih)，后来他们被称为「真光之子」(Children of Lighi)。他们深信在他们心中有一样东西会指示他们对与错，把他们从虚假带进真实，从低级进入高级，从污秽进入清洁，他们称它为「基督之光」(Christ’s Lighi)。这光不但照亮他们的心灵，也带给他们生命、能力与喜乐；因此，他们又称它为「神的种籽」(Seed of God)。

    弗克斯不利用任何教会，也不采用任何信条或神学，他根本不相信神学院、神学训练或全职事奉。

    贵格(Quakers)这个名字的由来并不确定。可能是导源于有一次弗克斯叫一位英国长官要「因主的话而战栗」。有些人则说是因为早期弗克斯的门徒非常热诚，在聚会中，尤其是祷告时，因情绪激动而战栗，他们的敌人就给他们取外号叫「战栗者」(Quakers)。然而，他们很不同意这个名字。他们最喜欢约翰福音中主那稣所说的：「我称你们为朋友」；因此，他们喜欢被称为「朋友」。他们的组织，不称为教会，而叫「朋友会」(Society of Fdends)

    他们聚会的地方非常简单，里面没有讲台、没有乐器。也不唱诗。他们坐在一起，安静地等候圣灵的感动。如果经过一段时间没有圣灵的感动，他们就静静地离开；但有时圣灵会感动一位或数位「朋友」，不论是男或女，这些被感动的人就站起来分享他们的信息。在信息之间，有时也会渡过一些完全沉默、痛苦难捱的时光。

    「朋友们」不信「誓言」和「战争」，他们相信并履行「以善生善」的原则。他们也相信，圣灵的引导不仅是在聚会中，也在日常生活中。因此，他们也常安静地等候圣灵对他们日常生活问题及决定的引导。贵格派教徒尊重所有人类的尊严及价值，这一点使彭威廉(William Penn)善待印第安人，也使他们的会友不支持任何战争，成为反奴隶运动中的领袖，在战争及灾难的救援工作中，大有声望。

7. 贵格派人数激增

    跟从弗克斯的人增加得很快，因为在英国有许多人对当日教会不冷不热、充满世俗的光景非常不满。公元1654年时，只有六十位贵格派信徒；四年后，增加到三万人。

    他们被残酷地逼迫；虽然如此，人数仍然增加。他们有强烈的宣教热诚，远赴欧洲、非洲、美洲各地，宣传弗克斯的看法。当逼迫停止，他们传道的热诚也减低了；又因严格的惩治，失去不少会友；新归主的人也很少。

    他们穿特别的服装，以示分别。当我们到美国宾州的贵格派社区时，就可以看见他们独特的装束。

    今天，在英国大约有二万二千名贵格派信徒；在爱尔兰有二千人；在美国有十一万五千名信徒，美国的胡佛总统便出身自贵格世家。

研讨问题：

    1．亚米纽斯所教导的教义是些什么？哪些教会接受他的教义？为什么至今无法解答这教义中的问题？

    2．研读「多特法规」，找出其中改革宗的信仰，并说明T.U.L.I.P．几个字母代表什么？

    3．弗克斯的跟从者曾得到不同的称呼，请分别列出，并选出你认为最合适的一个，说明合适的原因。

    4．列出贵格派信徒尊重人性尊严及价值的实例。为什么今天基督教对于圣经中有关社会的教导，应用得这么少？

    5．解释下列名词：伯拉纠、彭威廉、朋友会。

    6，为什么贵格派在英国、美国均大受逼迫？


38、敬虔主义 莫拉维弟兄会

第三十八章 敬虔主义 莫拉维弟兄会

1．路德派教会中的新运动

    施本尔(Philinn Jacob Spener)是敬虔主义(Pietism)之父，于公元1635年生在德国西部，与本仁约翰及弗克斯同时代，属于路德派教会。

    施本尔的时代，路德派教会已被「死的道理」充满，教会所强调的就是如何保守教义的纯正及如何防备偏离路德派教义，既不能感动人，也不叫人信主，更不能勉励信徒过有见证的生活。对信徒的要求是：知道信仰问答、参加聚会、听教义式讲道、参加圣礼。他们不必参与教会事奉，也从来不提基督徒灵命长进或属灵经历。有些牧师的生活和他们的职份不相称，甚至有许多还未真正得救。教会内部则充满酗酒及不道德的事。

    施本尔就是在这样的宗教气氛下长大；但是年轻时，他读了一本德国神秘主义派神学家亚仁特(Johann Arndt)的书，书名是「真基督教」(True Christianity)。这本书不但更新了他的个性，而且所留下的印象，后来又因他读清教徒的著作更加深了；巴克斯特(Richard Baxter)的著作对他影响尤深。有一段时期，他住在日内瓦，和改革宗教会牧师很有接触，但他一直是忠实的路德派信徒。

    公元1666年，施本尔成为法兰克福(Frankfort)教会的主任牧师，他立刻改善对信仰问答的教导；在自己家中，他聚集一小批不以做「宗教徒」为满足的信徒们，他们在一起读经、祷告，及讨论上个主日施本尔的讲道。这种小聚会的目的在栽培信徒进入更深的灵命。这种聚会后来被称为「敬虔小会」(Collegia Pietatis)；因此，在路德派教会中所开始的新运动就称为「敬虔主义」(Pietism)。

2．施本尔深信基督教是活的生命

    为建立一个更热诚、更属灵的基督教，施本尔在教会里成立许多「教会中的小教会」(ecclesiolae in ecclesia)。这些小教会就是在当地教会中「一同研经、彼此关怀」的小组。施本尔相信，基督教不仅是一套头脑知识，更是活的生命。他认为为教义争论是没有益处的，而传道人需要加强训练。他要求传道人都当有个人的属灵经历，并且在生活上有见证，配得上神的呼召。讲道不可以用教义式或争论式，乃要造就信徒灵命及所有听众。他认为真基督徒必然有火热的事奉，而且是从「重生」开始的。

    他和清教徒一样，极力反对看戏、跳舞、打牌；而当时，这些事对路德派信徒而言，是无关紧要的。他也主张在吃、喝、生活方面要节制。

    施本尔的活动针对当日路德派教会中的弊病，因此遭到强烈的反对。他在法兰克福及德力斯登(Dresden)两地艰苦地牧会后，前往柏林。在柏林工作愉快，直到公元1705年去世之日。

3．富朗开（August Francke）

    这时在来比锡大学有一位年轻的老师富朗开。他于公元1687年经历了灵命的重生，当时他二十四岁。他前往德力斯登和施本尔住了两个月，并且加入敬虔主义运动。公元1689年，他回到来比锡，开始向学生及市民讲道，立刻就有许多人跟从他。然而，困难也接踵而至；学生们从此荒废学业、批评其它教授和牧师，引起很大的反惑，使富朗开不得立足于来比锡。他迁到耳弗特城，在那儿照样引起困扰。于是施本尔把他请到新近创立的哈勒(Hal1e)大学任教；富朗开立刻使哈勒大学成为敬虔主义的中心。他在该大学工作到公元1727年去世之时。

    富朗开精力充沛，又有组织能力，他本着敬虔主义精神，于公元1695年开办贫童教育，并设立孤儿院。

    富朗开虽然没有钱，但他深信神垂听祷告，后来果然从德国各地寄来捐款。虽然他靠祷告，但并不忽略本份，他善于利用各种宣传方法，引起世人对他的工作的兴趣。他的学校后来成为知名学府；虽然开始时很小，后来成为很大的教育机构。

4．富朗开推动宣传工作

    复原派教会一开始就不忽略宣教工作。但是改教运动后的第一个两百年间，许多力量都耗费在宣教战争及与天主教之间的奋斗上，直到十八世纪初期，复原教宣教史才开始了新纪元。

    丹麦国王腓勒德力四世想在他的印度殖民地上建立宣教据点。敬虔主义派由于关心灵魂得救，自然赞成宣教工作。富朗开任教哈勒大学时，已经挑起学生们宣教的热诚。因此，当丹麦国王寻找赴印度的宣教士时，他在哈勒大学找到了富朗开的学生们。

    十八世纪中，哈勒大学至少有六十位学生前往海外宣教。其中最出名的一位是史瓦茨(Schwartz)，他从公元1750年开始在印度传教，一直工作到公元1798年生命结束时止。

5．敬虔主义的严重缺点

    公元1727年富朗开去世之时，是敬虔主义的顶峰时期，此后再也没有出过像施本尔及富朗开这样的领袖人物。敬虔主义派并未脱离路德派教会，因此，一直无法知道他们到底人数有多少。但，敬虔派的确给灵性冷淡的路德派教会带来很大的影响。

    虽然敬虔主义为德国教会带来祝福，但敬虔主义本身也有严重的缺点。在敬虔派出现之前，路德主义已经走到一个「专重知识」的极端；敬虔主义就是针对这个冷淡麻木教会而出现的反应，但是它却又走到另一个「注重禁欲、严格舍己」的极端。富朗开不给学校孩童有大多机会玩耍；敬虔主义到一个地步，甚至变成苛刻与吹毛求疵；对于非敬虔派的人都称他们为不属灵；对于不会讲自己得救经历的人，则不承认他们是基督徒。敬虔主义也不关心教义；十七世纪，路德派强调教义；敬虔派强调生活。由于他们低估了教义的重要，结果反倒为后来的自由神学主义(Liberalism)及现代主义(Modernism)铺了路。

6．弟兄合一会

    公元1415年胡司死后，波希米亚(今日捷克西部)大逼迫，将胡司派逼到隐藏所，但未将他们完全摧毁。他们脱离国家教会后，躲进森林深处，于公元1457年成立了弟兄合一会(Unitas Fratrum)，以「弟兄」彼此互称，因此一般人称他们为波希米亚弟兄会。这个弟兄会和公元1530年重洗派在瑞士成立的瑞士弟兄会不同，请勿将它们混淆。

    路德时代，弟兄合一会已有二十万信徒，并建立了四百间教会，他们热心于传福音及教育工作。公元1501年，他们最先开始使用圣诗集。他们的领袖与路德及加尔文联络的结果，使教义也越来越健全。

    反改教运动及三十年战争(公元1618一1648年)的洗劫，几乎将这个教会扫荡殆尽，只剩下一小部份「余民」。弟兄合一会最后一位主教柯墨纽乌(Comenius)(公元1592一1670年)也是一位著名的教育家，称这批「余民」为「隐藏的种籽」(Hidden Seed)，后来历史的演变果然证实了他的话。

7．亲岑多夫伯爵（Count von Zinzendorf）

    亲岑多夫是早期奥国贵族的后裔。公元1700年生在德力斯登，父亲是撒克森法庭官员，也是施本尔的密友，因此施本尔也做了亲岑多夫的教父。从小亲岑多夫就有很强的宗教意识；一幅那稣钉十架的画，上面写着「我为你被钉死，你为我做何事？」给他带来长远而强烈的印象。他一生被基督的爱所激励，怀着一股赤诚的心愿，要拯救灵魂，领人归主。

    十岁时，他被送到富朗开在哈勒的学校。在那儿，他立刻显出领导的恩赐。他在男同学中组织了一个社团名叫「芥菜种会」(The Order of the Grain of Mustard Seed)。这个社团的宗旨是：「促进个人敬虔生活及世界宣道工作」。甚至他在九岁时，已经读过一篇东印度宣教士的报导，后来他说：「从那时起，宣教员担就在我心中滋长。」十二岁时，他和一批同学立下严肃的誓愿说：「无论在什么环境，都要承认基督，并要带领各种人归向基督。」

    但是他的家庭反对他成为宣教士，要他在政府工作。他为顺从父母，自公元1716到1719年间，进威登堡大学修习法律。在威登堡时，他虽已决定加入敬虔派，却很欣赏路德派的教义。后来他进入撒克逊政府工作，第二年，他用一部份继承而得的遗产，在距德力斯登七十哩的柏帖多弗(Berthelsdorf)买下了祖母的大批地产。

8．赫仁护特（Herrnhut）

    一位名叫克利斯丁大卫(christianDavid)的木匠，多年来努力将弟兄合一会余民聚在一处，同时，自己也成为敬虔派信徒。他请求亲岑多夫准许这批「隐藏的种籽」在柏帖多弗避难。亲岑多夫并不认识弟兄合一会，只知道他们正为信仰遭受逼迫；因此，出于同情心而答应了。公元1722年，大卫得到准许，带两个弟兄会家庭过去。到公元1727年时，已有几百位弟兄会住进柏帖多弗。这期间，亲岑多夫读了一本柯墨纽乌所写的书，详述弟兄会的信仰及实践；读完该书后，亲岑多夫得到一个信念，就是神已经呼召他把古代弟兄会重新组织起来，成为宣教事业的推动力。

    他把地产的一部份给弟兄会；他们便在那儿建立了「赫仁护特」，意思是「主的居所」(Lord’s Lodge)。亲岑多夫辞去政府的职位，定居在赫仁护特。他利用当日「准许新村镇自行管理」的法律，自行订立条规，建立基督徒社区，并按施本尔原则，在教会中成立小教会。

    因为这些人来自波希米亚的邻城莫拉维亚(Moravia)，又是古代弟兄会的「余民」，所以被称为「莫拉维弟兄会」(The Moravians)

9．莫拉维弟兄会组织教会

    公元1727年八月十二日，在赫仁护特的一次圣餐聚会中，全体都感到圣灵强烈的工作，于是订该日为弟兄会再生之日，而正式成立了莫拉维教会。

    亲岑多夫和一些莫拉维弟兄们发展出一些特殊的看法；他非常强调基督是信仰的中心，以致讲道和圣诗都很重感情。基督的受死占据了亲岑多夫整个思想，尤其是基督肋旁的枪伤，常使他充满幻想及感情。不过，亲岑多夫和莫拉维弟兄们，后来渐渐放弃了这些特殊的看法。

    亲岑多夫属于敬虔的路德派，他本希望莫拉维弟兄会能依施本尔的「敬虔小会」及「教会中的小教会」原则，加入路德派；但至终莫拉维弟兄会还是组织了自己的教会，有主教、长老、执事。不过它的行政制度看起来不像主教制，倒像长老制。

    亲岑多夫喜欢建立纯莫拉维村镇，镇里只有莫拉维弟兄会会员可以拥有地产，一切商业、工业大权操在教会手中。美国宾州的伯利恒城、拿撒勒城及利替兹城均按这种构想建立。今天莫拉维教会分布在德国、英国及美国。在撒克逊的「赫仁护特」仍为全球事工中心，每十年在此举行一次大会。

10．莫拉维弟兄会首创宣教事工

    亲岑多夫以莫拉维教会为基督的精兵，差往世界各地为主争战，使全球归顺基督。莫拉维弟兄会是复原教中最先认真地遵行基督「大使命」的教会。结果他们在非洲、亚洲、格陵兰、拉布兰及美洲印第安人中，展开了宣教工作。其中最伟大的宣教士当属蔡斯伯革(Zeisberger)。公元1808年，他年届八十七岁高龄，已经在北美印第安人中工作了六十二年，这是宣教纪录中工作年代最长的一位宣教士。

    今天莫拉维弟兄会仍在格陵兰、拉布拉多、阿拉斯加、西印度、南非、东非、维多利亚、昆士兰、西藏及北美印第安人中工作。

    莫拉维教会仍然很小，全美国不超过七万信徒，但在遵行「大使命」方面，他们对其它宗派有极大的影响，这影响力和他们教会的人数不成比例。由于敬虔派亲岑多夫的带领和激励，使莫拉维弟兄会首先点燃了复原教宣教工作的火炬。

研讨问题：

    1．敬虔主义以什么方式反应当日路德派教会的光景？

    2．为什么敬虔派教会有强烈的宣教负担？

    3，敬虔主义有什么缺点？

    4．施本尔的弟兄会和莫拉维教会有什么关联？

    5．哪些事影响亲岑多夫，使他不作传统的路德派信徒，而成为一个大有影响力的敬虔派信徒？

    6．解释下列名词：胡司、富朗开、敬虔小会、教会中的小教会、赫仁护特、波希米亚弟兄会、瑞士弟兄会。


39、苏西尼主义, 神体一位论, 现代主义

第三十九章 苏西尼主义, 神体一位论, 现代主义

1．基督教教义的特色

    我们已经看见不少复原派教会脱离原初的复原教主义，而且脱离的原因及程度都不同。

    全世界宗教可以归纳为两大类：多神论(Po1ytheism)和一神论(Monotheism)。多神论相信宇宙间有许多神存在；一神论相信宇宙间只有一位真神。若你遇到一个相信许多神明的人，你可以立刻断定他是异教徒。

    然而，并非所有持一神论的人都是基督徒。假如你对一位犹太教徒或回教徒说：「宇宙间只有一位真神。」他会回答：「这没什么希奇，我也相信。」因为犹太教、回教和我们一样，都相信一神论。但假如你继续对他说：「这位真神有三个位格：圣父、圣子与圣灵」，他一定回答说：「我才不相信」，而且他会告诉你，他不是基督徒。一个真基督徒必然相信基督是神，因为没有一个否认基督是神的人是基督徒。因此「三位一体」(Trinity)是基督教教义的特色。它将基督徒和信多神的异教徒分别出来，也将基督徒与非基督教一神论的人(如犹太教徒及回教徒)分别出来。

    根据尼西亚信经，全世界基督教会都接受基督的神性，连希腊正教与罗马天主教都接受这个信条；但苏西尼主义(Socinianism)不相信尼西亚信经。

    在脱离起初的复原教主义各宗派中，公理派和浸礼派距离最近，因为他们只为一个原因而脱离：公理派为教会行政制度，浸礼派为反对婴儿洗礼。

    贵格派、敬虔派与莫拉维弟兄会为强调基督徒生活，放弃基督教教义而脱离起初的复原教主义。亚米纽斯则为了一项教会多年争论的教义而脱离：奥古斯丁和加尔文都接受「预定论」，认为人得救是出于神的主权，人的命运由神决定。亚米纽斯则强调人的「自由意志」，认为一个人对自己的得救有最后决定权；根据亚米纽斯的教导，一个人的生死大权，操在人手中而非在神手里。

2．苏西尼主义否认三位一体

    苏西尼主义因两位义大利人而得名：勒略苏西尼(Laelius Socinus)和他的侄子浮士妥苏西尼(Faustus Socinus)。虽然表面上他们属于天主教会，但他们却采纳与教会基本真理相背的教义。勒略苏西尼放弃法律转修神学，公元1550到1551年间，他住在威登堡，和墨兰顿结为朋友。

    瑟维特被处火刑后，勒略开始对三位一体教义作严肃思考。为了满足自己，他把自己对这个题目的看法都写下来，这些看法和教会传统看法很不同。也许是怕遭到与瑟维特相同的命运，他没有将所写的材料出版。

    勒略苏西尼宣传他错谬道理的方法很特别，他不公开坦诚地宣布自己的看法，而是利用一些巧妙的问题，暗中为他的看法在人心中铺路。

    当他的侄子俘士妥在瑞士巴塞尔进修圣经时，勒略把没有付印的手稿寄到浮士妥手中，这些文字大大影响浮士妥的思想。公元1579年，浮士妥苏西尼前往波兰，在那儿开始出版自己对三位一体不合传统的看法，以致引起很大的争论。

    浮士妥死后一年，即公元1605年，在波兰的拉寇市(Rakow)出版了一本「拉寇问答书」(Racovian Catechism)，该书大部份出于浮士妥苏西尼的手笔，因此奠定了苏西尼主义的信仰。勒略苏西尼和浮士妥苏西尼都不承认基督的神性。他们说：「基督只是一个人，虽然他是有史以来最好的一个人。」他们也攻击基督钉死十架为人类众罪付出赎价的教义。他们并否认「人类全然堕落、无法自救」的看法。浮士妥的门徒们在他的墓碑上刻着说：「大巴比伦(天主教)倾倒了，路德毁其根，加尔文破其墙，苏西尼坏其基。」

    他的著作大为广传，在荷兰、英国、美国都带出很大的影响。

3．表西兄主义变成神体一位论（Unitarianism）

     十八世纪时，英国的苏西尼主义变成了神体一位论。

    林西(Theophilus Lindsey)是英国圣公会的牧师，他发出一道请愿函，要求国会准许牧师不必接受三十九信条而只须对圣经效忠。这份公函的动机显示苏西尼派牧师不肯相信三十九信条，因为该信条承认基督的神性。这份请愿公函竟然获得二百五十多人的赞助签名。但当公元1772年呈给国会时，遭国会否决。

    于是林西牧师退出圣公会，而于公元1774年在伦敦组织了神体一位会(Unitarian Church)。

    公元1779年国会修改信仰容忍法案，通过以接受圣经取代接受三十九信条。这个修正案为安立甘教会打开了通向各种异端的大门。再过不久，国会又通过取消对「否认三位一体者」的刑罚。

    英国神体一位论强调人得救是藉基督的个性，而非藉他所流的救赎之血。他们宣称，拒绝一切「人所编的信条」，但是，他们当然也有自己的信条，这是无可避免的。

    神体一位论严重地侵入长老派及普通浸礼派教会，摧毁了他们的灵性生活，教会很快地衰退。另一方面，公理派及特别浸礼派没有受到太大影响，他们的人数增加，教会兴旺。在信仰容忍法案时期，本来是长老派教会人数最多；现在公理派和特别浸礼派的人数则远远超过了他们。

4．现代主义（Modernism）不信超自然复原

    教各派虽然有过份强调理性的趋势，但仍把圣经放在理性之上。现代主义则将头脑放在圣经之上。也就是说，把理性放在信心之上。这种态度乃导因于现代科学与哲学精神。

    现代主义者都不相信超自然的存在。他们不信神迹，所以不接受童贞女怀孕及基督的神性。他们不信圣经，也不信圣经无误；他们认为圣经不是神的启示，乃是人的记录，而且不是全人类的记录，乃是古代犹太人的宗教观念与经历的记录。

    现代主义远远地脱离起初的复原教主义，与历史的基督教一刀两断。现代主义思想已经或多或少渗透进复原教大部份教派中。

研讨问题：

    1．苏西尼主义及神体一位论的主要教导是什么？

    2．瑟维特和勒略苏面尼有何相同的看法？

    3．谁是神体一位论的创导者？这种信仰在哪些地方传布？

    4．「现代主义」的「现代」是什么意思？什么是新正统主义(Neo-Orthodoxy)？谁是巴尔特(Karl Barth)？

    5．解释下列名词：拉寇问答书、林西、三十九信条、三位一体、预定论。


40、循道派

第四十章 循道派

1．卫斯理家庭

    撒母耳卫斯理(Samuel Wes1ey)是英国国教在爱普窝(Epworth)村的教区牧师。他的妻子苏撒拿(Susanna)是个极其坚毅的女人。他们生了十九个孩子，其中八个夭折，第十五个是约翰(John)，第十八个是查理(Char1es)。这两个孩子成了教会历史的重要人物。

    公元1709年，爱普窝教区牧师住宅被焚，约翰和查理几乎烧死；那时约翰刚六岁，一生无法忘怀自己从火焰中被救的景象，他常自称是「从火中抢救出来的一根柴」。

2．「圣洁会」（The Ho1y C1ub）

    两个男孩都很会读书，后来相继进入牛津的基督教会学院(Christ Church College)；约翰于公元1720年入学，查理过六年也进该校。约翰成绩极佳，被选为林肯学院的研究生。获得此项荣誉必须先接受圣职，故此，约翰于公元1725年在英国圣公会被立为执事；三年后，被立为牧师。

    这时，他的父亲撒母耳卫斯理已经年迈，因此，有一段时期约翰回到爱普窝教区，做父亲的助手。

    约翰不在牛津时，他的弟弟查理和另外两位同学组织了一个社团，目的在互相切磋。不久，他们花许多时间读有益基督徒灵命的书。当公元1729年，约翰回到牛津时，他立刻成为这个团体的领袖，也吸引不少同学加入。渐渐地，这个团体的宗旨变成「实际经历奉献的基督徒人生」。

    社团里的团员开始前往牛津监狱做探访工作，也开始实行有纪律的禁食。其它牛津的同学们讥笑约翰和他的团友，而戏称他们为「圣洁会」。因为当时大部份学生部过着放肆的生活，而这个社团里的人却过着循规蹈矩的生活，于是有些同学为他们取绰号，称他们为「循道派」(Methodists)。

3．卫斯理弟兄遇到莫拉维宣教士

    公元1735年，撒母耳卫斯理去世，本来约翰愿意继续先父之爱普窝教区的工作，但这时俄格托普(Og1ethorpe)将军呼吁人前往美洲新殖民地乔治亚(Georgia)宣教，约翰和查理的寡母积极鼓励他们应召出去，她说：「如果我有二十个儿子，我乐意把他们都送出去宣教，虽然我会再也见不到他们。」于是，这两兄弟便于公元1735年十月，离开英国，远航美洲。

    这是一次风浪汹涌的航程，好几次船都濒临翻覆的险境。船上有二十六位莫拉维弟兄会的宣教士，他们在汹涛骇浪中，非常平静安详。他们不但祈祷神的护佑；还在大浪冲刷甲板时，喜乐地唱诗赞美神。约翰卫斯理深深感到，这批莫拉维信徒对神的信心是自己从未经历过的。他又从他们的生活和交谈中，学到许多功课。

    抵达乔治亚后不久，约翰卫斯理遇到亲岑多夫的同工施旁恩伯(Spangenberg)，当时他负责莫拉维教会在该殖民地的宣教工作。施旁恩伯间约翰卫斯理说：「你认识那稣基督吗？」约翰卫斯理回答说：「我知道他是世人的救主。」施旁恩伯说：「对的，但你自己是否确知他已经拯救了你呢？」这个问题使约翰卫斯理整整苦恼了三年，因为他没有肯定的答案。

    卫斯理两兄弟在乔冶亚勤奋工作，约翰又有极强的语言恩赐，能够用德、法、义、英数国语言讲道。为了栽培基督徒灵命生活，他仿照大学时代的方式，组织小组团契；但由于缺乏策略，及勉强信徒遵行严格规条，使这两兄弟的工作一败涂地。查理病倒，于抵达殖民地当年就回英国。约翰也于公元1738年二月一日回国。

    从宣教工作的角度来看，美洲之行对卫斯理兄弟而言是一场败绩；但从灵性造就的角度来看，这段「乔治亚插曲」对约翰卫斯理而言，是灵命成长极重要的一部份。

    有十年之久，约翰卫斯理不断与罪搏斗，努力遵行律法，但一直无法从罪中释放，也得不到圣灵的印证。他自己写着说：「因为是靠行律法而非凭信心。」

4．卫斯理兄弟的归正

    约翰于回到英国后第一个礼拜，便认识一位莫拉维教会的弟兄贝勒尔(Boh1er)，他正等候前往乔治亚宣教。贝勒尔传讲完全顺服、立时悔改、靠主喜乐的道理；他于动身前，在伦敦组织了「桎梏巷会」(Fetter-Lane Society)，约翰卫斯理加入该会为会员，但他们兄弟二人都尚未获得心灵的平安。

    公元1738年五月廿一日，查理卫斯理在一场大病中悔改归正。三天后，同样的经历临到约翰。那一天，约翰很不情愿地前往安立甘教会在阿得斯格街(Aldersgate Street)的一个聚会，会中有人宣读路德罗马书注释的序文；约翰卫斯理记述他当天的经历说：「九点差一刻，我听到路德描写神如何藉着人归信基督而在人心中作改变之工，我感到心中有一股异常的温暖；我知道我已经真正归信基督，单靠基督，得蒙救恩，而且得到凭据，知道他确已除去我的罪孽，救我脱离了罪与死的律。」

    这次经历带来深远的影响，从此定规了约翰卫斯理对悔改归正的看法，他认为悔改归正是一种「立时的经验」(instantaneous experience)，而且在这经验之前会先有一段长期而痛苦的挣扎；他认为一个人必须能确实说出他个人悔改归主的时间和地点。但，这次经验后，他自己仍摸索了相当长的时间，才进入毫无恐惧、完全自由、充满喜乐的境界。

    既然莫拉维教会信徒给卫斯理这么大的帮助，他便决定多多了解他们，而于归正后三个礼拜，前往德国会见亲岑多夫，并在赫仁护特住了两个礼拜。然而，约翰卫斯理不能完全赞同他们，因为他个人在宗教信仰上较多主动、较少神秘性，而莫拉维信徒则着重默想、沉思，并强调依靠神。

5．英国教会的光景

    约翰卫斯理漫长的一生几乎涵盖了整个十八世纪。这期间，英国和法国为了争夺领导地位而陷入长期、痛苦的竞争之中；也在这世纪中，大英帝国的势力伸张到印度、北美、澳洲和南非。在工业革命之下，新机器发明、生产加强、大都市兴起、英国的农业社会起了改变；工业时代导致英国人民生活全面的变化。

    这段时期，英国的教会光景是可悲的。无论是安立甘教会，或不同意者所设立的长老派、公理派、浸礼派教会都受到苏西尼主义及亚米纽斯主义的影响。大部份讲道缺乏热诚，都是一些枯躁乏味的道德论调。除了少数例外，大部份牧师都不做超过本份的工作，所做的也是例行公事而已。教会的高薪职员有低薪助手可以为他们做事；许多传道人不但忽略自己的本份，反而忙于亲睦地主，陪乡绅们打猎、喝酒、打牌。

    十八世纪前叶，英国的道德光景尤其低落，对神普遍的不信，加上粗俗和强暴，使公共娱乐变成非常低级，酗酒成为社会的普遍现象。

    然而，十八世纪也不尽全然黑暗：安立甘教会的柏克莱主教(Bishop Berkeley)是一位充满宣教热诚的人，他前往罗得岛(Rhode lsland)宣教。罗威廉(William Law)写了一本影响约翰卫斯理极深的书，书名是：「忠诚与圣洁生活的呼召」。直到这时，讲英文的信徒仍然反对在崇拜中唱圣诗，除非是唱诗篇经文。公元1707年，华滋(1saac Watts)的圣诗集出版后，大家的态度才改变。公元1719年，华滋又出版一本大卫之诗圣诗集。他的诗歌充满对神深度敬虔的表达，无愧是「英国近代圣诗的鼻祖」。

    在英国有许多祷告、读经及灵命追求的会社(societies)。布锐(Bray)牧师鉴于人们对圣经与基督教文字的需要，而于公元1699年成立了「基督教知识促进会」，该会又导致公元1701年「海外福音广宣会」的成立，后者发展成一个强大的宣道团体。这两个团体均属于圣公宗安立甘教会，他们不断扩展工作，一直继续到今天。

    英国当时是经济和军事成长，宗教与道德衰退，就在这种光景中，约翰卫斯理和他弟弟查理及朋友怀特腓德(George Whitefield)开始了伟大的事工。

6．约翰卫斯埋是杰出讲员

    虽然许多教会不给卫斯理兄弟讲道的机会，但他们常在前面所提的「会社」中讲道。

    公元1739年，怀特腓德开始在布里斯多(Bristol)附近向矿工们露天布道。不久，他邀请卫斯理兄弟加入。「露天讲道」在当时是一件崭新的尝试，约翰卫斯理起先对这种讲道相当犹豫，因为他认为只有在教堂中讲道才合乎宗教的庄严性。然而过不久，他就发现矿工们非常贫穷、从不踏进教堂，他们对福音一无所知，而且灵性饥渴；他也想起那稣在世经常露天讲道的事实；因此，约翰卫斯理便于公元1739年四月二日举行第一次露天讲道。

    这就是约翰卫斯理杰出的讲道事业之始，这事业一直延续了五十年之久。他骑在马背上，足迹踏遍英国、苏格兰和爱尔兰。卫斯理虽然没有怀特腓德戏剧性的讲道能力，但他的讲道是诚恳的、实际的、大胆的，很少有讲员像他那样有果效，然而，他也激起不少人的敌对，在他讲道时，时常引起暴民的反动。

7．循道派会社

    约翰卫斯理不但是一位伟大的讲员，也是一位伟大的组织家。公元1739年，他在布里斯多成立了第一个循道派会社；公元1739年五月十二日，在该城建立第一座小礼拜堂。在伦敦，本来参加莫拉维派「桎梏巷会」的循道派信徒，与卫斯理一同退出该会，改在一间破旧的铸造厂聚会，并于公元1740年七月成立纯循道派的「联合会社」(United Society)，虽然卫斯理与莫拉维派保持友善，但莫拉维派与循道派，自此分道扬镳。

    卫斯理一直无意脱离英国国家教会，因此他一直到晚年都没有成立一个新宗派或教会。但同时，他又不忍心看到自己工作的果效流失。所以他定意保守并栽培信徒的灵命。在卫斯理开始伟大的讲道生涯前，英国已经有许多「宗教会社」，于是卫斯理便以这个方式应用在他的事工上，他把那些因为听他的讲道而信主的人聚在一起，组成「会社」。

    有兴趣的人可以加入其它会社为会员，只有听他讲道而信主的人才可以加入他组织的会社。这些信徒必须继续领人归主。不但如此，卫斯理证明一种「会票」(society tickets)，颁给有资格的会员；每三个月更换一次，利用这种会票制度，卫斯理可以淘汰那些暂时相信或假冒相信的人。

    为了布里斯多礼拜堂的债务，他又带出一套重要的循道派编制法。他把所有会社中的会员分班编制；每班十二人，有一位班长；班长的责任是每周向每个会员收取一辨士；这样做，不但可以收集相当数目的捐款，更重要的是，还能照顾会员的灵命。

    过不久，卫斯理就需要助理同工，他本盼望由受过圣职的人担任讲道工作，却找不到这种人；因此，公元1742年，麦克斯腓(Maxfield)成为第一位平信徒讲员。后来，卫斯理聘请了不少平信徒讲员；工作越开展，平信徒工作人员越增加，他们分担财务管理、主日学及病人采访等工作。

    起初，循道派会社只分布在伦敦、布里斯多及邻近地区，卫斯理总是亲临各地探望。但工作不断扩展，这种探望的工作逐渐不可能做到；卫斯理便于公元1744年第一次把各地讲员聚集在伦敦开会，而创始了后来循道派组织系统中的最高单位——「年会」(Annual Conference)。

    两年后，又把工场分成几个「联区」(circuits)，每区指派几位旅行讲员。再过不久，又为各区安排助理人员，负责各区一般事务，这些助理人员后来被称为监督。

    由于平信徒讲员在知识上缺乏装备，卫斯理认为他们最好在一个地方工作不超过六至八个礼拜；于是开始了后来很流行的「巡回讲员」(itinerant preacher)制度。

    查理卫斯理也担任了几年巡回工作，他娶了一位富有的女子为妻，经常陪他骑马到各处旅行，她也在查理的聚会中领会众唱诗。查理是循道派圣诗作家，一共写了数千首圣诗，其中有许多非常流行，不但循道派教会中，至今所有说英语的教会仍然采用。查理没有约翰那样强壮的身体，公元1756年以后，查理便很少出外旅行，他先在布里斯多工作，从公元1771到1788年，他一直在伦敦工作，直到去世之时。

8．循道派成立教会

    卫斯理鼓励平信徒讲员多多进修，他虽未设立神学院，却写了很多材料，供应这些讲员在家自修；他的著作对平信徒讲员有很大影响。

    约翰卫斯理邀请安立甘教会主教为这些平信徒讲员按立圣职，但未蒙应允。而他自己仍坚持未经按立圣职的人不可主持圣礼。这样一来，对已按立之传道人的需要越来越大，卫斯理无法承当这份压力。按规则只有主教有权按立牧师，但卫斯理深信在初期教会时代，长老和主教(监督)是相同的职份；既然他自己曾经是英国国家教会的长老，卫斯理便于公元1784年九月一日在布里斯多按立了两位牧师。当时他不觉得其重要性，但事实上，这次行动代表了与英国教会的决裂，也使循道派教会自此成立。

    卫斯理于公元1791年三月二日在伦敦去世时，虽已年届八十七高龄，但他的眼睛没有昏花，体力也没有衰退，，正如摩西一样。

9．卫斯理的方法

    卫斯理采用的方法，不但新而且具革命性；它们在三方面和当时一般教会所行的截然不同：

    第一，卫斯理在露天讲道，这是极不寻常的事。当然，耶稣在世时不但在会堂讲道，也在山上、海边、路上讲道；但当教会成立后，大部份讲道部在教堂中进行。露天讲道本来不合卫斯理的原则，只因教堂的门都向他关闭，使他转向不进教堂的人讲道，于是露天布道变成唯一可行之途。

    第二，卫斯理在任何有需要的地方讲道，这一点也不寻常。因为在英国及其它国家，牧师只能在他自己的教会或教区中讲道及做牧养工作。卫斯理在英国、苏格兰、爱尔兰各地都侵犯其它牧师的教区；当别人批评他时，他说：「全世界都是我的教区(The world is my parish)。」卫斯理这样做是为得着那些不进教堂的人；这么重大的工作却被教会牧师所忽略，甚至还有牧师忽略牧养自己教区的信徒。卫斯理由于关怀失丧的灵魂，不得不侵入别人的教区，使他经常遭到强烈的批评。

    第三，卫斯理让未受按立的人讲道，这点和当时一般教会制度恰好相反。在一般教会中，只有正式受过圣职的人才能讲道，但为着饥渴心灵的需要，又在缺乏全职传道人的情况下，卫斯理只得采用这个方法。

    当平信徒麦克腓德开始在伦敦讲道时，卫斯理想立刻自布里斯多赶回去制止这事；但他的母亲对他说：「约翰，千万不要以为我赞成这事，但你必须小心处理这事，尊重这位年轻人，因为他和你一样蒙召出来讲道；你要观察他讲道的果效，同时，你自己也当听听他讲道。」卫斯理遵照母亲的话去行后，欢呼说：「这事是出于主，愿主成就他所喜悦的事！」就这样，约翰卫斯理开了平信徒讲道之例，直到今天，仍有许多教会采用这种方式。其实，改革宗教会法规第八条早已为有恩赐的平信徒打开受封之路，但这条路一直未经采用，直到卫斯理才将它付诸实行。

10．卫斯理的信仰

    卫斯理的神学和正统复原教主义大致一样：他相信基督的神性、神迹和宗教的超然性。他与浸礼派不同的地方是，他相信也实行婴儿洗礼。

    有一点他与传统的复原教主义完全不同：卫斯理属于亚米纽斯派，他公开反对加尔文主义。怀特腓德则为强烈的加尔文派，他于公元1770年去世后，卫斯理便在年会中，清楚地表明自己采亚米纽斯主义的立场。

    因着爱灵魂心切，他脱离了英国国教教会而采用新方法；也是出于这份爱灵魂的心，他严厉地反对加尔文主义。他深信罪的权势，以及基督宝血的功能，在讲道时，他大胆指责当时鄙下的罪行，尤其是酗酒和赌博；他渴切带领他们归向基督，可是他认为加尔文的预定论和拣选论会拦阻人悔改归正；为此，他拒绝加尔文主义，抓住亚米纽斯的自由意志论，因他深信，人的归正是出于个人的意志和拣选。

11．卫斯理的影响

    今天在英国、苏格兰、爱尔兰及美国都有循道派信徒，而且又分成不同宗派。这些宗派人数加起来，数目虽然庞大，还不足以表达卫斯理工作的全部，因为他所带出来的影响，确实是惊人的。

    首先，他把整个英国改造过来。英国在卫斯理兴起之前与之后截然不同。他在英国创立了一个全新的宗派，虽有许多会友自安立甘派、公理派及浸礼派教会转来，但大多数会友过去从未属于任何教会。

    不但如此，他为当时许多垂死的教会带来生气。有些教会深受卫斯理传福音热诚的影响，不但兴旺成长，也成了卫斯理循道派教会改善全民生活的助力。

    许多无知、粗俗、残暴、酗酒的现象自英国消失；许多杰出人物得到他工作的影响，其中包括有名的圣诗作家约翰牛顿(John Newton)、十八世纪后期的伟大英国诗人寇佩尔(Cowper)、从事反奴运动的威伯福土(Wilberforce)、改善监狱的浩瓦得(Howard)、主日学会创办人雷克斯(Raikes)。

    总之，卫斯理及循道派在英语世界的影响，是无法估计的。

研讨问题：

    1．约翰卫斯埋时代，英国教会的缺点和优点是什么？

    2．卫斯理改用新方法是由于神学观点、埋智决定，还是被环境所逼？

    3. 卫斯埋如何组织信徒？

    4．列出所有你能找到的查理卫斯理所写的圣诗。

    5．为什么卫斯埋那么担心平信徒讲这一事？有恩赐的平信徒，虽然未受正式训练，是否也可以被按立为牧师？

    6. 卫斯理为何反对加尔文的预定论？

    7．列出并简述卫斯理的影响。

    8. 解释以下名词：圣洁会、桎梏巷会、莫拉维弟兄会、爱普窝。

    9．怀特腓德如何影响卫斯理？

    10. 莫拉维弟兄会如何影响卫斯埋？


41、东方教会与罗马教会

第四十一章 东方教会与罗马教会

1．东方希腊正统教会

    基督教发源于东方，因此，东方希腊正统教会(Eastern Greek Orthodox Church)是它古老的分支；虽然很多基督徒几乎忘记希腊正统教会的存在，但这个教会却一直存留到今天；而且在全球教会中，占有重要地位，因它拥有两亿信徒，分布在土耳其、叙利亚、希腊、巴尔干国家及苏联。

    希腊正统教会对西方拉丁教会在改教运动时期的大变革一无所知。它仍默默持守着尼西亚、君士坦丁堡、迦克墩、以弗所各次大会所议决的神学信仰。

    数世纪之久，希腊正统教会守住与亚拉伯、土耳其回教主义对抗的前锋阵线，成为防止回教主义冲入西欧的大水坝。上百万希腊正教信徒数世纪之久在回教徒统治之下；数千名信徒用他们的血印证了信仰；世界上没有一个教会像他们一样付出这么多殉道者的生命。他们与非基督教宗教短兵相接，以致「三位一体」的信仰，不仅是信经的一部份，更进入他们的骨节、骨髓之中，成为他们生命的一部份，使他们甘愿为它受苦、为它而死。

    从君士坦丁堡派出去的宣教士，将希腊正教形态的基督教传到了苏联。直到公元1917年革命时为止，它一直是苏联的国教。那时，宗教被看为鸦片，是国家进步的拦阻；教堂被关，政府在全国推动无神论教育；虽然官方宣布「宗教自由」，聚会崇拜却受到很大的限制；苏联领导阶层为了要消灭宗教，鼓励儿童从小参加反宗教活动，并强调反宗教的科学论调。

    公元1961年，在印度新德里召开的大会中，东方希腊正统教会正式加入普世基督教协会(World Council of Churches)，使东方教会开始在复原派占多数的组织中活跃起来。

2. 罗马天主教会

    天特会议后，罗马天主教又稳稳地向前推进了四百年，直到最近才有一些反传统的改变。到处都有一些复原教徒转信天主教，或天主教徒改信复原教的事。在意大利、西班牙、法国，有数千天主教徒脱离天主教，但也未加入复原教，他们和一切教会断绝，成为所有宗教的头号敌人；大部份人成了邪恶的共产党徒。在这同时，现代主义也侵入了罗马天主教中。

    十七世纪，荷兰南部的以柏(Ypres)主教杨森(Jansen)成为一个反对运动的首脑，他的看法吸引了许多法国天主教徒；巴黎附近的坡若亚(Port Royal)女修道院变成该运动的中心；杨森派被耶稣会反对，在耶稣会影响下，法王路易十四大大逼迫杨森派信徒。公元1710年，坡若亚所有建筑物均被拆毁。杨森运动的结果是在荷兰成立了一个小小的杨森派天主教会，该教会存留至今。杨森主义在天主教主义大洋中，只不过是一个小浪头。

    公元1773年，教皇革利免十四世废止了耶稣会，却又于公元1814年，在教皇比约七世(Pope PiusW)手下，再度恢复。从此以后，耶稣会一直是教皇宝座后面强大的势力。

    在耶稣会的影响下，公元1870年的梵谛冈会议(Vatican Council)宣布教皇无误，也就是说，所有教皇所说有关教会的话和决定绝无错误。十五世纪以来，强调大公会议超越教皇的说法，至此永被否决。虽然这项特权很少被教皇使用，但于公元1950年十一月时，大大帮助了教皇比约十二世对教义的宣告，他宣布将马利亚的升天(Assumption of Mary)加入天主教教义之中。这项教义的意思是：马利亚的身体和灵魂都被带进天堂。

    虽然罗马天主教拒绝改教运动，但它仍受到改教运动的影响；在改教运动后，罗马教会虽仍保持天主教特色，但在各方面都有改善。今天在复原教国家中的天主教会，不论圣品人员或一般信徒，在生活与道德上显然都比在天主教国家中的天主教会标准较高。

    过去天主教不鼓励信徒读圣经，曾在一些正式的宣告中，严严地禁止平信徒使用圣经。现在天主教采取较温和的政策，有时甚至鼓励读圣经，但必须采用教会所规定的版本，这一点显然是受复原教大量印发圣经的影响。哥伦布武士团(Knighis of Columbus)在强调他们的看法时，也是以圣经为根据。

    教皇约翰二十三世是一位大有影响力的人物，他不但在政治方面有成就，也注意拉拢天主教和复原教及东正教的关系。他对普世教会合一的努力，遭到来自教廷红衣主教的反对，但美国的红衣主教却非常支持，他于公元1962年召开了自1870年以来的第一次大会议，可惜的是，他在会议决定生效之前便去世了。

    米兰红衣主教当选为继任教皇保罗六世(Paul VI)，说明了该项政策及一些新措施已经获得大多数人的支持，弥撒可以用本国语言举行，对进化论态度改变等，都显出这个天主教会已和过去大不相同。

    公元1962年时，美国天主教徒占全国人口百分之三十九，好些大城变成了天主教中心，以致影响到政治。当第一位天主教总统当选后，复原教徒担心美国会遭到外来势力(教皇势力)的控制。政府与教会学校或教区附属学校的关系，使政府在学校经费补助问题及宗教教育问题上，必须透过最高法院来表明态度。虽然这些问题不能很快解决，但政府对各宗教的宽大态度却显然有进展，而且政府之间，开诚布公的会谈越来越多。

    最令复原教徒不明白的是：罗马天主教在强调普世教会合一的同时，又宣告新的、不合圣经的教义，如马利亚升天说等；这样只有更加深了复原教和天主教之间的鸿沟，而这鸿沟正是他们目前在努力跨越的。

研讨问题：

    1．希腊正统教会分布在哪些地区？为什么这个教会不像西方教会那样具有影响力？

    2．罗马天主教所宣布的「教皇无误」是什么意思？

    3．罗马天主教室称地上只有一个基督的身体一－教会。你能为各种不同宗派辨护吗？请找出罗马天主教在全世界各地的教会中各种不同的信仰与作法。

    4．今天在罗马天主教会中有什么新的、重要的发展？

    5．解释以下名词：扬森派、哥伦布武士园、普世教会合一、教廷红衣主教。


42、德国与英国的宗教生活

第四十二章 德国与英国的宗教生活

1．路德派教会中教义的争论

    墨兰顿在改教运动一开始便是路德的密友与助手。但他后来结识慈运理，又与加尔文建立友谊。一段日子以后，他开始在某些教义上不能赞同路德的看法。路德在世时，他没有将自己歧异的观点说出来；路德死后，他开始让人知道他的看法，以致成为路德派中第一个明显的争论。

    墨兰顿去世多年后，于公元1577年订立了「协同信条」(Formula of Concord)，这是一份对路德派主要教义表示赞同的声明书。

    不久，又有新的争论出来：一位路德派神学家加历斯都(George Calixtus)(公元1586一1656年)，与改革派、安立甘派及天主教思想家多有接触后，极力反对在自己宗派中有这么多不愉快的争论。他认为，路德派与改革派、天主教之间的差异并不重要，重要的是基督徒的生活。他教导说：「教会有圣经和使徒信经就已足够了。」他的看法虽然缺乏远见，但仍吸引不少人跟从，因为人们早已厌倦了教义的争论，以及争论所带来的痛苦。

    公元1645年召开的会议中，加历斯都的看法遭到强烈反对，于是争论又继续了好多年。到加历斯都去世之时，大家也已争论得筋疲力尽。

    这时期中，德国尚须忍受三十年战争所带来的苦果。军队自四面八方而来，扫荡整个德国；城市农场全遭毁坏，许多百姓惨被屠杀，城里乡下均因掠夺而陷入困境。在这样悲哀的情况下，没有人再关心教义；因此，「强调生活不谈教义」的「敬虔主义」，成为当时德国人所欢迎的。

    然而，敬虔主义却为现代主义铺路；在现代哲学培养下，现代主义很快在德国各大学及各教会中普遍传开，使教会深陷在灵魂的挣扎之中，相信连路德也认不出自己所创立的教会。

    十九世纪，正统派仍有几位能干的护教者，如：亨斯登伯(Hengstenberg)和查恩(Zahn)，这些人不但学识高深，对圣经也有单纯的信心，他们坚信圣经是神永无错谬的话语。

2．自然神论（Deism）

    十八世纪中，最影响英国宗教生活的是自然神论。十七世纪时，长老派曾努力使自己成为英国国教，结果如梦幻减、没有实现；因为十八世纪时，苏西足主义在长老派中居优势，凡接受苏西尼主义、不信三位一体教义的人，都脱离长老派，自行组织「神体一位会」(Unitarian Churches)，以致长老派在英国不再居重要地位。

    自然神论证源于英国，但它的影响远及法国、荷兰与德国。自然神论相信一位神的存在，也相信他造世界；但是他们把神和世界的关系比喻成表匠与表的关系：一个表匠做好表，上了链，就让它自己走；同样，神创造了一个伟大的世界后，他不再管这个世界，只让它依循自然自己运行。

    因此，自然神论否认神迹、不信基督代赎的功劳和圣灵使人重生的工作；他们怀疑圣经，也剥夺宗教中自然的成份。

    自然神论所提倡的道德与是非观念，属于较低级的一种。在当时的美洲殖民地，有富兰克林和杰弗逊两位伟人接受自然神论；从富兰克林所说的格言，可以看出自然神论对他的影响，他说：「诚实是最好的政策。」他的意思是：「我们应当诚实，因为诚实不会吃亏。」他却没有说：「神命令我们要诚实。」或说：「诚实是一件「对」的事。」

3．低派、高派和广派教会运动

    当英国被亚米纽斯主义、苏西尼主义、自然神论同时冲击时，兴起了循道派运动。这个运动为英国带来强大的属灵和宗教复兴。这复兴震撼了英国国家教会，也震憾了不同意派教会，造成英国宗教和道德生活全面的改变；这股复兴的炽热，熔化了自然神论的坚冰，使冻结的宗教生活再度流畅。

    循道派运动有两位伟大的领袖，他们是约翰卫斯理和怀特腓德。我们已经知道卫斯理的生活和工作，现在要提到怀特腓德的工作。

    怀特腓德和卫斯理在许多地方上很相似，但两人在一些重要的观点上不同：两人都是「牛津人」，都是安立甘教会的牧师，都为拯救灵魂心灵火热，都不把自己局限在一个教区中，都关心不进教堂的人，都在露天讲道，都是伟大的讲员，但怀特腓德更具吸引力。

    卫斯理是亚米纽斯派，怀特腓德是加尔文派；卫斯理是组织天才，怀特腓德毫无组织能力；结果是：卫斯理留下一个强大的循道派教会，怀特腓德影响了数千人，却从未组织过一个教会。他们继续留在安立甘教会中，在那里，他们成立了「低派教会」(Low Church)或称「福音派教会」(Evangelical Party)。

    低派教会的人属于温和的加尔文派，他们反对崇拜中复杂的仪式，他们充满宗教的热诚，过敬虔的生活；如果怀特腓德也有组织才干，今天加尔文主义在英国的影响会比现在大多了。

    安立甘教会的趋势越来越令人担忧：卫斯理掀起的大复兴，使成千人脱离安立甘教会，怀特腓德带领的低派教会，也渐渐远离传统的安立甘教会。不同意者、天主教及低派教会协力要废除安立甘教会比其它教会更享特权的法律。眼看着，安立甘教会即将不再是英国国家教会；因此，一些安立甘教会领袖们惊慌了起来，他们聚集讨论如何遏止这个趋势，于是这些人就组成了「高派教会」(High Church Party)。

    十九世纪前叶，高派教会代表着恢复罗马天主教形态的运动。著名的领袖有歧布勒(Keb1er)、纽曼(Newman)，和溥西(Pusey)。由于这些人都出身牛津大学，因此他们所带领的运动也叫「牛津运动」(Oxford Movement)。

    高派教会主张继续罗马天主教的传统与作法，他们赞成祭司有赦罪的权柄；他们不喜欢教会在政府的治理之下。

    这个运动正式开始于歧布勒在牛津的演讲，讲题是：「民族的叛道」(The National Apostasy)。同一个月中，一系列的单张开始印发，一共有九十种单张，大部份出于纽曼手笔；这些单张使这次运动又称为「单张运动」(Tractarian Movement)。

    对纽曼而言，英国国家教会是个介于天主教和复原教之间的中庸之道。然而，当一系列单张逐渐印发出来后，它们的内容越来越具罗马天主教色彩，以致牛津主教出面命令停止印行。

    公元1845年十月九日，纽曼加入天主教会，有上千人跟从他；其它大部份高派教会的人仍留在英国教会中，继续发挥他们的影响力。教会崇拜仪式仿效罗马教会，越来越复杂。高派教会在安立甘教会中的力量，至今仍在成长。

    另一个「广派教会」(Broad Church Party)也在安立甘教会中兴起。这是受到德国思想影响而发展出来的一派。把德国观念带到英国的人物是科尔雷基(Co1eridge)。

    广派教会强烈主张应有一个「国家教会」(state Church)。他们把教会看成国家的一个部门，正如陆军、海军都是国家的部门一样；他们要每个公民都成为这教会的一份子，为了达到目标，他们主张国家教会中可以容忍任何形态的信仰存在，不受信经的限制，每个人可以按自己所喜欢的去相信，因此他们被称为广派教会。

    广派教会份子在教义观点上越来越趋自由，他们不知道真理和谬论、光明和黑暗、信与不信不可能同时存在于一个组织中。

4. 三次不从国教者运动的兴起

    十九世纪时，不从国教者(Nonconformists)或不同意者(Dissenters)渐渐在英国获得与安立甘教会或圣公会等的地位。不从国教者的人数稳定地成长，到今天已占英国人口的一半，大部份属于中产阶级，有不少讲员及学者；然而，在学术上和福音工作上，他们还是不能与安立甘国家教会抗衡。

    过去一世纪中，英国不从国教者兴起了三次不同的运动，分别带出不同的影响：第一个运动是一位长老派牧师珥运(Edward Irving)所发起的。他强调使徒时代的「恩赐」(包括说方言、预言、医病)必须恢复，人只要有信心就可以得着恩赐。很快地，他深信在自己教会中已经有几个人得到这些「恩赐」。他虽被革职，仍然继续讲道；不久，教会中有十二个会友被指派为「使徒」，并且坚信他们就是圣灵的工具。

    接受珥运看法的人，自称「大公使徒教会」(Catholic Apostolic Church)，并采用复杂的崇拜仪式。全教会信徒等候基督于短期内再临；最后一位「使徒」死于公元1901年，但这教会至今仍然存留。

    第二个运动是针对当时安立甘教会灵性冷淡的光景而兴起的。许多「弟兄会」(Brethren)在爱尔兰及英国西部兴起，他们以信心及基督的爱作为合一的力量。

    自从达尔比(John Nelson Darby)在他们中间工作后，弟兄会人数激增。达尔比是普里茅斯附近的一位牧师，因此弟兄会又称为达尔比派(Darbyites)或普里茅斯弟兄会(P1ymouth Brethren)。达尔比努力传布他的观点，并在瑞士、法国、德国、加拿大、美国各地成立弟兄会。

    弟兄会根据圣经，教导「所有信徒皆祭司」的教义，所以他们不接受被按立过的牧师，也反对信经，因为他们相信圣灵会将他们在信心中合一，并引导真基督徒按使徒的方式敬拜；他们拒绝所有宗派主义，但他们从初期开始，仍不得不采用某些惩治法规；今天他们分裂成六个团体。

    早期英国弟兄会中有一位著名的人物，是布里斯多的乔冶穆勒(George Mul1er)，他因富朗开的激励，成立孤儿院；这项孤儿院工作以凭信心而闻名。

    第三个运动是救世军(Sa1vation Army)，由一位前任循道派牧师卜维廉(William Booth)所发起。他首先在威尔斯的卡迪夫(Cardiff)带起成功的属灵大复兴，以后又在英国开始类似的工作，到公元1878年，发展成军事形态的组织，称为救世军。今天全世界有八十一个国家，有救世军的组织。

    救世军不是教会，他们专做慈善工作，并举行街头布道。几乎在每一个城市都有一个救世军中心，在那儿接待孤苦零丁、无家可归的人，也在那儿举行福音聚会。

研讨问题：

    1．加历斯都的观点是什么？为什么会导致这种看法？

    2．伯拉纠主义、苏西兄主义和负然神论的基本看法一样吗？

    3．到底是哪些看法上的歧异，造成高派教会、低派教会和广派教会？

    4．说明下面三个团体所强调的信仰：
    大公使徒教会、普里茅斯弟兄会、救世军。

    5．解释以下名词：协同信条、卜维廉、纽曼、不从国教者。


43、改革宗教会大受逼迫

第四十三章 改革宗教会大受逼迫

1．预格诺派兴旺

    公元1598年的南特诏谕使预格诺派(法国的加尔文派)获得许多自由，从那时起一直到公元1685年南特诏谕被废除时止，法国大约有一百万预格诺信徒、八百间教会及八百多位牧师。预格诺信徒包括社会的各阶层，有贵族。士绅、工匠、专业人员与农夫，但大多数人属于中产阶级，他们都是商业界、银行界、工厂及专业的领袖人物，在各社区中，预格诺信徒往往是少数人，却具有很大的影响力，因此「像预格诺那么有钱」成为当日流行的一句话。

    预格诺派聚会的地方大部份是简单的木造房屋，有的很大，可以容纳七、八千人聚会，而且总是挤满渴慕的听众。在主日，往往一天有四场讲道。他们总是慷慨奉献，支持当地工作及外地受逼迫的圣徒。教会里实行严格的惩治，举凡触犯安息日及轻浮行为都被严厉禁止。

    这时期的预格诺派共有四个学校，分布在西丹(sedan)、蒙陶本(Montauban)，奈姆(Nimes)，及扫墨尔(Saumur)。这些学校规模庞大，不但设备完善，而且有当时最好的师资。

2．路易十四逼迫预格诺派

    到公元1648年时，西班牙已经失去欧洲强权的地位；荷兰共和国虽处于黄金时代，却与英国在互争商业及海上的霸权；德国因受三十年战争的影响而处于疲惫状态；因此在这时候，欧洲最强的势力要算是法国了。

    法国是一个天主教国家，法王路易十四雄心勃勃，他要在有生之年扩张法国的疆土，他所觊觎的地方包括西班牙、荷兰及德国的莱茵河谷地区，他也计划降服英国。

    身为一位专制暴君，路易十四最恨复原教主义，尤其是加尔文主义，因他知道加尔文主义强烈主张宗教及政治自由。

    路易十四于公元1685年废除南特诏谕；因此，大逼迫又起。法国改革宗教会有上千信徒为主殉道，有几百人放弃信仰，约有五十万到八十万预格诺信徒逃到德国、荷兰、英国及美国，他们的离开使法国工商业遭受重大打击。

    这次逼迫使法国改革宗教会几乎失去所有信徒，只剩几千「余民」，他们重新把自己组织起来；接着发生的，是教会历史中最伟大的英雄史迹之一。

    这批「余民」退到深山荒野，所谓「荒漠」的地区中。政府下令屠杀所有预格诺派，连妇女也不例外；留在国内的几位牧师，几乎全被杀尽。逃到国外的牧者，有时偷偷越境，回国探望这批分散的羊群。每次相聚都带来莫大的鼓舞与喜乐。即使没有牧师，他们仍然冒着生命危险，继续聚会。其中有一位最勇敢的牧师，名叫布若孙(Brousson)，他来回边界好几次，经历数次惊险的逃亡，最后终于被捕，并在一万人面前处死，群众痛哭，被他的英勇坚毅所感动，甚至有许多天主教徒因他的感召而归信了复原教。

    这次残忍的逼迫，将预格诺派逼到不顾一切、盲目狂热的地步。公元1702年到1710年间，他们与逼迫者展开恐怖的游击战，造成巨大的损失。

3．库尔（Antoine Court）与拉波（Paul Rabaut）

     公元1715年，路易十四去世后，逼迫暂时中止，却又于公元1724年再度以新的气势爆发。参加复原派崇拜的男人被抓去当军舰厨房里的奴隶，女人终生监禁；不把儿女送进天主教学校就读的父母，课以重罚；凡让复原派举行聚会的市镇，全体需缴罚款。

    虽在逼迫的压力下，「荒漠」教会仍继续成长，但是他们的教会生活完全没有组织。后来将教会重新组织起来的功臣是库尔，他被誉为「法国改革宗教会的恢复者」。库尔生于公元1695年，五岁时父亲去世，坚毅的母亲禀承先夫的信仰，勤慎地给儿子造就训练；在幼小的年龄，母亲已经将他带去参加预格诺派的秘密聚会，因此库尔很小就有了敬畏神的心；青年时期，他决定奉献自己，作个传福音的人。

    库尔常到分散在各处的预格诺信徒中作探访工作，发现他们没有组织、紊乱无纪的情形，便于公元1715年八月召集了一次会议，当时他才二十岁。他虽然未曾进过大学，但藉着自修得到相当高的教育，对于改革宗教义有充实完善的装备。虽然年轻，却有丰富的才干及说服力，因此库尔立刻成为预格诺派的领袖，他在这次会议中的演讲，给他们带来新的热诚和勇气。

    逼迫夺走了法国改革宗教会所有的牧师，而按照加尔文的传统，改革宗教会是不让平信徒讲道的；在缺乏讲员的情况下，只有暂时让读完神学的学生讲道，但教会仍持守只许按立牧师讲道的条例。「荒漠」改革宗教会会友们一致通过在他们中间有两位有资格作讲员，即库尔和科尔德兹(Corteiz)。科尔德兹比库尔年长，因此他被送到瑞士去接受按立；回来后，他再接立库尔为正式牧师。

    为了当时的需要，库尔于公元1730年在瑞士洛桑(Lausanne)创办了一间神学院，训练传道人，因为洛桑是法国政府的逼迫鞭长莫及之地。神学院极其简陋，只有一间二楼的房间作为课室，却有许多极具恩赐、完全献身的年轻人，在那狭小简单的房间中受造就。这间洛桑神学院又被称为「死亡学校」，因为大部份受完训练回到法国改革宗教会事奉的传道人，迟早会成为逼迫下的牺牲品。

    拉波比库尔小二十三岁，当他二十岁时，将自己献身于法国改革宗教会。库尔曾经描写「荒漠」教会的精神为：「一种苦修、内省、智能、殉道的精神，它教导信徒天天向自己死，治死私欲，预备自己，在神呼召的时候，勇往直前，面对折磨与绞架，将自己的生命献上。」而拉波就是这种精神的具体表现。

    拉波在库尔的洛桑神学院进修一段时期，他充满热诚，又是一位有恩赐的讲员，具有天赋的吸引力。他在法国改革宗教会工作五十六年，经历说不尽的艰困，时常冒着生命的危险，然而「蛇的灵巧」使他可以躲避政府的追捕，他确实不愧为「荒漠教会的使徒」。

4．教会渡过法国革命

    哲学家与法国领袖们开始推动一股容忍的精神；当时有名的思想家特尔革(Turgot)说服了公元1774年登基的年轻国王路易十六，决定停止对复原教徒的逼迫。于是预格诺派在整整九十年逼迫时代后，总算获得政府的认可。

    拉法叶(Lafayette)将军在美国帮助了独立战争后，带着满腔宗教与政治自由的精神回到法国；藉着他的影响力，废除了所有反复原教的法律，而订立了公元1787年的容忍诏论。

    两年后，法国革命爆发，为法国带来一个新政府；新成立的国会准许改革宗教会自由敬拜及恢复教产。然而，到公元1793年时，这个政府被无神论者所操纵，他们恨恶所有宗教，无论是天主教或复原教均遭逼迫。由于这次逼迫极其恐怖且彻底，以至公元1793年至1794年间，被称为「恐怖时代」 (Reign of Terror)。许多预格诺信徒虽逃过了天主教的逼迫，却牺牲在无神论者的手下；年老体弱的拉波被丢进监狱；不计其数的复原教徒与天主教徒，在逼迫中放弃了信仰。

    法国革命过后，改革宗教会将分散的信徒及废坏的教堂重新组织及整修；法国的新元首拿破仑颁布法令，使改革宗、路德宗及天主教一律平等，而且政府为所有教会提供经济支持，只是教会与教会学校必须接受政府的管理。

    今天在法国的七十万复原教徒中，约有六十三万属于改革宗，其它则为路德宗。

     「现代主义」也渗入法国改革宗教会，以致法国只有几间教会真正持守传统的改革宗信仰。

5．德国的改革宗教会

    公元1648年订立的韦斯发里亚和约，使德国的改革宗教会和路德宗教会享有同等权利。改革宗信徒大部份分布在莱茵河区各省及布兰登堡省，也就是今天的普鲁士。公元1685年，当南特诏谕废止时，成千上万的法国预格诺信徒逃到布兰登堡避难。

    莱茵河区的巴列丁奈省(Palatinate)是德国改革宗信徒最多的地方，在这省内有海得堡市和著名的海得堡大学。十六世纪时，两位教授：郎新奴(Ursinus)和俄勒维安奴(Olevianus)在这儿写成海得堡信仰问答(Heidelberg Catechism)，是改革宗信徒最清楚、最完善的表白之一。该信仰问答于公元1563年出版。

    海得堡大学是德国改革宗的大本营及教育中心；韦斯发里亚和约订立后，这间大学完全属于改革宗，但是耶稣会却狡黯地逐步破坏改革宗教授的立场。公元1719年发行了「新版海得堡信仰问题」，这一版多加了一句话：「天主教的弥撒是可咒诅的偶像崇拜。」因此，耶稣会尽全力要除灭这本书，却没有成功，只是从改革宗手中夺走了海得堡两间最大的教堂。

    随着时代的推进，「现代主义」的热力逐渐蔓延，对德国改革宗的影响不小。海得堡大学本来是加尔文主义的褓姆，但到十九世纪初，竟变成德国「唯理主义」(Rationalism)的中心之一。

    公元1817年，普鲁士国王下令，强迫路德宗与改革宗联合；当时软弱的改革宗教会只能提出微弱的抗辩。联合以后，除了在靠近荷兰边界的两个小地区外，改革宗教会在德国几乎完全消灭。

6．苏格兰的长老教会

    威廉和玛利当政时，长老教会是苏格兰的国家教会，在继任的皇后安妮(Anne)的统治之下，国会通过一项法案，这法案引起无止境的难处，因为它恢复了「平信徒委派权」(lay-patronage)；也就是说，国王和郡主有权委派他所拣选的人，在苏格兰讲道；但他们所指派的牧师，往往是会众所不喜欢的人。因此，这个法案造成许多问题，到一个地步，甚至改写了苏格兰长老教会的历史。

    公元1740年，尔斯金(Ebenezer Erskine)和几位牧师大胆反对平信徒委派权而遭革职，引起了教会第一次分裂。后来，由于基勒斯比(Thomas Gilespie)拒绝参加一位由平信徒委派之牧师的就职典礼，又引起另一次分裂。

    每次分裂都得到许多热心信徒的支持。这几批脱离国家教会的信徒们，于公元1847年另组了协和长老教会(United presbyterian Church)。

    由于这些热心信徒的离开，国家教会的灵性随之低落；再加上自由主义的渗透，便兴起了所谓的「温和主义」(Moderatism)。在平信徒委派制度下，他们委派一些温和主义者，或自由主义者担任牧师。但信徒们所期望的是忠于传统信仰的牧师，在这种情形下，于公元1843年，有四百七十四位牧师在查麦士(Thomas Chalmers)的领导下，退出国家教会，另外组织了苏格兰自由教会(Free Church of Scotland)。

    查麦士不但是苏格兰一位忠于传统信仰的真理斗士，也是一位杰出的讲员、社会改革家、神学教授和宗教领袖。

    到此时，差不多有三分之一的信徒脱离了国家教会，使信仰和热诚也消失殆尽。但，国家教会并未从此一蹶不振，因为脱离者的热诚有时也在国家教会中产生感应，挑起新的复兴之火；而且，到公元1874年时，这项「平信徒委派权」终于被废。

    公元1900年，苏格兰自由教会和协和长老教会合并，成立了苏格兰长老教会(United Free Church of Scotland)。

7．瑞士的改革宗教会

    现代主义与不信的思潮侵入各地改革宗教会，包括瑞士、法国、德国、荷兰和苏格兰等地。

    十九世纪前期，瑞士有三位伟大的布道家：马兰(Malan)、微内(Vinet)和哥得(Godet)；在他们的影响下，有一次大规模的复兴，加尔文信仰再度在讲台上被传讲。但是，过不久，马兰就被禁止讲道；于是他带领一批信徒脱离国家教会，另组自由教会(Free Church)。然而，现代主义也逐渐垄断这个新教会；到今天，瑞士自由教会只剩大约一万名信徒。

8．匈牙利的改革宗教会

    在加尔文时代，匈牙利己经热诚地接受了加尔文主义；匈牙利改革宗教会又于公元1567年采纳了瑞士信条(The Confession Helvetique)。

    当哈布斯堡王朝的鲁道夫决定要镇压该运动时，匈牙利人在波士开(Etienne Bocskay)的领导下，为争自由举兵起义。他们的胜利，迫使鲁道夫签署维也纳和约(Peace of Vienna)，匈牙利终于获得宗教自由。因此，波士开的像被刻在日内瓦改教运动纪念碑上，作为永久纪念。

    历世历代以来，改革宗信徒最多的国家就是匈牙利。虽然今日匈牙利的主要宗教是天主教，而且在共产主义统治之下，但改革宗信徒仍有约二百万。

    匈牙利加尔文派信徒，移居美国的不多；因此只有一个拥有四十个教会的小宗派，原来名叫「马扎儿改革宗教会」(Magyar Reformed Church)，公元1958年时，改名为「匈牙利改革宗教会」(Hungarian Reformed Church)。

9．荷兰的改革宗教会

    公元1618年至1619年举行的多特会议，将亚米纽斯主义定罪，并订立了改革宗信仰规程，称为多特法规(Canons of Dort)。这个法规加上海得堡信仰问答及比利时信条，合成荷兰改革宗教会的信仰准则。然而多特会议无法将亚米纽斯主义完全自荷兰铲除，也无法阻止脱离传统复原教主义的行动。十九世纪一开始，改革宗教会便陷在极度的低潮中，改革宗教义被讥为过时的论调。

    几年以后，一些新的生机出现，将低潮的光景扭转过来，有不少因素影响当时的教会：

    首先是马兰和微内的影响传到了荷兰，引起高阶层社会人士灵性的大复兴。

    然后是数千位中、下层热心的信徒，在几位牧师领导下，使国家教会再度根据信经与教会法规复兴起来。但他们遇到政府和教会当局的反对，便于公元1834年造成一次大分裂；许多信徒不顾当局及暴民的逼迫，毅然脱离国家教会，成立基督徒改革宗教会(Christian Reformed Church)。又于公元1854年，在甘本(Kampen)设立神学院，训练他们的传道人。其中两位最出名的领袖人物是舒德(Scholte)和范饶特(Van Raalte)，他们在公元1847到1848年间，带领会众前往美国爱阿华州及密西根州。这样，便使公元1834年大分裂的影响，由荷兰带到了美国。

    然而，荷兰加尔文主义历史中更大的复兴，是藉着一位神重用的伟人该伯尔(Abraham Kuyper)所带出来的。

10．该伯尔的归正宗

    该伯尔生于公元1837年十月廿九日；在莱登大学读书期间，他就以一本拉丁文写的书，赢得全国竞赛的首奖；在大学时代，他也吸收了现代主义思想。

    毕业后，他成为比士得(Beesd)乡村教会的牧师，教会中许多信徒持守传统的改革宗信仰；他们大胆地向这位年轻、学问渊博、受过训练的牧师表示反对他的主日讲道：尤其是一位老太太，她的谈话经常给该伯尔深刻的印象。于是他开始转向加尔文，严肃地研读他的拉丁文原著，这样的学习研究，终于把该伯尔完全改变过来，使他从现代主义转到加尔文主义。从那时起，一直到一生的结束，他都成为加尔文主义伟大的战士。

11．该伯尔的领导

    带着强烈的宗教热诚及一心要恢复荷兰改革宗教会的情怀，该伯尔开始了一项活动，这活动延续半世纪之久，使他的朋友和敌人都极其讶异。奥古斯丁的名著「上帝之城」，不但启发了查理曼、教皇贵格利七世及加尔文，也启发了该伯尔。他所进行的这项伟大事工，不但要恢复教会，而且要将基督教原则应用在生活的每一个层面，包括政治、社会、工业、文化及教会圣职等。

    他从乡下的比士得教会，进入大城乌特列赫(Utrecht)的教会，再继续进入阿姆斯特丹更大的教会；他组织了基督徒政党，进入荷兰国会 公元1880年，他在阿姆斯特丹根据改革宗原则，创立「自由大学」(Free University)，因为该大学不受政府和教会的控制而定名为「自由大学」；该伯尔成为大学中最出名的教授。

    公元1886年，他带领许多信徒脱离国家教会，这是第二大规模的一次。而他又于公元1892年，在阿姆斯特丹会议中，促成基督徒改革派教会与新脱离团体的联合，而组成「荷兰改革宗教会」(Reformed Churches in the Netherlands)，这个新宗派拥有七百间教会及三十万信徒。

    公元1901到1905年间，该伯尔成为荷兰总理；他在讲道、演讲、教学之外，还要在国会中参与辩论及写作。他是一位伟大的演说家，更是一位伟大的著作家；他写的小册，一本接一本地出版；他还担任周刊及日报的编辑，同时，还写了许多书。

    成千上万的人听过他的演讲；他于公元1898年做了一次全美国旅行演讲；荷兰、德国、法国、瑞士、英国、苏格兰及美国，都有千千万万人读过他的书；他的许多书被译成英文；也有许多美国人为了读他的原著，特地去学荷兰文。

    该伯尔有惊人的恩赐，他能将深邃的思想以清楚、简单、有趣的方式表达出来。他不愧为一位博学的学者、精深的思想家、高水准的文学家。

12．该伯尔的改革

    自从改教运动以来，许多团体脱离了原初的复原教教义；这些离开的团体在三方面是一样的：第一方面是，他们都对当时冷淡没有生命的复原教会不满。例如浸礼派、贵格派、敬虔派、莫拉维弟兄会及循道派运动。第二方面是，他们都坚持基督教的基本教义。第三方面是，他们都想医好复原教会里的弊端。

    该伯尔的工作也是针对当时腐败的情形而兴起的，但为了工作有效起见，他采用完全不同的改革方法。第一，他回到原先的复原教主义；他不但攻击旧的异端，更向新异端挑战，当时其它团体都未采取行动制止现代主义的发展，他却勇敢地出面反对。

    第二，他坚毅地面对教会本身的败坏情况，藉着进入教会里面工作来改革教会本身。他不轻视教会，也不越过教会，乃是在教会里面做工；当教会不能容忍时，他就被排挤出去。

    第三，他不眠不休地投入复兴教会的事工；他鼓励信徒参与活动，远超过循道派的热诚。他不但激励他们去做本地和外地的宣传工作，也鼓励他们将十字架的旗帜带进教育界、政治界、劳工界，及社会改造之中。他不像有些团体看轻教义，相反的，他极重视教义，因为他知道，教会的生命与成长端赖健全而有系统的圣经教导，而且应当是不折不扣地将真理的长度、宽度和深度都教导信徒。

    为了将十架旗帜带进生活的各层面，他尽量避免其它人所犯的错误，而采用一套全新的方法。他接受浸礼派把政府和教会分开的看法，但他不认为应当将政治和信仰分开。他组织了一个基督徒政党，让这个政党在政治上带出基督徒的原则，而不是让教会干涉或控制政治。

    该伯尔有好些同工，如若革士(Rutgers)和贝文克(Bavinck)都是非常能干的人。但该伯尔是唯一鹤立鸡群的天才创业者。全世界任何地方都找不到一处像荷兰一样，带出了原初复原教主义的大复兴。

    在这个稳健的、活跃的基督教大复兴中，该伯尔的影响远远超越了他祖国的疆界。直到今天仍然可以在南非、东印度、南美一部份、加拿大、美国等地，感受到他强大的影响力。

研讨问题：

    1．预格诺派以哪些方式回应他在法国所受的逼迫？

    2．法国不同政府对预格诺派采取不同的态度是什么？

    3．法国不同政府对天主教所采取不同的态度是什么？

    4．谁是海德堡信仰问答的作者？第一次在哪一年出版？哪一年出修订版？

    5．「平信徒委任权」是指什么？请将它与希尔得布兰时代的「授衣礼」作个比较。为什么苏格兰信徒反对这个方法？

    6．匈牙利改革宗教会采用什么信条？请列出改革宗教会所采用的各种信条。

    7．十九世纪荷兰改革宗教会有什么复苏的现象？

    8．列出并简述该伯尔对改革宗信仰的贡献。

    9．解释以下名词：波士开、库尔、拉波、荒漠教会、拉法叶、南特诏谕。

    10．为什么德国改革宗教会几乎完全消失？


44、教会再度增长

第四十四章 教会再度增长 —— 自公元1500年到现在

1．教会的增长

    教会第一个大增长时期是从公元1年到400年间，也就是五旬节到奥古斯丁的时代。在这段时期中，教会这支基督的精兵征服了横跨整个地中海区域、文明鼎盛的罗马帝国。

    教会第二个大增长时期约从公元500到1000年间，在这段时期中，教会征服了没有文明的北欧异教民族。然而同时，教会也失去不少已得的领土，沦入阿拉伯回教徒手中；回教徒也征服了印度，至今情况依旧。

    公元1000年以前，教会失去许多东方的领土，都陷落在土耳其回教徒手中，只将欧洲西南角的西班牙从回教徒手中再度得回；这块地方虽小，也是教会在这期间唯一收回的失土，却具有长远的影响。

    从公元1000到1500年间，大致而言，教会没有征服新的地方，也无法继续扩张，因为它的四周都被封锁住了：北边没有新的地方可去，西边是大西洋，东边和南边则被回教徒的坚墙所挡，那是一堵无法跨越的高墙。

2．大发现给教会带来新世界

    历史上的数次大发现，把整个局面扭转过来。这些航程使汪洋从「拦阻」变成「大道」，使教会可以绕过回教徒所筑的障碍向外发展。

    此外，土耳其回教徒向西欧的侵犯，亦于公元1683年被波兰英雄索比斯基(Sobieski)的军队遏阻在维也纳。过不久，匈牙利及巴尔干国家也自回教徒手中夺回，归入基督教世界。

    虽然新发现为教会打开绕过回教阻隔之路，但真正去使用这条路的尝试仍然不多。另一方面，回教徒又在非洲征服大幅地区；犹太人仍然是十字架的仇敌，有时甚至成为教会险恶的对手。总之，「大发现」把全世界展现在教会面前；这是有史以来第一次让教会看到，还有这么多未得之地，亟待教会的努力。这条新路为教会打开了第三个大增长时期。

3．天主教的宣教工作

    公元1500至1600年间，各次大发现的航程大部份是葡萄牙人和西班牙人的壮举，他们都属罗马天主教。自公元1517年改教运动开始，到公元1648年韦斯发里亚和约时止，复原教一直忙于和天主教的斗争，以致在新宣教时代的前一百五十年内，所有宣道工场都只有罗马天主教的工作。

    耶稣会的创始人罗耀拉，是激发天主教会做宣教工作的功臣。天主教徒受到激励后，热诚地前往新发现之地，为教会得人；这样做，同时也可以弥补宗教改革运动所带来的损失。

    由于罗耀拉的启发，方济沙勿略(Francis Xavier)成为新时代天主教第一位伟大的宣教士。沙勿略于公元1542年抵达印度，他在那儿工作到1549年，然后再到日本。在日本，他带领许多人信主。公元1552年，在将要进入中国传道之际，他去世了；他的工作由其它宣教士继续。

    西班牙宣教士将菲律宾、南美、中美与墨西哥归入天主教势力之下。法国耶稣会宣教士在加拿大奎北克省、大湖沿岸、密西西比河流域及路易士安那州设立天主教会。西班牙宣教士则在佛罗里达州及加利福尼亚州沿岸设立天主教会。

    今天，天主教宣教工作继续在锡兰、印度、日本、韩国、蒙古、非洲、澳洲、太平洋群岛及北美印第安人中进行。天主教宣教工作几乎全部由修道会的修士们担任。

4．复原教的宣教工作

    复原教最早期的宣教工作是富朗开(August Francke)和敬虔派信徒所开始的。最伟大的宣教士是史瓦茨(Christian Schwartz)，他从公元1750年起到1798年去世时，一直在印度传教。自公元1732年起到今天，莫拉维宣教士是最热心宣教工作的一批人。

    复原教全球性宣教工作的冲力，来自于克理(Carey)(公元1761-1834年)，他被称为「现代宣教工作之父」。公元1792年，克理组织了第一个浸信宣道会；第二年(公元1793年)，他带着全家前往印度宣教，家产的丧失、印度政府的反对，都不能阻止他的宣教工作。他最伟大的工作是翻译圣经，他把全本或部份圣经译成二十六种印度语言。

    今天，所有复原教会都投入了宣教工作，基督要我们将福音传到地极的大使命，在我们这个时代，终于可以付诸实行。基督教已经建立在非洲、印度、韩国、日本、南美及太平洋群岛上。

5．宣教的结果

    严格地说，宣教工作只是传扬福音；但当提到宣教的结果时，就关系到传扬福音后的果效。我们要问：「这些异教徒听见福音后，他们接受基督教到什么程度？」

    若以信教的人数及信主后每天过新生活的角度来看，似乎宣教的结果并不太大，而且往往令人灰心，以致有人会问：「这样做到底值得吗？」

    为了对宣教的结果能有客观而公正的判断，我们必须先了解宣教工作的困难及它真正的拦阻：

    第一，许多宣教士资格不够。曾有一段时间，人们认为：如果一个人缺乏做牧师的才干，至少可以在宣教工场上做得很成功。今天大家终于看清：一个宣教士必须和牧师一样具备许多知识和才干，此外，他还要比本地牧师有更多的知识装备和技术，因为他必须学习并了解宣教的对象，尤其是他们的语言、历史、生活习惯和宗教。

    宣教工作的另外一个拦阻是：宣教士传道的对象大部份都很无知。他们不会读也不会写，而且非常迷信；和其它人一样，他们不喜欢「外国人」，而宣教士大部份来自外地。

    同时，他们和我们一样，喜欢依附先人的信仰，正如我们所唱的诗歌：「先贤之信，真诚坚贞，我愿至死虔守此信。」我们不愿放弃祖先传下来的信仰，异教徒也不顾丢弃他们先祖教导的信仰。因此，只有圣灵在他们心中工作，才能叫他们放弃迷信的异教，相信基督，接受救恩。

    另一个困难是：异教徒往往因挂名的基督徒对基督教产生错误的看法，许多名为基督徒的人，实在不是基督徒，他们进入大学，吸收了现代主义信仰，还以为是接受了福音。

    也有宣教士是现代主义派的，他们挂着基督教的名义，在异教徒中传讲假的福音。

    我们把以上因素都放在心中，再来看宣教的结果，就会惊讶这项事工的成就。虽然困难重重，果效仍然显着，我们只能说：「这是出于基督的大能，他是教会的建立者，也是教会的拥有者；他是活的，而且不断动工；是他亲自扩张他的教会，他的大能超越了环境的困难、人的软弱、教会的失败；他还要继续动工，直到世界的末了！」

    在异教徒中工作的宣教士们，是处于「基督军队」和「撒但军队」交战的火力中心。这批福音的先锋们，经历到、也感觉到，双方元帅都有强大的力量。

    历世历代有非常多伟大的宣教士，你至少应该认识克理(Carey)、布锐纳德(Brainerd)、李文斯敦(Living- stone)、戴德生(Taylor)、慈韦买(Zwemer)、慧新嘉(Huizenga)及其它人。

研讨问题：

    1．为什么十六世纪新大陆的发现对教会的宣教工作有这么大的影响？哪些人为天主教做宣教工作？

    2．为什么复原教没有立刻在新大陆做宣教工作？

    3．为什么宣教士需要更多的训练？

    4．研读一位或两位宣教士的生平。

    5．解释以下名词：罗耀拉、沙勿略、克里、富朗开。

    6．列出四项宣教工作的拦阻。


45、第伍部 新大陆的教会

第四十五、第伍部 新大陆的教会

    教会进入新大陆

    教会历经大复兴

    新兴国家的教会

    十九世纪初期的教会

    教会处于混乱时期

    教会面临新问题

    加拿大教会

    教会努力保守信仰

    教会联盟与联合

    回顾与前瞻

导 言

    ——在本书最后一部份中，我们将看到教会如何在大西洋彼岸建立起来。当新大陆的疆界往西拓展时，教会也向西推进；在灵性低潮之后，又兴起属灵的复兴和觉醒。殖民地时代并没有美国和加拿大之分，只有英国殖民地与法国殖民地之分。自从政治上分成两个国家后，复原教各宗派继续建立教会，并不受疆界的限制，因为跨越国界，交换意见很方便，各宗派不需要设立各国的分部。美国的独立战争为教会带来尖锐的问题，因为教会源自于英国，与母国的关系仍然很紧密。

    ——十九世纪时，教会积极关心社会问题，到一个地步，落入失去中心目标的危险。财富的加增及对外休闲的新观念，导致大教堂的建筑与基督教学院的创办。崇拜越来越形式化，神学越来越自由化，造成的结果是：有些人脱离现有宗派而组织新教会，采用简单仪式崇拜，传讲因信称义的真理；另一些人离开原有教会，从事宗教活动，但与圣经背道而驰。

    ——加拿大是教会合一运动的先锋。教会合作的新冲力带出多次国际会议、普世基督教联盟及教会实际的合一事工。

    ——本书即将结束，但基督教会却未结束，历史的新页将纪录这个荣耀的教会在未来年日中所走之路，直到有一天，这个「争战的教会」，终将成为「凯旋的教会」！


46、教会进入新大陆

第四十六章 教会进入新大陆

1．早期探险者提倡天主教

    探险者与殖民者为不同原因而前往新大陆：有的为了淘金，有的为了国家荣誉，或因嫉妒别国，有的为了政治或宗教的自由，也有人为了传扬福音。在差派这些勇士的国王心中，传福音并不是最后一项目的，在赴新大陆者的心中，这也不是最后一个目的。因为那时代的人都有一种强烈的意念和责任感，就是要使当地人成为基督徒。

    大部份欧洲国家尚未在美洲殖民之前，西班牙已经在墨西哥、西印度群岛、中美及南美洲各地有兴盛的殖民地。公元1539年，墨西哥市已经有印刷所，公元1551年已经成立了两间大学。

    葡萄牙与西班牙于公元1494年划定了彼此的界线，西部大半地区归给西班牙，但巴西则划给葡萄牙。这两个国家都是强烈的天主教国家，因此中美洲和南美洲至今仍以天主教为主。但在崇拜方式上，不知不觉也吸收了许多当地人所使用的异教仪式。

    公元1565年，西班牙人为了铲除从法国来求宗教自由的复原教徒，在佛罗里达州建立了圣奥古斯丁市。那时正是科利尼任法国海军上将时期。西班牙司令在他的屠杀报告上说，他将一百四十二人施以绞刑：「不是因他们是法国人，乃因他们是异端」。

2．圣公宗在美洲

    圣公宗是第一个进入美洲的教会，那是英国殖民者于公元1607年带到雅各镇的。

    圣公宗教会从一开始就是维吉尼亚的州立教会，也是马利兰州和维吉尼亚州以南英国各殖民地的州立教会，后来也是纽约州的州立教会。

    在殖民地时代的第一个世纪中，圣公宗的发展很缓慢，但到殖民地时代的第二个世纪开始时，情况就有了很大的不同；因为公元1701年在英国伦敦成立了海外福音广宣会，这个组织后来成为英国教会一个伟大的宣教机构。

3．公理派在新英格兰

    英王詹姆士一世在位时，严厉地警告清教徒
    必须归从国教，否则立即驱逐出境。国王的作风使所有不从国教者都不舒服，因此，斯洛克比公理派信徒被迫于公元1609年逃往荷兰的莱登。

    这些英国人在荷兰并不快乐，首先他们发现，要在一个陌生的国家谋生活不容易，后来令他们更不悦的是，看到自己的孩子去荷兰学到许多坏榜样；因此，他们决定到美洲新大陆去建立新的家园。他们从英国的普里茅斯(plymouth)驾五月花号(May flower)启程，于公元1620年十一月十一日抵达美洲的鳕鱼角(Cape Cod)，他们把上岸的地方命名为普里茅斯以纪念他们在英国家乡。在美国史上，这批人被称为「天路客」(Pilgrims)。

    这些在普里茅斯殖民的人大多是贫穷卑贱的人，他们在英国被看为「激进份子」，因为他们坚持公理派的教会行政观念而脱离英国国家教会；换言之，他们就是当时的「分离派」，大部份清教徒都愿意留在国家教会中，而视这批「分离派」为「自以为义的滋事份子」。事实上，分离派信徒在当时是被所有英国人所讨厌的。普里茅斯殖民地一直都很小。

    英国清教徒前往美洲的大移民开始于公元1628年，他们在撒冷(Salem)建立麻萨诸塞湾殖民地(Massachusetts Bay Colony)；这个殖民地一开始就非常兴盛，到公元1640年时，已经有二十万人在撒冷地区找到安居之所；这批殖民者，大部份是有钱、有地位、有才干的人。

    这批清教徒本无脱离英国教会之意。一位名叫黑金山(Higginson)的牧师，前往麻萨诸塞湾时，站在甲板上，看见英国渐渐消失，他说：「我们不像分离派在离开英国时说：「再见了，巴比伦！再见了，罗马！」我们愿说：「再见了，亲爱的英国！再见了，神在英国的教会！再见了，所有基督徒朋友们！我们不是以分离派身份脱离教会，前往新英格兰，然而，我们不得不脱离教会的腐败！」清教徒领袖们仍然以英国教会为荣，为他们「亲爱的母亲」。

    我们会以为，这个兴盛的麻萨诸塞湾殖民地既具备财力与人力，必然会在新英格兰的教会生活和行政上起带头作用。没有想到，却是那些在普里茅斯又小、又穷、又被厌弃的激进份子为整个新英格兰区清教徒奠立了教会生活与行政的模范。许多在撒冷的清教徒后来也与他们「亲爱的母亲」断绝关系，采用了公理派教会行政制度。十年之间，在麻萨诸塞州成立了三十三间教会，除了一两位牧师倾向长老派制度外，他们都采用公理派制度。

    公元1636年，他们在麻萨诸塞州的剑桥镇(Cam- bridge)设立了第一间基督教学院；为了纪念奉献大批捐款的哈佛牧师(John Harvard)，而定名为哈佛学院，就是今天的哈佛大学。

    公元1701年，另外一个学院在康涅狄克州(Connectcut)设立。校址起先在塞布鲁克(Saybrook)，于公元1716年搬到新港(New Haven)；两年后，为纪念慷慨资助的耶鲁以列(Elihu Yale)而定名为耶鲁大学，也因为如此，到今天仍有人称耶鲁大学为「老以列」(Old Eli)。

4．荷兰改革宗教会抵达新大陆

    强壮而充满野心的荷兰人也不甘落后，他们于公元1623年在美洲建立了两个商业据点，一个在纽约州赫得逊河上游的奥本尼(Albany)，另一个在新泽西州得拉瓦河边的剑登(Camden)，公元1626年，米努特(Minuit)成为第一任新荷兰区统治者。

    荷兰在美洲殖民时，正是多特会议后四年，也是荷兰改革宗教会最强盛的时期，因此，他们在新大陆建立的改革宗教会也很兴旺，并且还有阿姆斯特丹监督会的辅导。

    第一间改革宗教会是于公元1628年在迈可留斯牧师(Michaelius)领导下成立；第二任牧师波迦得(Bogardus)于公元1633年到任，在他活跃的任职期间，他们在新阿姆斯特丹建造两个教堂；第一间是简单的、木造的、像仓房的建筑；第二间则用石头建造，长七十二尺，宽五十尺，花费二千五百元荷币(约合美金一千七百元)，在当日是一笔很大的数目。

    新荷兰殖民区最有名的牧师是范米可兰伯(Van Mekelenburg)，他忠心地在教会事奉，也关心印第安人的需要，他学习摩和克族(Mohawk)语言，向他们传讲福音。因此，他被誉为是复原教宣教士中，第一个向印第安人传福音的人。

    公元1664年，在施图维山(Stuyvesant)担任新阿姆斯特丹统治者及教会长老期间，这块殖民地被英国人占据，改名为纽约。荷兰改革宗教会获准继续工作。三十年后，这块殖民地已经有许多不同的信仰和宗派：有英国分离派及荷兰改革宗许多教会，还有法国预格诺派教会、路德宗教会、安立甘教会及犹太人的会堂。

    以后，荷兰改革宗教会在美洲的发展很慢，一直等到富瑞林浩生(Frelinghuysen)出现，才把新生命复兴之火再度举进教会。

5．戚廉斯成立第一间浸礼派教会

    公元1631年初，一位年轻的英国牧师威廉斯(Roger Williams)，带着他美丽的妻子抵达波士顿(Boston)港，当时麻萨诸塞殖民区的州立教会属于公理派教会，威廉斯却极力主张政教分开；他的看法使他立刻与波士顿教会当局水火不容。因此，他去普里茅斯担任天路客教会的牧师。在那儿他与印第安的拿拉甘塞族(Narragansett)交好，并学习他们的语言；这一点，后来竟成为他的帮助。

    公元1634年，他奉召到撒冷，做了两年公理派教会牧师，得到不少人和他采同样的看法。

    公元1635年，法院判他必须于六个星期内离开麻萨诸塞殖民区；但那时，威廉斯身体虚弱，法院特准他到第二年春天才走。威廉斯随即辞去撒冷的事奉，有许多跟从他的人聚集在他的屋中，他在家里向他们讲道，特别提到他被政府非难的事，这下触怒了法院，要他立刻离开。

    威廉斯用他的房子作抵押，借了一笔钱，撇下妻子和两个孩子，跑进荒山野地里。在酷寒的冬天，他流落在森林的雪地里十四个礼拜之久；幸亏遇到了他在普里茅斯结识的印第安人，才把他接回家中。第二年夏天，他向印第安人买下摩哈素河口的一块地；不久，跟从他的人都从麻萨诸塞州来到这里，他们合力建设了普维顿斯镇(Providence)，而成为罗得岛(Rhode Island)的开始。

    公元1647年，按威廉斯的原则成立了罗得岛州政府，他的原则是：政教分开，不强迫信徒投票，及宗教自由。这些原则后来也成为美国政府的基本原则。

    浸礼派的看法也被许多公理派信徒接受，哈佛大学第一任校长邓斯德(Dunster)就是其中的一位。

    麻萨诸塞州第一间浸礼派教会成立于公元1663年，由每勒士牧师(Myles)领导组织，后来搬到靠近罗得岛边界的士弯西(Swansea)，这个教会一直存到今天。浸礼派最兴旺的地区不在新英格兰殖民区，而是在中部殖民区。美洲第一个浸信协会共有五个教会，公元1707年在费城召开第一次大会。

    公元1742年是美洲浸信会历史的转折点：在那一年中，费城浸信协会采用了加尔文色彩极浓的信条；在这以前，一直是亚米纽斯派占多数；从此以后，美洲浸信会变成加尔文信仰。直到今天，费城浸信协会(Baptist Association of Philadelpia)仍然是最强的浸信会团体。

    浸礼派在美洲的发展并不快。威廉斯到达麻州的一百年后，在新英格兰的浸礼派教会不到二十五间，在中部殖民区不到三十间，南部的发展则更迟。

    威廉斯并非美洲浸礼派的创始人，他只是在普维顿斯成立了美洲第一间浸礼派教会。以后这个教会并未变成母会，也未分出支会，因此可以说威廉斯在整个浸礼派历史中，只占了一小部份；大部份美洲浸礼派信徒是在未抵美洲前就已属浸礼派。

    威廉斯的重要性在于他强调「政教分开」，这个原则对浸礼派是一项很大的贡献，因为它解决了自君士坦丁大帝信主以来所引起的问题。

    「宗教自由」紧随「政教分开」而来，这两项原则至今都在美国立国的基本原则中，而浸礼派是最先采用的团体。

6．殖民地时期的天主教

    罗马天主教随马利兰(Mary-land)殖民区的设立而到达美洲。公元1632年，英王查理一世颁给卡尔弗(Calvert)及他的子孙乞沙比克湾(chesapeake Bay)一带地区。国王封他为第一任巴尔的摩(Ba1timore)爵士；当时他刚成为天主教徒，以王后之名称他的领土为马利兰。

    卡尔弗在得国王颁赐后不久便去世了，他的儿子西西尔(Cecil)即任为第二任巴尔的摩爵士，并于公元1634年建设马利兰殖民区。

    巴尔的摩爵士是第一个把「宗教自由」放在法律中的人，但他的「宗教自由」和威廉斯的不同，因为他这样行是一种「政策」(Policy)而非一项「原则」(Principle)。为了使他的殖民区兴盛，他必须把土地卖给殖民者；而当时在美洲的移民，大部份是复原教徒，很少天主教徒(天主教徒不愿离开英国，前往新大陆)；为了保障殖民区中少数天主教徒，巴尔的摩爵士必须宣布「宗教自由」的政策。在他的宗教自由政策中，只有一种人不在容忍的范围内，就是那些不信「三位一体」教义的人；他对这种人甚至处以死刑并没收财产。

    公元1649年，在巴尔的摩爵士的要求下，马利兰议会通过了「信仰容忍法案」，虽然这法案的目的也是为了「政策」，而非为「原则」，但它还是美洲宗教自由史中的一个里程碑。

    公元1692年，巴尔的摩家族丧失了他们在美洲的产业，马利兰成为英国皇家殖民地；于是英国国家教会在这块土地上设立了起来。

    当巴尔的摩统治时期，天主教会的发展很慢，只占人口的四分之一。然而今天美国庞大的罗马天主教会就是从这个小小的开始发展出来的。

7．贵格派

    在前往美洲的宗教团体中，贵格派是最特别的一支，他们有强烈的宣教负担；当弗克斯(Fox)在英国开始工作后十年，美洲就已经有他的门徒；在该世纪结束之前，已经可以在每一个殖民区找到贵格派信徒。

    开始时，有许多贵格派妇女在做宣教工作。最先出现在美洲的是两位妇女：玛利费雪(Mary Fisher)和安奥斯丁(Ann- Austin)。她们于公元1656年抵达波士顿，但清教徒不准她们上岸，把她们关进没有窗的监牢五个礼拜，不但出不去也看不见，最后她们被送回到巴巴多(Barbados)，就是她们动身离开的地方。

    载她们的小船刚开走，另一条船又载了八位贵格派信徒来到波士顿；他们也被关了十一个礼拜监牢，然后送回原处。

    麻萨诸塞州颁了许多禁止贵格派进入的法令；公元1661年又通过一项法令，处死那些被放逐又回来的贵格派信徒。虽然如此，贵格派信徒仍然继续不断地来到；最后，只得将法令取消。新英格兰其它地区也发生了同样情形。

    贵格派在纽约出现的时间与新英格兰同时，在那儿，他们也受到一段时期的逼迫。在所谓的贵格派殖民区(新泽西、得拉瓦、宾夕法尼亚)及罗得岛州和卡罗莱纳州以外，贵格派信徒在所有英国殖民区内部受到逼迫。

    公元1660年前，他们在麻萨诸塞州已经举行第一次「月会」；公元1661年成立「新英格兰年会」(New England Yearly Meeting)，这是全美洲最旱的「年会」。

    公元1681年时，有一千多名殖民者到达新泽西州，其中大部份是贵格派信徒，他们定居在西泽西区(West Jersey)。公元1677年，得拉瓦河(Delaware)上的伯灵顿镇(Burling- ton)曾有一度是贵格派最重要的中心地。

    公元1681年，英王将宾夕法尼亚州颁给彭威廉(WilliamPenn)，第二年又加给他得拉瓦州，没有一个英国人在殖民事业上像彭威廉那么成功；他不但宣布宗教自由，也在英国、荷兰、德国各地刊登殖民地广告；结果殖民者从各地(甚至法国)涌进宾夕法尼亚州，因此当公元1685年彭威廉建立宾夕法尼亚州殖民区时，大部份是贵格派信徒，而英国人只占全人口的一半。

    贵格派的「朋友」们，人数继续增加；到公元1760年，已有三万人。但是人数增加之后，灵性却反倒低落，有人描写「朋友」们的信仰「枯躁而无生气」。十九世纪中，曾有几次大复兴。公元1827至1828年间，有一批称为希克斯派(Hicksites)的信徒从他们中间分裂出去。贵格派设立了不少学校和学院，他们在宣教工作上非常活跃。

8．德国改革宗（German Reformed）在宾州

    公元1727至1745年间，有大批德国人来到宾夕法尼亚州。他们当中没有牧师也没有校长，但他们却成立了几间改革宗教会。第一间教会成立于公元1719年，地点在费城北边十哩的日耳曼镇(Germantown)；到公元1725年时，已有三间德国改革宗教会。这些教会合请一位曾在沃木斯当校长的波姆(Boehm)弟兄做他们的牧师，他便开始讲道及施洗，但他还未接受正大按立。为了这事，他们讨教于纽约的荷兰改革宗教会，又请教阿姆斯特丹监督会。波姆承认自己未经按立就讲道和施洗是破坏了改革宗的规定，但监督会回答说：由于情况特殊，当看此事为合法；乃于公元1729年将波姆正式按立为牧师。这件事促使德国改革宗与荷兰改革宗在美洲建立密切的关系。

    许多瑞士改革宗殖民者亦来此区定居，他们分布于得拉瓦河与苏奇河(Schuylkill)之间。

    大部份移民宾州的德国人都非常穷，当他们的船航经荷兰港口时，引起荷兰改革宗教会的同情，便发出济助这批移民美洲德民的呼吁。一位名叫施赖德(Schlatter)的瑞士人响应这个呼吁，专程前往荷兰，应征赴洲去牧养这批德国改革宗信徒。阿姆斯特丹监督会接纳了他，并于公元1746年送他上路。

     施赖德的主要工作，是将在美洲的德国改革宗教会组成议会(Synod)。他充满干劲和热诚，各处访问德国改革宗教会；议会一组成，便于公元1747年九月在费城召开。应大会的要求，他回到荷兰募捐了四万八千元济助穷困的美洲德国改革宗教会，而这笔捐款的唯一条件是，这些教会必须留在阿姆斯特丹监督会之下。施赖德回美洲时，不但带了捐款，还带了六位年轻的牧师及七百本赠阅的圣经，这样就大大坚固了德国改革宗在美洲殖民地的教会。

    德国改革宗教会和德国信义宗教会在北美和谐相处、配搭同工，因为他们在崇拜上及教义上都很相近。在好些城里，这两派甚至共享一间建筑物，举行聚会。

9．信义宗（The Lutherans）（注）

    信义宗主义在美洲开始于住在赫得逊河边的荷兰人，及住在得拉瓦河边的瑞典人。有两间古老的教堂，至今还是瑞典信义宗在美洲历史中的纪念碑，它们是：位居费城南边的「老荣耀堂」(Old Gloria Dei Church)及在威明顿(Wilmington)的「老瑞典堂」(Old Swedes church)。在两间教堂的墓地中，安息了许多瑞典信义宗信徒。老瑞典堂南边的墓地中，埋葬着美洲第一位信义宗牧师托基勒斯(Torkillus)。

    虽然如此，荷兰及瑞典信义宗在历史上的地位还不如德国信义宗重要。如前所述，公元1727至1745年间，有许多德国人移民美洲，其中最大的团体，是信义宗信徒。

    所有德国移民都非常贫穷。信义宗和改革宗一样，没有牧师也没有校长，因此，他们很晚才组织教会，因为必须要等到有信义宗牧师来到殖民地才成。

    有一位信义宗信徒舒兹(Schulz)回到欧洲去筹款，并延揽牧师和老师。他的呼吁震憾了在哈勒的富朗开；他立刻着手找寻合适的年轻人前往美洲，做德国信义宗的工作，最后他找到了米伦伯(Muhlenberg)。米伦伯是一位学识渊博、经验丰富、在哈勒孤儿院任教的老师，虽然属于敬虔派，仍极关切新大陆信义宗的需要。

    在新大陆这边，信义宗的情况并不乐观，虽然德国移民比任何非英国移民都多，但分布得很散；加上亲岑多夫来到美洲，努力促使所有德国宗教团合一；如果他的计划成功，将使信义宗在美洲组成独立之宗派的希望幻灭。

    米伦伯于公元1742年启程前往美洲。他的来到，为美洲信义宗历史展开新的纪元。当时，他并未宣告自己的来临；他于十一月抵达费城时，发现那儿的教会情况混乱，大部份教会赞成亲岑多夫的合一计划，也有些教会的牧师程度很差；而米伦伯却是个灵命丰盛、精力充沛的人，不到一个月时间，他就掌握了整个地区；年底之前，他已经成为费城附近三间德国信义宗教会的牧师。

    牧养三间教会外，他也照顾那些没有牧师的教会。他常将工作报告寄回在哈勒的总部，使美洲工场的实际情况，活生生地展现在德国教会面前，结果使财力和人力源源送到美洲。公元1745年，三位牧师带着捐款自哈勒来到美洲，建造新教堂，并为教区孩童设立基督教学校。

    公元1748年时，已经有不少强大的教会及能干的牧师，不但有新教会成立，也有许多年轻人愿意献身全时间事奉。在这一年中，有六位牧师及二十四位来自十个教会的代表聚在费城，举行了第一届美洲信义宗会议。那时全美洲约有七十间信义宗教会；当独立战争爆发时，单单宾州的德国信义宗信徒就有七万五千人。

10．其它德国团体

    现在让我们回溯历史，看看德国其它团体如何来到美洲。

    彭威廉不但在各地为他的殖民地刊登广告，也亲自到欧洲各地宣传。结果，公元1683年十三个门诺派家庭前往美洲，他们在费城北方十哩的地方定居下来，将那地命名为日耳曼镇；这地方变成德国人在美洲最早的聚居之地；此外，瑞士门诺派定居在今天的兰卡斯特郡(Lancaster County)。

    于公元1719年抵达宾州的另一个德国团体，是德国浸礼派；别人称他们为顿克派(Dunkers)，因为「顿克」源于德文的「浸」字；他们最先定居在日耳曼镇，但过不久就迁往附近新社区居住。起初，他们在家中聚会，直到公元1723年才成立教会。但几年之后，他们又都分散了。

    顿克派与贵格派、门诺派在教义上一致，他们受贵格派影响，穿着非常朴实；他们奉圣父、圣子、圣灵的名实行「三重浸礼」(threefold immersion)，只有成人可以受浸；在行政方面，他们和公理派采取同样教会行政制度。

    殖民地时期最重要的一位顿克派信徒是索尔(Christopher Sower)，他是第一位到美洲的德国印刷者，也是第一位编辑并印行德文报纸的人。去世后，他的儿子继承父业。公元1743年所出版的「索尔圣经」(The Sower Bible)，对早期德国移民的灵性帮助极大。这本圣经是在美洲出版的第一本欧洲语圣经。

    莫拉维弟兄会于公元1740年抵达宾州，定居在得拉瓦河五千英亩的河汶地区上。他们的首要目标是在德国人及印第安人中做宣教工作。公元1741年，亲岑多夫亲自来到费城，并于圣诞节前抵达莫拉维弟兄们所定居的得拉瓦河汶地区，他为该地区取名为伯利恒(Beihlehem)，即「粮仓」的意思；因为他迫切盼望「生命的真粮在此擘开，供应所有饥渴的心灵」，今天，伯利恒是个钢铁重镇，仍然是莫拉维弟兄会在美国的中心。

11．长老派主义（Presbyterianism）的扎根

    从本书第肆部中，我们看到十八世纪时，长老派在英国非常兴盛，几乎成为英国的国家教会，虽然后来没有得到这个地位，但在苏格兰，长老派却成为国家教会。

    好些清教徒领袖如依略特(Eliot)、马特英克利斯(Increase Mather)，及马特科顿(Cotton Mather)和其它人都倾向长老派主义。新英格兰一些教会已经把长老派的教会行政制度付诸实行；康涅狄克各教会完全采用长老制，而且把公理派、长老派之名交替使用，

    纽约州、新泽西州的荷兰改革宗教会，在行政上采长老制。因此，当公理派清教徒来到纽约州及新泽西州后，很快改变成长老派主义，新英格兰公理派在长岛的几间教会，也采用长老制。

    这只是很小的开始，长老派在美洲真正的大发展是在一大批爱尔兰籍的苏格兰人移民到新大陆之时。

    所谓爱尔兰籍的苏格兰人，是指那些住在爱尔兰的苏格兰人，他们却是坚定的长老派信徒；起先只有少数人前往美洲，十八世纪时，他们开始大批移民美洲。早期的移民定居在新英格兰；后来的人定居在纽约州及宾州；过不久，他们又迁往马利兰州、维吉尼亚州、卡罗莱纳州及乔治亚州。

    为美洲长老派主义奠定基础的功臣是玛克米(Francis Makemie)，他于公元1683年抵达马利兰东部，在爱尔兰籍的苏格兰人中设立讲道站。数年之久，他来往于马利兰、维吉尼亚和卡罗莱纳之间在分散各地的人中间讲道。藉着玛克米及其助手的努力，早在公元1706年，已经成立数间教会，到公元1716年时已经有十七位长老派牧师在殖民地工作。同年，举行了第一届长老派会议。

    多年来，长老派都在牧师少会众多的情况下，而教会又坚持只有经过训练，受过按立的人才可以讲道。公元1710年，一位名叫伊文思(David Evans)的年轻人在维吉尼亚的威尔斯殖民区中讲道，虽然他很有恩赐，讲道又有属灵的供应，但因他未被正式按立，长老部便判决他「做了非常错的事」。不管教会的需要有多大，他们命令他放下一切工作，专心进修一年，然后每一年长老都要考核他的进度；这样经过五年后，伊文思才被正式按立为牧师。

    美洲长老派主义的重大事件，是于公元1729年会议中通过「采纳法案」(Adopiing Act)，根据这项法案，所有长老派牧师都必须采纳威斯敏斯特信条(Westminster Confession)。

    自从公元1720年，爱尔兰籍的苏格兰人大量移民美洲后，长老派教会成长得越来越快。当独立战争爆发时，每一个英国殖民地上都可以找到长老派教会，而且都人数众多、深具影响力。

12．循道派主义（Methodism）较迟到达

    由于循道派运动到公元1739年才在英国开始，当然他们出现在美洲也比较迟，几乎迟到殖民地时代的末期。

    把循道派主义带到美洲的人是恩伯立(Philip

    但是循道派一直到独立战争后，才在美国成立教会。

13．西班牙人殖民加州（California）

    虽然公元1542年时，西班牙领袖们已经自墨西哥派遣远征队，开发加州海岸，但一直到公元1769年，才有四个团体的人前往那里殖民。他们先到圣地牙哥(San Diego)，以西拉神父(Father Serra)为他们的领袖。他在往后的十五年中，设立了九个宣教区，最后一共设立二十一个宣教区，分布在圣地牙哥和旧金山(San Francisco)之间。神甫们劝印第安人住进这些宣教区，他们不但把基督教传给印第安人，也教他们农事与畜牧。

    (注)：Lutherans(路德派)自传入中国后，因马丁路德强调因信称义而译名为「信义宗」。

研讨问题：

    1．画一张地图，在上面注明各种宗教信仰在美洲殖民地、加拿大及佛罗里达的分布情形。

    2．「天路客」的宗教背景是什么？

    3．清教徒与天路客对英国国家教会的态度有何不同？

    4．成立哈佛学院与耶鲁大学的目的是什么？

    5．由于威廉斯的工作，普维顿斯浸礼派教会的原则与实施方法如何？

    6．为什么清教徒自己受过逼迫，还会逼迫到他们殖民地来的外人？

    7.卡尔弗为什么宣布宗教自由？他和威廉斯的宗教自由有什么不同？

    8.贵格派在美洲哪里定居？为什么他们希望宗教自由？

    9．是哪些人使美洲长老派教会大为发展？什么是「采纳法素」？

    10. 解释以下名词：巴尔的摩、索尔圣经、西拉神父、年会、伊文思。

    11．顿克派、贵格派、门诺派有什么相似之处？


47、教会经历大觉醒
第四十七章 教会经历大觉醒

1．大觉醒

    我们仍记得十八世纪时，自然神论及唯理主义之风吹向英国，扼杀了当时的宗教生活；它们也同样使美洲的教会进入沉睡状态。开拓新英格兰殖民地的都是一些灵性坚定的清教徒，但是到他们的孙辈时，几乎失落了所有的热诚；十八世纪前期，美洲的宗教生活沉陷在可叹的低潮光景中。

    然而，就在这时，殖民地的属灵情况有了急剧的改变，这就是所谓的属灵「大觉醒」(Great Awakening)。一系列奋兴聚会在殖民地各处展开。美洲属灵大觉醒和英国循道派运动同时发生，都因受到德国敬虔主义和莫拉维弟兄会的影响，而且都集中在怀特腓德(George Whitefield)，一个人身上。

2．富瑞林浩生、滕能特、爱德华滋

    富瑞林浩生(Theodore J. Frelinghuysen)在荷兰时已经受德国敬虔派的影响，公元1720年抵达美洲后，他成为荷兰改革宗教会的牧师该教会位于新泽西州的拉利丹(Raritan)河谷。富瑞林浩生是一位极能干的讲员，他的讲章强调悔改归正的必要，他火热有力的讲道带出明显的果效，教会增加许多新人，别的教会听说，也邀请他去讲道，于是，复兴的火从拉利丹河谷向外延烧。滕能特(William Tennent)是宾州一间长老教会的牧师，他有四个儿子：基伯(Gilbert)、威廉(William Jr.)、约翰(John)，和查理(Charles)。大儿子基伯从小就在父亲的教导下长大。后来，滕能特牧师在他家庭院的一角筑了一间木屋，作为学校，因此学校名叫「木屋学院」(Log College)。在这里，滕能特牧师教导他三个较年幼的儿子及另外十五个年轻人。他认真地教导他们拉丁文、希腊文、希伯来文、逻辑学及神学。不但如此，他也把传福音的热诚挑旺起来，结果四个儿子都做了长老教会的牧师，继承父亲传福音的心志。

    滕能特牧师创立「木屋学院」那年，老大基伯已经在富瑞林浩生附近的一间长老教会担任牧师，后者尽力在各方面帮助这位年轻的牧师，准许他在荷兰改革宗教会讲道。基伯用英语讲道，虽然引起一些会友的反对，然而他的讲道加上「木屋学院」其它毕业生的努力，复兴之火就像野火般地在长老教会中烧起，从长岛一直烧到维吉尼亚州。

    爱德华滋(Jonathan Edwards)的名字与新英格兰大觉醒不能分开。从各方面看，他都是美洲殖民地的杰出知识份子，是在美洲当地出生的伟人之一。公元1703年，他出生在康涅狄克州的东温色尔城(East Winsor)；父亲是一位公理派教会牧师，十七岁便毕业于耶鲁大学，经过数年进修，讲道与教学后，于公元1727年成为麻萨诸塞州中部北安普顿城(Northampton)一间公理派教会的牧师。

    当时该教会正处于灵性僵死的情况，公元1734年十二月，爱德华滋讲了一系列因信称义的道理，直接针对当时正在新英格兰滋长的亚米纽斯主义。讲道时，这位瘦长、苍白而年轻的牧师，活生生地描述神的震怒，并力劝罪人尽速逃避。很快地，教会有了起色，整个北安普顿城都有了改变；第二年的春天和夏天，似乎全城充满了神的同在。无论长幼，几乎找不到一个不关心永生问题的人。大复兴的第一年，超过三百人决志归主。

    接下来的几年中，在新英格兰的不同地区都发生大复兴。到公元1740年时，复兴之火烧遍了全新英格兰，信主的人多如潮涌，在三十万人口中有二万五千到五万新决志的人加入教会，整个新英格兰的道德标准也随之提高。

    这个大复兴同时具有强烈的感情及身体的表现，强壮的男人仆倒在地，女人则歇斯底里；公元1741年，爱德华滋在康涅狄克安田镇(Enfield)讲道，那天的题目是：「罪人在忿怒的神手中」，讲道中途，他必须停下来，请大家安静，好让大家可以听见他的讲道，因为全场都在大声痛哭，哭声盖过了讲道的声音。

3．怀特腓德

    在大觉醒运动中，怀特腓德扮演极重要的角色。他于公元1714年十二月六日出生在英国的格勒斯特(G1oucester)，父亲是一个客栈管理员。他从小生长在贫困、道德低落的环境中，公元1733年读完格勒斯特一间学校，进入牛津大学，并成为学校中「圣洁会」的一员。在一场大病后，他归信了基督；于公元1736年被按立为英国圣公教会的牧师。

    我们还记得怀特腓德如何与卫斯理在英国传道的事迹；然而他在美洲却做了更大的工作。从公元1738到1770年间，他在美洲七次旅行布道。

    在那些年日中，他来往奔波于美洲各殖民地区，从新英格兰到乔治亚，不停地在各地讲道；不管他到哪里，都有无数人前来聆听，有时听众达两万之多。他极有口才，是十八世纪伟大的布道家，也是历史中最有能力的讲员之一；他的讲道带领了上千人信主，也造就了数千信徒的灵命。

    怀特腓德于公元1770年九月卅日死在麻萨诸塞州的新布里港(Newbury Port)，他的遗体埋葬在该城老南方长老教会(Old South Presbyterian Church)的讲台下。

4．后果

    一段时期后，属灵的兴奋渐渐消失，复兴的火焰也逐渐熄灭。早在公元1744到1748年间，爱德华滋描写他在北安普顿城的教会「火焰已经完全止息」，教会在那几年中，没有带领一个人归主。

    复兴消失后，却带来了意见的不合：新英格兰公理派牧师和纽约改革宗牧师因意见不同而分开；长老教会也分裂，虽然后来又合起来。大复兴也带来了新英格兰神学的发展，这个发展大大减弱传统加尔文主义在公理派、改革宗、长老派中的地位。同时，自由神学渐渐高涨，尤其是在波士顿及其附近的教会中，造成十九世纪初期「神体一位会」(Unitarian Churches)的成立。

    总之，「大觉醒」为教会带来了属灵的大奋兴，它成为美洲教会历史中一件突出的史绩。

研讨问题：

    1. 是谁引起大觉醒运动的？他们每一个人的贡献是什么？

    2. 找出爱德华滋的讲章：「罪人在忿怒的神手中」，然后仔细阅读，以感受当日他讲道时的影响力。

    3．为什么改革运动和接下来的复兴之火会熄灭？

    4．怀特腓德和约翰卫斯理有什么关系？

    5．解释以下名词：自然神论、唯理主义、木屋学院、北安普顿城。

落在忿怒之神手中的罪人

乔纳单．爱德华滋

「他们失脚的时候，伸冤报应在我，因他们遭灾的日子近了，那要临在他们身上的，必速速来到。」（申命记32:35）

    在这一节经文中，神声称祂要报复邪恶不信的以色列人。他们是祂的百姓，有着祂恩典的工具，但他们虽见了神对他们所施行的奇妙作为，心中却没有聪明（申32:28）。他们受了上天的栽培，却结出苦毒的果子，正如我所引经文前的两节所表明的。我所选用的经文「他们失脚的时候……近了」，似包含论邪恶的以色列人所受的惩罚和灭亡，下列数端：

    １.他们常有沉沦的危险，像一个在滑地上行走的人，常常有跌倒的危险一样。他们的沉沦，是用失脚来表明。诗篇七十三篇18-19节也说︰「祢实在把他们安在滑地，使他们掉在沉沦之中。」

    ２.这段经文也表明他们常常有突然沉沦的危险。正如一个走在滑地的人，时刻都可能跌倒，他不能预先料到下一步是否会跌倒或站住；他一旦要跌倒，就立刻跌倒，没有预告。恰如诗篇七十三篇18-19节所说︰「祢实在把他们安在滑地，使他们掉在沉沦之中。他们转眼之间，成了何等的荒凉！」

    ３.这段经文还表明他们并非被别人推倒，而是自己跌倒。正如一个在滑地上或站或走的人，不需别物，自身的重量就可以将他摔倒。

    ４.至于他们为何还没有跌倒，或如今尚未跌倒，那只是因为神所定的时间还没有到。因为经上说，时候到了，他们就要失脚。那时，他们就要因自己的重量，将自己摔倒。神必不再在那滑地扶持他们，要让他们自己摔倒。就在那时，他们要堕入沉沦之中，正如一个站在倾斜滑地的人一样，他不能独自一人，在坑边站稳，若没有人扶着他，他就要立刻跌入沉沦之中。

    我现在所要坚持的，乃是下面的一句话︰「除神的美意外，没有什么可以叫恶人一刻脱离地狱。」所谓神的美意，我是指祂至高无上的意旨。这意旨不为什么义务所拘束，不为任何困难所阻挡。除神的美意外，没有什么可以在任何最小程度或任何方面，片刻保存恶人。

    这真理可以从下面各点来说明︰

    １.神不乏权炳，来随时将恶人投入地狱。神一兴起，人的双手就软弱无力。最强壮的人也不能抵挡祂；也没有人能从神手中援救我们。神不仅能将恶人投入地狱，而且很容易做到这事。世上的君王，有时因为反叛者军队众多，防御巩固，人就很难征服他们。但神却不然。人的炮台都不足以抵御神的权能。即令神的大群仇敌，手牵着手，联结起来，神也必容易将他们打得粉碎。他们是像一堆糠秕遇着旋风，或一堆柴薪当着烈火。正如人容易踹死一个在地上爬的虫子，容易割断或烧断一根系物的细线；照样神若定意，祂容易把祂的仇敌投入地狱。神一斥责，地就震动，在祂面前盘石也倾倒；我们是什么，竟想抗拒神么？

    ２.恶人该被投入地狱，所以神的公义并不阻止，也不反对神随时施展能力来毁灭他们。反倒公义要大声疾呼，要求永远惩罚恶人的罪。神的公义对那结所多玛的葡萄树说︰「把它砍了罢，何必白占地土呢？」（路13:7）神公义之剑，是时刻挥舞在他们的头上，只有神怜悯的手和善意，才能止住那剑。

    ３.罪人已被判下地狱。他们不只是该被投入地狱，而且神律法的宣判，即神在祂自己与世人中间所定永不改变的公义准则，是已经定了他们的罪；他们下地狱的判决，是已经定了。正如约翰福音三章18节上所说︰「不信的人罪已经定了。」所以凡不肯悔改重生的，都属乎地狱；地狱乃是他们的地方；他们是从那里来的，正如约翰福音八章23节上所说「你们是从下头来的」；他们也必往那里去；这是神的公义、正道，和不可改变之律法的判词，判他们去的地方。

    ４.他们如今便是神藉地狱苦刑，所表现忿怒的对象。他们之所以没立刻下地狱，并非是因为掌管他们的神不十分恼怒他们，如同恼怒许多如今在地狱中受神严厉忿怒的人一样。其实神对许多活在世上的人，甚至，对会众中许多悠然自得的人，较之对许多正在地狱烈火中的人，更要恼怒。

    所以，神没有立刻伸手将他们除掉，并非是因为祂不憎恨罪恶的缘故。神完全不像世人所想象的，与他们一样。神怒火向他们熊熊燃烧着，他们的惩罚并不迟延；火坑准备好了，火燃着了，炉烧热了，正准备将恶人投入；熊熊的火焰，正在燃烧。磨锐发光的刀剑，现正加于他们的头上，火坑在他们的脚下也张开了大口。

    ５.魔鬼随时准备袭击他们，什么时候神容许魔鬼动手，牠就要将他们掳为己有。他们就属了魔鬼，他们的灵魂也为牠所有，受牠辖制。经上称他们为魔鬼的家财（路11:21，壮士的家财）。魔鬼常在人的身边，窥伺他们，好像饿狮窥伺掠物一般，想把他们吞吃，只是暂时受了阻挡。神若一旦放松祂阻挡的手，魔鬼立刻就要袭取他们的可怜灵魂。那条古蛇要吞噬他们，地狱也在张口等待他们；神一容许，他们就会立刻被吞噬，归于灭亡。

    ６.恶人的灵魂被地狱的邪道所管制，这些邪道，若不是有神约束，就要立刻冒出地狱的火来。在属血气之人的本性中，原有受地狱刑罚的根基。那些宰制他们的邪道，乃是地狱之火的种子。这些邪道，本性强烈，活泼有力，若不是因有神的手加以控制，它们就会爆发燃烧起来，像那在受咒诅者的心中所有的败坏和仇恨所起的作用一般，而且也必产生同样的痛苦。经上将恶人的灵魂比喻为「翻腾的海」（赛57:20）。如今神以大能约束他们的恶，好像祂制止海中的狂浪一般，说︰「到此止步，不能再进」；神若一旦松手，狂浪即将席卷一切。罪是心灵中的悲苦和毁灭；按它的本性，它是毁灭人的；神若一旦不加约束，就无需别的来叫人的灵魂达到完全悲苦之境。人心趋于败坏，其狂热是无止境的。恶人活在世上时，好像烈火被神禁闭，神若一旦任其放肆，它即可以燎原；既然人心是罪坑，所以罪若不被节制，它就会立刻将人的灵魂变为硫磺的火炉。

    ７.恶人若眼前看不到死亡临头，那并不足以使他们有片刻安全。一个属肉体的人，若眼前健康无恙，看不到他会遭遇什么意外而立刻去世，也看不到他会遭遇什么危险，这并不使他有安全。古往今来的许多经验都告诉我们，这并不足以证明一个人，没有临到永恒的边际，不会在下一步踏入另一个世界。那忽然使人离开世界种种看不见和想不到的情况，是数不尽，料不到的。尚未归主的人是走地狱坑上的朽坏之路。这路上有无数薄弱的地方，不克负荷他们的重量，而这些地方乃是看不见的。在正午有看不见的死亡之剑飞来；就是最明亮的眼力，也看不见它们。神有种种不可测度的方法，将恶人提出世界，送入地狱；神并无需假手神迹，或采取非常的方法，可以随时除灭恶人。所有一切叫罪人去世的方法，都是这样操在神的手中，这绝对取决于神的权能和决断，以致罪人是否立刻坠入地狱，完全是凭神的旨意，有如祂直接处理，而不用什么方法一般。

    ８.世人所用以保存自己性命的智慧，或别人保存他们性命的关注，都不能给他们一刻的保障。神的安排和普世人的经验，都证明这一点。人自己的聪明，显然不能保障人脱离死亡；否则世上的聪明机智人，就不会同别人一样遭遇早丧或不意之死。但事实如何呢？传道书二章16节说︰「可叹智慧人死亡，与愚昧人无异。」

    ９.恶人在继续抗拒基督，怙恶不悛时，所有逃避地狱的苦心和经营，也都一刻不能保全他们避免地狱。几乎每一个世人听到说起地狱时，都自以为可以避免地狱。他靠自己得保安全；他庆幸自己过去所做的，现在所做的，和将来所打算做的。人人心中都有避免刑罚的计谋。他们庆幸自己打算得好，认为自己的计谋必不失败，他们诚然听见说，得救的人很少，以前死去的人大多数都进了地狱；但是人人都以为自己所打算的逃避方法，要强于别人。他不要来到那痛苦的地方；他心里说，他定要采取有效的办法，为自己安排，好不致失败。

    可是，愚昧之子（不敬畏神的人）自行其是，又信靠自己的聪明，便把自己可怜地欺骗了；他们所信靠的，无非是幻影。那些在同样恩典工具之下活着，如今死了的人，无疑大多数人都走入了地狱；这并非因为他们不如今日活着的人一样聪明；这也不是因为他们逃避地狱的打算不周到。倘若我们今日能够同他们谈话，一个一个问他们，他们活着听见说到地狱的时候，是否曾预期他们也会受地狱之苦。我们无疑要听见每人回答说︰「我并未曾想到会来到此处。我曾另定了主意，自以为打算得很好。我认为我的计划很好。我本以为采取了有救的打算，不料竟到了这里；我当时未曾预料，地狱竟如同盗贼一般临到了我。死胜过了我的打算。神的忿怒来得太快。啊哟，我的愚拙真是可咒诅呀！那时我在虚空的梦幻中自鸣得意，正当我说平安稳妥的时候，毁灭就忽然临到我身上。」

    １０.神并没有应许救任何属肉体的人，使他一刻脱离地狱。神并没有应许救任何人免永死得永生，而只是应许了那些在祂恩典之约中的人；这就是基督所应许的，而祂一切的应许也都是是的。但是凡不属于这约，不相信这些应许，又与约的中保无分的人，也当然是与恩典之约的应许无分的。

    所以，不管人如何幻想，以为属肉体的人只要肯诚恳叩门寻求，就可以得着应许。其实，除非人相信基督，就不管他是如何辛苦追求宗教，用心祈祷，神也决必不叫他一刻脱离永死。

    所以，属肉体的人，是被握在神的手中，临到地狱的坑上。他们该当下火坑，并且已被判定下火坑。他们激动了神的忿怒，神对他们发怒，正如对那些正在地狱里受苦的人发怒一样，而且他们既丝毫没有努力，去减轻或平息神的忿怒，神也丝毫不受任何应许约束，来一刻维护他们。魔鬼正在等候他们，地狱正在向他们张口，吐出火焰来围绕他们，烧灭他们，吞噬他们。他们自己心中所藏的欲火，也挣扎着要冒出来；而且他们与中保无分，在他们身边没有什么可以使他们得安全。总之，他们没有避难所，没有安身处；那暂时保存他们的，只是那受了冒犯之神的自决旨意与忍耐，而那忍耐却是不为任何约或义务所约束的。

这道理的实用

    这可怕的题目，是为唤醒这会众中未悔改的人。你们刚才所听见的，乃是你们当中每一个在基督以外之人的情形。那凄惨的世界，那烧着硫磺的火湖，正在你们的脚下展开。那里有着神的忿怒熊熊燃烧的火坑；那里有着地狱张开的大口；你是无所凭依，无法站立，你与地狱中间所隔的，只是空气而已！只有神的权能与美意才把你维护着。

    对此也许你们并未察觉。你们暂时得免于下地狱，便以为并不见得是由于神的手，而是由于别的什么东西，诸如你们身体的健康，对本身的照顾，和种种保护自己的方法。其实，这些东西都算不得什么；若是神收回祂的手，它们就是一层薄薄的空气而已，并不能扶持你们不跌倒。

    你们的罪恶使你们沉重如铅，向地狱下垂；神一旦放手，你们就立刻下沉，迅速堕入无底的深渊；你们所靠身体的健康，自己的智虑，上好的谋略，以及所有自己的义，都不能扶持你们不下地狱，正如蛛网不能抗拒滚下的盘石一般。若不是因为神至上的旨意，地球不会托住你们一刻，因你们对世界是一重担；万物都因你们而叹息；万物都不愿伏在你们败坏的捆绑之下；太阳不愿给你们光辉去犯罪事奉魔鬼；地土也不乐意效力来满足你们的情欲；世界也不愿作你们表演恶行的舞台；当你们浪费一生去事奉神的仇敌，连空气也不愿让你们呼吸来维持生命。

    神所造的万物，都是善的，是为人事奉神而造的，它们不愿辅助别的目的，它们一旦被人滥用，违反它们的本性与目的，就呻吟叹息。若不是神权能之手使世界在指望中顺服，它就要将你们吐出。如今有神忿怒的黑云，浮在你们的头上，充满了暴风和迅雷；若不是因为神伸手约束，它立刻就要劈在你们的头上。神权能的旨意暂时止住这狂风，不然，它会猛烈袭来。如是，你们的沉沦就如旋风临到，你们就好像夏天打稻场上的糠秕一般。

    神的忿怒好像洪水，暂为堤坝堵住；洪水继续增长，逐渐高涨，直到最后堤溃。堤防一旦崩溃，洪水被堵住了越久，奔流也就越急。固然神对你们的恶行，到如今尚未施行审判，神报复的洪流尚在被堵住之中；但同时你们的罪孽不断增加，你们每日继续积蓄更多的忿怒；洪水继续增高，越加凶猛。除神的善意外，再没有什么来堵住那不愿意被堵塞的奔放洪流。只要神把手从水闸收回，洪流就会立刻飞奔；神如洪流一般凶猛的忿怒，将以不可想象的暴怒，向前直冲，以无穷尽的权能，临到你们身上。即使你们的能力万倍于现在所有，甚至万倍于地狱中最凶猛最强暴的恶魔，也无法抵挡或忍受神的忿怒。

    神忿怒之弓已拉紧了，矢已在弦上，公义已将矢对准你们的心门。没有别的，只有神的旨意，而且只有那对你们不受任何应许或责任所约束的忿怒之神的旨意，才暂时不让弦上的矢，来饮你们的血。所以，你们凡未被圣灵的大能将心灵大大改变的人，你们凡未被重生新造和未从罪中的死活过来而进入崭新生命和亮光的人，都落在忿怒的神手中。虽然你们在许多的事上改变了，也有了一些宗教的热忱，又在你们的家庭、密室和教堂中，遵守了形式的宗教，然而这些都算不得什么；只有神的美意，才能叫你们此刻不为永远的沉沦所吞灭。或者你们目前不相信所听的道理，但不久你们就要完全相信。那些原来与你们处于同样情况的人，已经晓得了，因为他们正说着「平安稳妥」的时候，毁灭就忽然临到了他们，是他们所未曾预料的。如今他们看见，他们以前靠赖得平安和稳妥的东西，都无非是稀薄的空气和空虚的影子。

    那将你们悬在地狱火坑上，如将一个蜘蛛或其他可憎的虫子悬在烈火上的神，恼怒你们，被你们大大地激怒了。祂对你们发怒，如同火烧一样；祂看你们值不得什么，只配丢在火中。祂的眼睛是太圣洁了，不愿看你们，你们在神的眼中，比最可恨的毒蛇在我们的眼中，还要可憎万倍。你们触犯了神，比极顽强的叛徒触犯他的君王，多过无穷倍数。然而，那每一瞬间使你们不致坠入火中的，乃是神的手。你们昨夜未下地狱，你们闭目入睡后，还再在世上醒来，都不是因着别的缘故。自从你们今晨起来，没有坠入地狱，也不是因为别的，而只是因为有神的手扶持。你们坐在此间圣所，用邪恶的样子来崇拜神，触怒神圣洁的眼目，你们所以没有即刻下地狱，也只是因为这个缘故。你们此刻不坠入地狱，真是再没有别的缘故。

    罪人啊，你们要想到你们的危险何等可怕。你们被神的手握着，悬在一个忿怒的洪炉之上。这洪炉是无底的祸坑，充满了忿怒之火。神的忿怒向你们发作，正如向许多已在地狱中的人发作一样。你们是悬在一根细在线，神的怒火熊熊扑来，随时可以将它烧断；你们与中保无份，毫无依靠来拯救自己，没有什么救你们脱离这忿怒之火；你们自己所有的，所做过的或能做的，都不能使神饶恕你们片刻。

    在这一件事上，你们特别要想到下列各端︰

    １.这是谁的忿怒︰这是无限神的忿怒。倘若这只是人的忿怒，即令是最有权势之君王的忿怒，也不要紧。君王的忿怒，特别是专制君王的忿怒，乃是很可怕的，因为他们操人民生命财产之权，可以任意处置。正如箴言二十章2节所说︰「王的威吓如同狮子吼叫。惹动他怒的，是自害己命。」凡惹动专制君王愤怒的，不免要受人所能想出、所能执行的极刑。但是世上最有威严，最有权势，最为可怕的至高君王，若与全能的创造主、天地之王比较起来，就不过是尘土中软弱无能的虫子而已。他们被人极其激怒、大为愤怒时所能做的，也算不得什么。地上的一切君王，在神的面前，都不过是蚱蜢而已；他们是虚无，而且不及虚无。他们的爱与恨，都无足轻重。伟大的万王之王的忿怒，比他们的忿怒更为可畏，因为祂的威仪更大。正如路加福音十二章4-5节所说︰「我的朋友，我对你们说︰那杀身体以后，不能再做什么的，不要怕他们。我要指示你们当怕的是谁︰当怕那杀了以后，又有权炳丢在地狱里的。我实在告诉你们，正要怕祂。」

    ２.你们所面临的，乃是神的烈怒。我们在圣经上常读到神的烈怒，如以赛亚书五十九章18节说︰「祂必按人的行为施报，恼怒祂的敌人，报复祂的仇敌。」又如以赛亚书六十六章15节所说︰「看哪，耶和华必在火中降临，祂的车辇像旋风，以烈怒施行报应，以火焰施行责罚。」又如启示录十九章15节所说︰「并要踹全能神烈怒的酒酢。」这些话是非常可怕的。若所说的只是「神的忿怒」，那已是非常可怕了，但这里是说︰「神的烈怒」。神的烈怒，耶和华的烈怒，那是何等可怕！谁能叙述这种说法中所包含着的意义呀！况且这又是「全能神的烈怒」。那似乎是说，神必在祂烈怒中所施的惩罚上，彰显祂的全能。祂发怒施展全能，是好像人在烈怒中施展能力一样。那么，结果是不堪设想的！可怜如虫子的人，将如何受得了！谁的手强而有力呢？谁的心能忍受呢？凡遭受这烈怒的可怜人，要落到何等可怕，不堪言状，想象不到的苦痛的深渊中呀！

    你们当中尚未悔改重生的人，要思想这事。神要发烈怒，意思就是说，祂要施极刑，毫无怜悯。当神看到你们陷入无法形容的困境中，看到你们所受的苦刑远非你们的力量所能忍受，又看见你们的灵魂被打得粉碎，下沉于无底的阴间，祂必不怜悯你们，必不止息祂的忿怒，必不丝毫放松祂的手；祂必不宽宥你们，怜悯你们，也必不止住那狂风；祂既不顾念你们的幸福，也不管你们受苦太多；因为你们所受的苦，只是严格的公义所要求的。祂并不因你们难受而减轻刑罚，正如以西结书八章18节所说︰「因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们。他们虽向我耳中大声呼求，我还是不听。」

    但现今神要向你们施怜悯。现今乃是施怜悯的日子；你们现今可以嚎啕呼求，或可得到神的怜悯。可是，施怜悯的日子一过，你们的嚎啕大叫，都是无用的︰神必不顾及你们的幸福，你们就完全丧失，被神抛弃了。那时，神看你们没有别用，只好让你们去受苦；你们的痛苦将永无穷尽，因为你们是一个可怒预备遭毁灭的器皿，并没有别的用处，只配盛满神的忿怒。当你们向祂呼号时，祂必不可怜你们，正如箴言一章25-26节所说︰「你们遭灾难，我就发笑……我必嗤笑。」

    以赛亚书六十三章3节记载全能神的话，说︰「我发怒将他们踹下，发烈怒将他们践踏，他们的血溅在我衣服上，并且污染了我一切的衣裳。」这是何等可怕的话。恐怕谁都不能想出别的话来表明更多的蔑视、忿恨与恼怒。倘若你们呼求神可怜你们，祂必不可怜你这种凄惨的情形，也不向你们表示丝毫的爱惜，反倒要将你们践踏在脚下。虽然祂明知你们不能承当全能者沉重的践踏，然而祂不理会，不施怜悯，必将你们压碎在他脚下；祂要醡你们的血来，使之飞溅，溅在祂衣服上，并且污染祂的衣裳。祂不仅憎恶你们，而且极端鄙视你们。祂想什么地方对你们都不合适，只好将你们践踏在脚下，好像街上的污泥一样。

    ３.你们所面临的灾祸，乃是神要表明祂的忿怒是什么。神存心要向天使和世人表明，祂的爱心是何等高深，但祂的忿怒也是何等可怕。有时，地上的君王也存心要表示他们的忿怒是何等可怕，就以极刑来加于那些触动他们怒气的人。当迦勒底帝国威武高傲的尼布甲尼撒王，恼怒沙得拉、米煞、埃布尔尼歌时，他要表示他的暴怒，就吩咐人将火窑烧热，比寻常更加七倍。无疑，这是尽人之所能，烧热到了极点。伟大的神，也要表示祂的忿怒，使祂的仇敌遭受极刑，以彰显祂可畏的威严和大能。正如罗马书九章22节所说︰「倘若神要显明祂的忿怒，彰显祂的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。」既然这是神的计划，和祂所决定行的事，即是要显明神的忿怒是如何可怕，祂的烈怒是如何凶猛，祂就如此行出来。祂所行的，必有人见证说是何等可畏。当全能忿怒的神起来，在可怜的罪人身上施行祂可畏的报应，使罪人亲自尝到祂忿怒的无限权能与沉重时，祂就要呼唤全宇宙，来看祂忿怒中的威仪和大能。正如以赛亚书三十三章12-14节所说︰「列邦必像已烧的石灰，已割的荆棘，在火中焚烧。你们远方的人，当听我所行的，你们近处的人，当承认我的大能。锡安的罪人都惧怕，不敬虔的人被战兢抓住……」

    你们这些仍在罪中尚未悔改的人，也必这样︰全能神的无限威严权能与可怕，就必在你们所受的不可言状的痛苦上彰显出来。你们必在圣天使的面前和羔羊的面前受苦刑。当你们受苦刑时，天上的光荣圣众，要出来观看这种可怕的光景，好知道全能神的忿怒如何。他们既看见了，就要俯伏崇拜那位有大权能与威严的。正如以赛亚书六十六章23-24节所说︰「每逢月朔安息日，凡有血气的必来在我面前下拜，这是主说的。他们必出去观看那些违背我的人之尸首，因为他们的虫是不死的，火是不灭的。凡有血气的，都必憎恶他们。」

    ４.这乃是永久的忿怒。若你们只是片刻遭受全能神的烈怒，已够可怕了；但你们要永久遭受它。这个极端可怕的苦痛，乃是永远无穷的。当你们向前看的时候，你们要看到一个永远不断的苦楚，摆在面前，它要吞灭你们的思想，惊吓你们的灵魂；你们要绝对失望，没有救法，没有穷尽，没有缓和，没有宁息。你们必知道，你们必在亿万年漫长的岁月中，与这全能无情的报复挣扎着，然而到头来，你们必发现，这不过是无穷苦刑之中的一点点而已。所以，你们的刑罚真是无穷无尽。一个灵魂所处的这种光景，有谁能够形容出来呢！我们所能形容的，都只是很微弱的。这种苦楚，是无法形容的，不可想象的。因为「谁能知道神忿怒的权能呢？」

    那些每日每晚都处于这个大忿怒和大灾祸当中的人，他们的情况是何等可怕呀！但这正是我们会众中尚未重生的人之凄惨情况，且不管他们是如何有道德、严谨、敬虔。无论老幼，你们都当考虑这事。我们很有理由，认为会众中许多现在听到这话的人，将来必要亲受这种苦痛，直到永远。我们不知道他们是谁，他们坐在哪里，他们现在想些什么。也许他们现在心中泰然自若，听到这些事，并不受感动，竟庆幸自己不是这种人，自许必得避免地狱。倘若我们知道全会众中只有一个人，将要受这苦刑，那么，我们想起这事来已是何等可怕呀！倘若我们知道这人是谁，那么，我们看这人，是何等可怜啊！全会众就都当怎样为他嚎啕痛哭！但是，哎哟！将来不仅有一个人，而且有好多人，要在地狱中回忆这一席话呢！再者在座的人当中，若没有一些人，在很短的时期内，甚至在今年年底之前，就要下地狱，那才是奇事了。若是有些人目前坐在某些座位上，很是健全、平安、无事，在明朝之前，就下了地狱，那也是不足为奇的事。你们中间那些不肯悔改和延长最久不下地狱的人，至终也必下地狱！你们的惩罚并不打盹，必快快临到你们，而且很可能会忽然临到你们中间许多人身上。你们应当惊奇你们尚未下地狱。无疑，在你所见过所知道的人当中，曾有一些人，并不比你们更应当下地狱，他们也似乎当与你们一样，如今仍该存活。

    可是他们已全然无望，如今在极端痛苦与绝望中号哭；而你们却是仍活着坐在神的殿中，仍有得救的机会。那些在地狱中绝望的可怜人，若能得着你们眼前所有的机会一日，那么有什么代价是他们所不肯付的呢！

    如今你们有一种非常的机会，有基督大开恩门的日子，对可怜的罪人大声疾呼。在这日，有许多人投奔祂，努力进入神的国。每日有许多人从东，从西，从南，从北而来；好些人前不久仍与你们一样，处在可怜的情况中，而今却在幸福之境，心中对那爱他们并以自己的宝血洗涤他们罪恶的基督，充满了爱，欢欢喜喜盼望神的荣耀。在这样一个蒙恩的日子，自甘落伍，那是如何可怕呀！眼见许多别人去赴筵席，你们却消瘦而灭亡！眼见许多别人心中快乐，歌唱，你们却悲哀嚎啕，精神痛苦！你们如何能够一刻安于这种光景呢！苏菲勒（Suffield）邻镇的人，日日奔向基督，你们的灵魂岂不是与他们的灵魂一样宝贵么？

    这里岂不是有许多人在世上活了许久，至今却尚未重生么？你们岂不因此是化外人，从有生以来，只是为忿怒的日子积蓄神的忿怒么？诸君啊，你们的情形实在是非常危险。你们的心非常邪恶刚硬。你们岂不见许多与你们同年纪的人，如今都被弃绝，与神现在所施的奇妙怜悯无份么？你们理当从睡梦中儆醒，仔细思量。神的无量忿怒，是你们担当不起的。

    你们这些少年男女，眼见许多你们同年纪的男女，已放弃一切少年的虚荣心而皈依基督，你们岂可虚抛现在所有的宝贵机会吗？你们如今特别有着一种非常的机会；若是你们忽略这种机会，不久你们就要和别人一样，把宝贵的青年时期浪费在罪恶中，以致在盲目和顽梗之中临到了可怖的景况。你们这些尚未悔改的小孩，你们岂不知道你们正走向地狱，日夜惹动神向你们发怒么？此地有其他许多孩童已经悔改，作了万王之王的圣洁幸福小孩。难道你们仍愿作魔鬼的小孩吗？

    无论老年、中年、幼年或小孩，凡尚未归向基督，悬在地狱坑上的男女，如今要听神的道大声向你们呼召。如今是主悦纳人的禧年，这对于有些人，是赐大恩的日子；对于另一些人，却无疑是报应的日子。在这样的一个日子，人若疏忽自己的灵魂，心中就必变为刚硬，罪债大为加添。而神又任凭这等人硬心盲目，他们的危险，从来就没有比这更大的了。神如今好像正在各地，赶紧召集祂的选民，也许那些将要蒙恩的成年人，大都会要在短时期内蒙召，正如使徒的时候，圣灵大大浇灌在犹太人身上一样。选民要蒙恩，其余的人却要盲目。若你们也是盲目的，你们将永远咒诅这一日，也咒诅你们所生的那一日。你们眼见这样一个圣灵大大浇灌的日子，而自己不蒙选召，你们要恨自己未曾在这日之先死去，下了地狱。无疑，如今正像施洗约翰的日子一样，「斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。」（太3:10）

    所以，凡尚未归基督的人，如今要醒来，逃避那要来的忿怒。全能之神的忿怒，现在必然是临到大部分会众的头上，各人要赶紧逃出所多玛：「逃命罢，不可回头看，要往山上逃跑，免得你被剿灭。」（创19:17）

关于〈落在忿怒之神手中的罪人〉

    这篇讲章是在1741年7月8日在康涅狄克州的恩菲尔德宣讲的。当时，由乔治．华菲德点燃的复兴之火已烧遍了新英格兰地区。但恩菲尔德这个最邪恶的地方却丝毫不为所动。一群牧师因此召集了一次下午特别崇拜，邀请乔纳单．爱德华滋作聚会的讲员。当牧师们进入会场时，全都被会众的轻浮态度吓了一跳。这些人看上去又无知又自负，根本不检点自己的举止行为。

    爱德华滋布道时，没有用任何手势，站在那里一动不动。他把左手肘搁在讲台上，左手拿着讲章。他布道的经文是申命记三十二章35节︰「他们失脚的时候……近了」。

    也许从来没有任何布道产生过这种效果。他不时被会众中爆发出的大喊大叫所打断。男男女女，一群一群站起来，在地板上打滚，他们的哭喊有时甚至把讲员的声音都淹没了。据说有些人紧紧抱住教堂的柱子和栏杆，显然是在那一刻感到他们的脚正在滑跌，他们正往地狱沉落。整个屋子里哭声震天，哭者痛感自己处于失丧之中，向神呼求怜悯。

    整整一夜恩菲尔德如同大敌当前，几乎每一幢房子里都能听见人们的呼喊，求神拯救他们！


48、新兴国家的教会
第四十八章 新兴国家的教会

1．统一的因素

    除了政治和经济因素使殖民地的人联合起来对抗英国，还有两个重要的宗教因素。

     「大觉醒」以后，殖民者第一次经历到全民普遍对宗教的感受；在华盛顿与富兰克林尚未成为全民的「政治象征」以前，怀特腓德、爱德华滋、滕能特等人的名字早已成为所有殖民者关注的对象。

    另一个使殖民者统一的宗教因素是：他们都对英国国家教会指派主教来殖民地的事深表不满，认为是一种长期的搅扰。许多圣公会的信徒大为反对，认为这是破坏政治和宗教自由。公元1766年，新英格兰公理派及中部长老派在年会中联合起来，一致阻止主教制在美洲设立。

2．独立战争

    独立战争爆发时，新英格兰殖民区大部份教牧人员及圣公会信徒仍然忠于英国；南部各殖民区都站在美国这边；中部殖民区则一边一半。签署独立宣言的人中，有三分之二是圣公会信徒。当时教牧人员的处境甚是尴尬，因为他们被按立时都发过誓要效忠教会的元首——英国国王。

    出现在美洲不太久的循道派信徒立场也十分为难，因为约翰卫斯理站在英国这边，以致美国的爱国份子以怀疑的眼光看这些循道派信徒。但是循道派却自公元1775至1780年由四千人增长至一万三千人。

    贵格派与莫拉维弟兄会虽然反战，但在他们原则的许可范围内，还是尽量支持独立。

    除了少数例外，其它教会牧师几乎全体支持独立战争。长老教会的杰出领袖维特斯普恩牧师(John Witherspoon)被选为大陆国会代表，也是独立宣言签署人中唯一的牧师。有很多牧师以反抗英国及争取独立为神圣使命。也有很多牧师加入军队，作随军牧师。

3．废除州立教会

    所谓州立教会，是指被州政府所认可的教会，所有百姓照理都属于州立教会。早期在麻州，凡不加入州立公理派教会的人都被驱逐出境；浸礼派及贵格派信徒常遭驱逐。在所有圣公宗为州立教会的殖民区中，由于政府的干预，拦阻了其它教会的发展。

    只有州立教会的牧师可以施行宗教仪式；所有殖民地的居民，不管是不是属于教会，都需付税支持州立教会。

    殖民地时代的末期与建国时代的初期，在美洲一共有两种州立教会(或法定教会)：公理派教会是麻萨诸塞州、新罕布什尔州与康涅狄克州的州立教会；圣公宗教会是纽约州、马利兰州、维吉尼亚州、北卡罗莱纳州、南卡罗莱纳州及乔治亚州的州立教会；因此，在十三州里，九个州有州立教会。

    其它教会当然反对州立教会，信义宗、改革宗、长老派都认为他们应当成为州立教会；只有浸礼派根本不盼望有州立教会，因为浸礼派的信仰是主张政教分开的；贵格派也采这种看法，这就是为什么罗得岛州、新泽西州、得拉瓦州与宾夕法尼亚州没有州立教会的原因，因为在这几州里，浸礼派与贵格派信徒占多数。

    浸礼派在其它不同意之教会的支持下，起来领导「取消州立教会」运动。不用说，那些被政府认可的教会不愿放弃他们的利益和特权。

    然而，在独立战争初期，纽约州、马利兰州及最南方各州很快便取消了「州立教会」制度。但在维吉尼亚州则需经过长期而艰苦的奋斗，一直到公元1786年才完成。这个运动传遍全国，终于这项「取消州立教会」的条例被列入宪法第一条修正案，成为美国基本法律的一部份。

4．切断欧洲关系

    有些教会与欧洲教会没有任何关系，包括浸礼派、长老派及贵格派，因此他们很快便在美洲成立了全国性的组织。唯有人数最多的公理派，拒绝组织全国性联会，以致他们在教会发展上受到拦阻。

    而圣公宗、天主教、循道派及改革宗教会则在欧洲的控制之下。这时期的循道派仍隶属于英国教会，而且除了正式按立的人，没有人可以讲道及主持圣礼。卫斯理以教会长老的身份，认为自己也有权施行按立，便在两位牧师的助理下，按立了科克(Thomas Coke)，使他成为美国循道派教会的监督。

    在公元1784年的一次大会中，科克和亚斯布里均被选为监督，在会中又按立了几个人，并通过采用统一的信条及礼拜仪式；这信条纯属亚米纽斯主义，内容主要是由约翰卫斯理拟定的。

    美国立国之初，圣公宗教会相当软弱，隶属于英国教会。过不久，许多文章和会议开始呼吁要有一个独立的组织。公元1783年的一次非正式会议中，十位圣公宗的圣职人员推选西伯立(Samuel Seabury Jr．)前往英国，接受按立；结果他在英国被拒，只得前往苏格兰，在那儿被按立为主教。接下来，公元1785年举行了一次大会，订立了「美国圣公宗章程」(the Constitution of Protestant Episcopal Church in the United States)。

    改革宗教会在独立战争后不久即切断了和阿姆斯特丹监督会之间的关系：德国改革宗教会改名为「美国改革宗教会」(The Reformed Church in the United States)；荷兰改革宗教会改名为「美洲改革宗教会」(The Reformed Church in America)。

    至于罗马天主教则一直在伦敦教区代理(the vicar apostolic)的管理之下。公元1784年，教皇派卡洛尔(John Carroll)赴美，管理美国的天主教会。公元1789年，他被立为主教，并以巴尔的摩(Baltimore)为天主教在美国的第一个教区。

研讨问题：

    1．为什么「大复兴」(Great Awakening)也影响美国的独立？

    2．为什么殖民地的人反对圣公宗派遣主教来？

    3．「州立教会」是指什么？什么是「取消州立教会」？当时有哪两种州立教会？

    4．循道派与圣公宗如何从「母国」独立出来？

    5．为什么美国的天主教会不宣布独立？

    6．解释以下名词：维特斯普恩、科克、亚斯布理、卡洛尔。

    7．约翰卫斯理希望循道派信徒对独立战争采什么态度？

    8．为什么罗得岛州没有「州立教会」？

    9．什么事拦阻公理派教会的成长？


49、十九世纪初期的教会

第四十九章 十九世纪初期的教会

1．三件影响教会的事

    西部大迁徙、新移民与内战，是三件大大影响十九世纪教会的事。本章只提第一件——西部大迁徙(the westward movement)。

    教会内部的潮流也影响十九世纪教会的发展。第二次大复兴虽为教会带来许多信徒，但也促进了教会分裂的趋势；新的宗派和分支开始繁衍、背道的情况显然可见、传统的教义被冲淡、异端和现代主义暗地渗透，教会再度进入垂死的光景。

    十九世纪初期出现一幅历史的英勇画面：大批人潮从旧殖民区向西迁徙，他们翻山越岭，长途跋涉，进入充满活力、生气蓬勃的西部地区，到公元1820年时，他们在阿利根尼山(Alleghenies)西边，又为联邦增加了十个州。

2．长老派

    爱尔兰籍的苏格兰人是殖民地时代最后抵达美洲的欧洲人，因此他们自然沿着西边的边界定居，而且设立了许多长老教会；也因此，他们成了「西部大迁徙」的先锋部队。到公元1802年，他们在肯塔基州已将三个长老部组成一个议会。

    这段时期的「联合计划」(P1an of Union)深具意义。长老派教会与公理派教会都接受加尔文派信条，只是在行政组织上不一样。当西部大迁徙的人口膨胀到十分庞大之时，两派教会都发现，他们在这块新地区上所面对的，是一项极重的使命；为了完成使命，他们采用公元1801年所通过的「联合计划」，根据这项计划，两派教会同意合作，协力在西部成立新教会。新成立的教会可以从两个宗派中自由邀请牧师，如果大多数信徒是长老派，即或牧师是公理派，教会的行政还是根据长老派条例实行；若大多数信徒是公理派，则反过来实行。

    事实上这项「联合计划」有利于长老派，因为长老派信徒比较多，而且他们对宗派的感觉也比较强烈。据估计，当时在纽约州、俄亥俄州、伊利诺州及密西根州约有二千个教会，本来是公理派的，现在变成了长老派教会。这些教会也在西部地区普遍设立中学与大学。

3．浸礼派

    浸礼派与循道派成长的速度，比长老派、公理派快得多。浸礼派准许未受太高教育的人做牧师，而且可以用「部份时间」(part-time)做牧师工作；循道派的牧师则必须受过高等教育，而且必须「全时间」(full-time)事奉。成立一个浸礼派或循道派教会的经费不大，而且这些牧师与拓荒者一起用双手作工，和学者型的长老派牧师很不一样。他们不加修饰、充满情感的讲道，正适合开荒时代、艰苦生活的需要。

    浸礼派信徒往往成群结队，带着他们的牧师同行。他们先在一个信徒的小屋子中聚会，一段时期后，就合力用木头搭起一间教堂，林肯的父亲就曾于公元1819年，在印第安纳州的鸽溪帮忙建过这样一间教堂。他们的方式是，每月举行「事工月会」，内容是惩冶当日的酗酒、打架、偷窃、不道德、赌博、家庭关系等问题。俄云俄河以南，许多信徒家中蓄奴，教会往往保护这些奴隶；奴隶可以加入教会为会友，也可以对教会的事发表意见。显然在开荒时期中，浸礼派教会是维持秩序与正当行为的有力因素。

4．循道派

    在所有教派中，循道派在西部的工作最成功。他们能够赢得许多信徒并成立教会，是基于两个因素：教义和组织。

    长老派和浸礼派都属加尔文信仰，因此他们所传讲的是预定论、神的主权、神的拣选。人的命运至终操在神的手里，

    循道派属于亚米纽斯信仰，因此他们所传讲的是「自由意志论」，也就是人自己决定自己的命运。这种教义非常适合拓荒者的心，因为他们感到自己正用双手在西部荒野之地开创自己的前途。因此循道派能够赢得更多人，建立更大的教会。

    此时，循道派的组织形态也正合拓荒时期的环境。一般而言，长老派与浸礼派的牧师只在他自己的教会及所在地区工作。而循道派牧师则不然，他们本着卫斯理的铭言，「全世界都是我的教区」而行。事实上，在卫斯理漫长的一生中，全英国都成为他骑马巡回讲道的地方。这种「骑马讲道」方式变成了循道派传福音的方式，而且也应用在美国，尤其是在拓荒时期，这种传道方式再方便也不过了；加上他们的「平信徒讲道制度」，更使循道派教会力上加力。

    循道派牧师骑马从一个殖民区到另一个殖民区巡回讲道，有的联区(circuits)范围大到需花四、五个礼拜时间才能走完一圈。骑马巡回讲员除了每天讲道外，又在不同地方成立许多「班」(classes)，并选出「班长」(class leaders)。既然「全世界都是我的教区」，这些骑马巡回讲员不必等到有许多循道派信徒搬来后才组织教会。既然这么庞大的拓荒人潮都不属于任何教会，他们便骑着马，翻山越岭，到多处在拓荒者中传扬福音及循道派教义。

    亚斯布理是全美国循道派的总监督，他多次越过阿利根尼山，讲道、开会，并分派「联区」给牧师们。

    巡回讲员的讲道，加上教会例行的讲道，使循道派以惊人的速度成长。在十九世纪开始时，西部的循道派信徒不到三千人，但到公元1830年时，信徒数目已经增长到十七万五千人，其中包括二千印第安人及一万五千多黑人。

5．东部第二次大觉醒

    从前文中，我们看到，紧接美国大觉醒之后，是灵性的急速下降。一部份原因是英国「自然神论」(Deism)和法国「怀疑主义」(Skepticism)所造成的，因为这两派思想给信徒带来既深且广的影响。许多美国的领导人物是自然神论者，其中最具影响力的人可能是佩恩(Thomas Paine)，他写了一本小册，题名为「理性的时代」(The Age of Reason)，在书中，他大胆地铲除基督教信仰。

    十八世纪末期及十九世纪初期，是美国基督教史中教会最软弱的时期。西部开荒区的众多拓荒者正陷在灵性的无知与迷惘之中，争吵、打架、酗酒、低落的道德、亵渎的言行，都是那个时代的常事。

    在这同时，东部地区却默默地、渐渐地出现了属灵的复兴。人们重新对基督教信仰与基督化生活发生兴趣，教会人数增加，新的教会成立。这次复兴的因素之一，是循道派的传道方式来到了新英格兰地区。公元1789年，亚斯布理分派第一个「联区骑马讲员」到此区，过不久，全新英格兰各州都布满了「联区网」。

    公元1795年起，爱德华滋的孙子德威特(Timothy Dwight)担任耶鲁大学校长，他在一系列演讲及讲道中，提出自然神论、物质主义背信的罪及其危险性。自公元1802年起，开始了属灵的复兴，全校有三分之一学生归向基督。同时，达特穆斯学院(Dartmouth)、安慕斯特学院(Amherst)、威廉斯学院(Williams)及新泽西学院(New Jersey)都经历了属灵的大复兴。

    这次在东部的大觉醒，没有布道家，也没有感情冲动。

6．大复兴与露天聚合（Camp Meetings）

    西部的大复兴则以完全不同的方式发生。长老教会早期领袖麦格列第(James McGready)，表面虽然笨拙，里面却充满感人的大能。公元1796年，他在肯塔基州一个声名狠藉的罗根(Logan)郡，担任三间长老教会的牧师。就在那儿，藉着他的讲道，开始了西部大复兴，又称为罗根郡大复兴，或嵌伯兰大复兴(Cumberland Revival)。

    后来在几位牧师的协助下，嵌伯兰大复兴于公元1800年进入高潮。那一年，在红河(Red River)边举行的聚会非常激动，有无数人归主。消息传开后，聚会的人数越来越多；参加聚会的人，带着几天的生活必需品，来到聚会的空旷地方，就这样开始了露天聚会，而成为后来在美国流行的一种传福音方式。一次聚会可以延续四天四夜，而且有成百的人归向基督。

    这种露天聚会在西部各地举行，尤其在夜里更是蔚为奇观：有营火、有一列列帐蓬、有几百个挂在树上的灯笼、有讲员充满感情的劝勉、有诚恳的祷告、更有数千人唱诗的歌声、荡漾在夜空之中。当人们看见自己的罪时，有的哭泣、有的尖叫、有的嘶喊。

    西部大复兴，主要是由长老教会的工作引起；但后来长老派教会分裂，浸礼派和循道派便投入复兴的工作，以致信徒人数大增，纷纷加入在他们的教会中。

7．新宗派

    美国教会历史发展的趋势之一是，「教会分裂又再分裂」，这种情形开始于十九世纪前期。

    有三个团体脱离长老教会：第一个是嵌伯兰长老教会(The Cumberland Presbyterian Church)，是由提倡露天聚会、联区讲道制度及加尔文主义的人组成。第二个是基督徒教会(The Christian Church)，他们离开的原因是不能接受「预定论」与「拣选论」。第三个是门徒教会(The Church of the Disciples)，是由一郡反对教会分门别类，要回到新约时代单纯教会的人所组成。

    循道派方面，也有一些团体分裂出来：一批希望教会更加民主，更多平信徒投入事奉的人，组成了循道派复原教会(The Methodist Protestant Church)。此外尚有基督弟兄联合教会(The Church of the United Brethren in Christ)及福音教会(The Evangelical Church)，均为德国传道人所组成的。

    当许多人为了要更敬虔、更多活动、信仰更纯正而组织新派之时，新英格兰区却有许多公理派教会和牧师，因不接受「三位一体」教义而成立了「神体一位会」(Unitarian Churches)；当这支信仰错误的宗派兴起后，刺激了许多接受正统信仰的信徒们，起来组织信仰纯正的教会。

8．差会

    大复兴带出来的热诚，导致许多差会的成立、宣教刊物的出版、基督教大学和神学院的设立。由于大复兴时期中各宗派的合作，新成立的差会往往是「超宗派」的；而每个宗派也几乎都成立了自己的差会。例如，公理派于公元1810年成立了「美国公理派国外布道会」，该会于三十年内，差派了六百九十四位宣教士。

    最戏剧化的是浸礼派差会的成立：莱司(Luther Rice)和耶德逊(Adoniram Judson)本是公理派差往印度的宣教士，他们在赴印的途中，接受了浸礼派原则，而于抵达加尔各答后重新受洗；耶德逊留在缅甸继续宣教工作，莱司却回到美国，组织了浸礼派差会。

    早期差会所关心的对象几乎都局限于当地：把福音传给印第安人及黑人；后来才扩大到海外国家。

    为了挑起基督徒对宣教的负担，出版了好几种宣教杂志，其中大部份后来停刊，但也有一些一直出刊到今天。

    西部拓荒老非常缺乏圣经和属灵刊物，为了这项文字需要，「美国圣经公会」于公元1816年成立，「美国单张公会」也于公元1825年成立。许多宗派成立了自己的出版社，这些出版社为美国带来极大的影响，他们出版大量基督教读物，甚至传达到最偏远地区的殖民者家中。

9．主日学

    殖民地时代完全没有主日学工作。循道派信徒最先将教导孩童与青年的方法带到美国。他们于公元1786年开始主日学工作，而且非常成功。三十年后，在全美国每个地区都可以找到主日学工作。公元1824年「美国主日学协会」成立，这个协会的宗旨，在促进主日学的设立，并提供主日学教材。

10. 神学院与大学

    西方的开拓和第二次大复兴，导致传道人及宗教领袖的需要。因此，许多为造就传道人的神学院应运而生。这时期，几乎每个宗派都创立了一间或数间神学院。

    一些曾在哈佛接受训练的公理派牧师，因为神体一位派的教授开始在哈佛教神学，而于公元1808年另外成立了安多弗神学院(Andover Seminary)。荷兰改革宗于公元1810年，在新泽西州的新布朗斯维克(New Brunswick)创立一间神学院；在此之前，改革宗献身的青年人必须前往荷兰乌特列赫大学受造就。公元1812年，长老派在新泽西州普林斯顿(Princeton)设立了他们的神学院。从公元1808到1840年间，至少有二十五间这样的神学院在美国东部成立。

    当学校迅速成长时，也亟需老师与领导者；因此，各宗派也在全美各地设立基督教大学；这些大学将文化及学习气氛反映到整个社会，它们对美国生活所带来的影响力是无法估计的。

研讨问题：

    1．在西部开拓运动中，哪些宗教团体打先锋？为什么他们在教会行政组织上采长老制？

    2．为什么在拓荒地区中，循道派及浸礼派的人数增长最速？

    3．一般而言，复兴都是因「反应灵性低落」而引起的，在美国有哪两大地区经历复兴的果效？它们分别以什么方法带领许多人悔改？

    4．列出这时期成立的新宗派，并说明每一宗派所强调的教会活动与教义。

    5．研究主日学工作的发源与发展，以及其历史背景。

    6．解释以下名词：联合计划、德威特、麦格列第、耶德逊、露天聚会。

    7．研究长老教会在美国中西部成长的经过。

    8．列出十至十二个美国著名基督教大学，找出它们的宗派背景及立校宗旨。


50、教会处于混乱时期
第五十章 教会处于混乱时期

1．长老教会

    在公元1801年的「联合计划」下，在纽约州中部、俄亥俄州、密西根州、印第安纳州、伊利诺州及威斯康新州分别成立了许多教会。这些教会由两派完全不同的信徒组成：新英格兰公理派信徒与爱尔兰籍的苏格兰长老派信徒。大多数长老派信徒接受加尔文主义，而公理派信徒则因受到新英格兰自由神学的影响，越来越远离传统的加尔文信仰。

    公元1837年，长老教会的传统派和自由派之间发生强烈冲突，而造成教会的分裂；这次分裂持续了三十二年。分裂前一年，自由派已经在纽约市设立了「协和神学院」(Union Seminary)，这间神学院今天在美国仍为自由神学主义的发源地。

2．圣公宗教会

    由于美国独立战争的影响，圣公宗教会在战后几乎有一代之久，非常没落。他们也不太会处理「西进运动」所带来的问题。因此，到公元1850年时，圣公宗只有九万信徒，而且还分成七派，

    在他们中间只有少数几位领袖不消极。其中最有名的叫做查斯主教(Bishop Chase)。他第一个教区是在纽约边界；然后他在新奥尔良成立第一间圣公宗教会；后来又在俄亥俄州工作，使圣公宗又新开设一个教区，并成立了肯阳学院(Kenyon co11ege)；然后他在密西根州与伊利诺州做宣教工作。

    在这段时期中，高派教会与低派教会之间的距离越来越远。低派教会注重传福音及简单的崇拜仪式。高派教会因英国的「牛津运动」而坚强起来，以致低派教会大为恐慌，担心圣公宗教会返回罗马天主教。公元1853年，举行了一次大会，准许低派教会有更多发表意见的自由，这样才防止了圣公宗的分裂。然而，从那次大会后，低派教会也失去了它的影响力。

3．移民使信义宗坚固

    德国信义宗教会为两个问题产生冲突：一派主张把信义宗美国化，并且对奥斯堡信条作较自由的解释；另一派主张保持德文，并坚守传统路德派主义信仰，如果不是移民潮涌入美国，前者很可能得胜。公元1830至1870年间，也就是美国内战前十年，超过一百万德国人移入美国。里面有许多天主教徒和反对宗教者，但绝大部分为信义宗信徒。他们大大坚固了信义宗教会内保守派的力量。当时，他们的领袖是窝特尔(Walther)。也在这时，举行了几次正统会议，其中包括闻名的密苏里大会(Missouri Synod)。

    窝特尔是密苏里州圣路易城的信义宗牧师，在他的德文杂志中，他恳切地教导读者坚守传统路德派主义，也主张为教育儿童设立教会学校。直到今天，信义宗良好的学校制度仍为窝特尔及一些领袖不朽事业的纪念碑。密苏里大会中，为纪念这位伟大的领袖，将青年组织命名为「窝特尔联盟」(Walthe League)。

    内战之前，大批信义宗信徒从挪威及瑞典移民到美国。后者在伊利诺州的岩石岛(Rock Island)组织了奥古斯丁大会及奥古斯丁学院，这批移民也接受非常保守的正统派信仰。

4．荷兰改革宗教会

    我们还记得，荷兰改革宗教会于十七世纪早期便已定居在纽约地区，在十八世纪初期时，曾被富瑞林浩生大有能力的讲道所复兴。富瑞林浩生在美国创办第一间神学院，这间皇后学院(Queen’s College)设立在新泽西州，是今天若歌大学(Rutger University)的前身。

    欧洲大移民潮也带来了许多荷兰人，有很多教会是全体信徒与牧师一道移民过来。有一个团体由范饶特(Van

    改革宗教会对美国改革宗信仰的保守及福音的传播有根大贡献，至今他们仍保持先人在荷兰所接受的信条。无可避免地，「自由神学主义」也侵入了改革宗教会，虽然如此，这个教会大部分信徒与上百位牧师，仍持守传统信仰，而且传扬纯正福音。他们有九百间教会、二十三万信徒。

5．基督徒改革宗教会

    在密西西根定居的改革宗教会里，有一批人对太快加入美国改革宗教会，及教会的一些作风非常不满；不满的情绪从公元1850到1857年，不断增加。他们批评教会使用东部的诗歌，也对荷兰监督会的「临时会员制」及「公开圣餐制」提出质疑，又抱怨信仰问答的教导、慕道班及探访工作的疏忽。最新的争论则导因于范饶特牧师介绍巴克斯特(Baxter)的一本书「呼吁未信者」，他们批评说，这本书有亚米纽斯主义的看法。当时主要是平信徒对教会领袖的不满。

    结果于公元1857年四月八日，在荷兰监督会的聚会中，发表了四份脱离教会的公文。同年十月七日，五间教会在鲍思(Bosch)牧师领导下组织了「基督徒改革宗教会」(Christian Reformed Church)。

    起先成长得很慢，但公元1880到1890年间的移民潮，为他们带来不少信徒。在公元1881至1882年间，有八个教会及许多人为了互助会(Free Masonry)的问题而脱离改革宗教会；这些人以及荷兰真改革宗教会，都于公元1890年加入了「基督徒改革宗教会」。

6．天主教会因移民扩展

    公元1830到1870年的移民潮，不但使信义宗及改革宗增长，也同时帮助了天主教会的扩展。德国移民中有三分之一是天主教徒，数千名爱尔兰移民则全都是天主教徒。

    爱尔兰天主教徒非常贫穷，抵达美国国土时，已经囊空如洗；因此只能定居在上岸的地方，结果使波士顿、纽约、费拉铁非及巴尔的摩，变成天主教的中心地。德国天主教徒则定居在新拓展的西部地区：俄亥俄州北部、密西西比州西部、密苏里州及威斯康新州，均成为德国天主教徒的集中地区。

    公元1830年时，天主教徒有五十多万人；三十年后，增至四百五十万人，全美国几乎每一个城市都有一位主教。从此以后，罗马天主教在美国便具有强大影响力。今天美国有四千多万天主教徒。

7．教派的兴起

    时代的动荡，使移民潮自欧洲流向美国，也使拓荒人潮向西迁徙。它带来了「复兴运动」以及「露天聚会」，但也成为不合圣经的教派(Sects)或异端(Cults)萌芽、发展的温床。

     奇怪的是，纽约州中西部地区同时是米勒尔派(Millerite Craze)、属灵运动(Spiritualistic Movement)及摩门教(Mormons)的发源地。

    更奇怪的是，在这同一个地区，出了当时一位伟大的奋兴家芬尼(Finney)，而芬尼带领归主的一个人，在这个地区又成功地组织了奥奈达团契(Oneida Community)，在社区里推行共享财产制度。

8．摩门教（The Mormons）

    约瑟斯密特(Joseph smith)住在纽约的波密拉(Pa1myra)城，他在年轻时就看见过许多异象，并宣布天使摩洛尼(Moroni)曾向他显现，告诉他当时教会的许多错误，又告诉他为西方世界所写的圣经被埋在附近的山里。公元1827年九月廿二日，他宣布挖出一个石盒，盒内放着一本金页书。

    斯密特用三年时间将这些金页的内容翻译出来，于公元1830年出版了摩门经(Book of Mormon)。这本书宣称是一本从巴别塔讲起的美国历史。并宣称摩洛尼是摩门的儿子，是神选民的最后一个生存者，他在公元四世纪时将这些金页埋藏起来。

    跟随「先知约瑟」的人，于公元1830年四月成立了一间教会。从公元1831年到1837年，摩门教总部都设在俄亥俄州的科特兰城(Kirtland)；后来杨百翰(Brigham Young)加入这个运动，而且很快成为「十二使徒」之一。由于法律事件及社区间的摩擦，摩门教徒在迁到密苏里州之后，又于公元1840年迁到伊利诺州的诺浮城(Nauvoo)。

    约瑟斯密特宣布他于公元1843年七月看见异象，因此创立一夫多妻制。这种措施引起人们对摩门教不满。当斯密特和他的兄弟被关在监牢时，暴民打破牢门，入监将他们残暴地杀死。两年后，在杨百翰的领导下，摩门教徒集体迁往大盐湖(Great Salt Lake)。

    这个教会影响信徒生活的每一个层面：它为贫困者及病人提供救济，又为信徒提供教育、娱乐和职业，年轻的摩门教徒两个、两个地出去，用一年或更多的时间义务为教会工作。

    摩门经被看为与圣经同等，是支持圣经而不取代圣经的一本书。对于圣经，则只接受它正确的翻译。在基本教导上，他们认为斯密特的另外两本书也极其重要。这个教派有两个特别的教义：「为死人施洗」及「属天婚姻」(Celestial Marriage)。

9．安息日会

    这时代所有福音派都传讲基督的复临。米勒尔(Miller)是新英格兰的农夫兼浸礼派平信徒传道人，他根据但以理书及启示录，将基督复临的日子订在公元1843年三月廿一日，有许多人相信并跟从他。

    米勒尔于公元1831年开始传道，起先在附近乡村，后来被请到大城市讲道，最后全国各地都要求他去讲道，他的著作大为流行。

     公元1843年三月廿一日到了，又过了；米勒尔解释说：「在这一年中，基督随时会复临」，但公元1844年三月廿一日到了，又过了；这个日期再度修订；公元1844年十月廿四日也到了，又过了；每个日期都因预备期的延长而耽搁。

    他们于公元1845年成立了一个很弱的组织。但到公元1846年，「基督复临安息日会」(Seventh-day Adventists)为了犹太人安息日的问题及对但以理书第八章的解释问题，而脱离该组织。

    基督复临安息日会在教义上非常保守，怀特夫人(Mrs. White)是早期领袖。他们在慷慨捐赠、禁酒、禁烟方面，都是最好的榜样；他们的医疗及福音工作，遍布之地涵盖九百种语言。根据公元1963年的报导，他们有一万三千三百六十九间教会及一百三十万成年受洗者。

10．属灵主义（Spiritualism）

    人本来就有与灵界沟通的欲望，但在混乱时期中，这种运动往往发展成极端。

    大卫斯(Andrew Jackson Davis)是属灵主义的创始人，他组织了「属灵派主日学校」。几年后，纽约州海德斯非城有一对弗克斯(Fox)姊妹，在家中听到敲击的声音，她们立刻感到这是来自灵界的信号；以后她们的降神会非常出名，许多人被吸引。公元1855年，这一派宣称有二百万信徒，并在公元1893年成立全国性组织。今天根据不同属灵派团体的报导，总数约有近二十万人。

11．基督教科学会（Christian Science）

    在摩门教、安息日会及属灵主义出现后几十年，又有基督教科学会兴起。公元1866年，艾迪夫人(Mrs． Eddy)突然从重伤中痊愈。她过去曾学过精神与属灵关系学，此后便发展她的「科学神医系统」，她相信所有「和谐的意志行动原则便是神」。很明显地，这个运动不但不合圣经，也不合科学。

    艾迪夫人写了「科学与健康」一书，成为基督教科学会的教科书。公元1879年，依照她的指示，在波士顿建立了一间教会。又于公元1892年重组，改名为基督教科学会第一教会，其它教会都是这间母会的分支。由当地教会领袖分别担任「诵读者」、「从业者」及「老师」的工作。「诵读者」在聚会中，诵读他们出版的讲道课程；「从业者」全时间做医治的工作；「老师」则教导慕道班。

    母会常提供免费演讲。基督教科学箴言报(The Christian Science Monitor)是全世界最好的报纸之一，为读者提供没有偏见的报导，是有效文字工作的榜样。这个团体绝不宣布他们信徒的人数。

12．耶和华见证人会（Jehovah’s Witness）

    另一个分布全球的教派是耶和华见证人会。该会直到公元1931年才定名为耶和华见证人会；以前曾称为「千禧年曙光派」(Millennial Dawnists)、「国际圣经学生会」(International Bible Students)、及「如瑟立派」(Russellites)，因创始人如瑟立(Russell)而得名。如瑟立吸引很多人听他讲基督的再来。公元1872年，他在匹茨堡第一次正式将跟随者组织起来。他的书印行了一千三百万本。公元1909年，总部迁到布鲁克林(Brooklyn)，又于公元1939年改名为「守望台圣经与单张协会」。公元1916年如瑟立去世，拉塞福法官继承领导地位；公元1942年，诺尔(Knorr)再继承拉塞福。

    该会所有信徒都是传道人。虽然他们不收什一奉献，但他们为见证及宣教工作的奉献非常慷慨；他们所写、印、分发的文字刊物数量之多无法估计。他们的正式刊物是「守望台」(Watchtower)，每期印三百七十万份。公元1920年后，书及小册的分发超过七亿本。全美国有四千间教会，全世界有二万间耶和华见证人会的教会。

    耶和华见证人会反对向国旗敬礼或为国家当乓，他们认为「政府暴政」是撒但三大联盟之一，其它两项是「教会错误教导」与「对事业的压迫」。虽然如瑟立的某些教导后来被修改，但这一派的教义有许多方面和传统基督教是冲突的。他们不信三位一体、不信基督的神性、基督身体复活与基督的再来，却教导有关千禧年及坏人灭亡的第二次试验；他们对基督代赎论、人类管理及灵魂的存在，都持不合圣经的看法。

13．反奴隶运动的兴起

    殖民地时代，蓄奴是很普通的事，许多出名的公理派牧师，包括爱德华滋，都拥有奴隶。独立战争之初，单单麻萨诸塞州就有六千名奴隶，虽然蓄奴在那时是理所当然的事，但也有不赞成的人。早于公元1769年，一位罗得岛州新港镇的贺普金斯牧师(Hopkins)，就在讲道上强烈攻击奴隶制度；贵格派是当时唯一采坚定反对奴隶制度立场的教派。

    殖民地时代末期，人们开始改变。南方、北方普遍地感到应当释放奴隶，长老教会、循道派教会及浸礼派教会都发表强烈反对奴隶制度的决心。

14．教会为奴隶问题分裂

    自从怀特尼(Whitney)于公元1792年发明轧棉机及纺织机以后，南方人对奴隶制度的感觉完全改变。棉花变成美国最主要的产品。公元1830年时，南方领袖们深信全国的福利全赖棉花，而若没有黑奴的劳工，无法好好种植棉花。

    在北方，反对奴隶的人越来越多，而且在情绪上也越来越紧张。因为腓力浦(Philips)在各处演讲，怀悌尔(Whittier)的诗歌，及迦利逊(Garrison)的文章「释放者」，都成了有力的宣传。

    北方与南方之间渐渐发展成敌对的情势，这种「不共戴天之感」到一个地步，终于使一些教会分裂。

    公元1845年五月，浸礼派宣教协会决定不再与北方浸礼派合作。同一年，南方循道派通过与北方循道派断绝关系，而改名为「监理会」(Methodist Episcopal Church，South)。同样的事，也发生在长老会之中。

    公元1861年，南方圣公宗教会都感到对被释放的奴隶负有责任，因此他们为被释的奴隶和孩子创办学校，为他们提供宗教教导与训练；长久以后，这些教育渐生果效，黑人们自己起来组织了教会：

    在所有为有色人种的福利而设立的机构中，黑人所组织的教会，在宗教上、道德上、社会上及文化进步上，所扮演的角色可能最为重要。

15. 慕迪（Dwight Moody）

    内战时期，前往军中传福音的人是慕迪(Moody)。他是一位年轻人，先在芝加哥做过不少福音工作，慕迪生于麻萨诸塞州的北田镇(Northfield)，四岁时父亲去世，母亲千辛万苦地将孩子们抚养长大，所以他受过的教育很少。

    慕迪十八岁时接受了耶稣基督，第二年就去芝加哥经商。他在普里茅斯教会租一些席位，专门邀请年轻人与他一道去参加崇拜，又在贫民区开始主日学工作，将街上的儿童召集在一起，把圣经真理教导他们。

    以后他放下职业，全时间投入基督教工作，从公元1865到1869年担任芝加哥青年会(Y.M.C.A.)的会长，在任期间，筹款建设青年会在美国的第一幢建筑。

    公元1871年以后，他在全美各地主持奋兴会，同时数度前往英国及苏格兰旅行布道。他的同工善基(Sankey)是一位杰出的歌唱家，帮助他领会；善基带会众唱诗，也介绍新的诗歌。

    慕迪在讲道中强调靠耶稣基督得救的福音，言语简单、灵里火热、态度诚恳，吸引无数人前来听道。慕迪和善基成为全美国家喻户晓的人物，他们的工作带领了成千上万的人归向基督。

    慕迪很有组织才干，他在麻州创办基督教住宿学校，又在芝加哥创办慕迪圣经学校，晚年时，他把大部份时间用在建设这些学校上。公元1899年，慕迪死在北田镇。

研讨问题：

    1．长老教会为什么分裂？

    2. 圣公宗教会为什么分裂？高派教会与低派教会显着的不同在哪里？

    3．移民如何影响德国信义宗教会及天主教会？

    4. 殖民地时期，教会对蓄奴制度一般的态度如何？

    5．为什么怀特尼发明轧棉机影响到奴隶问题？为什么北方反对蓄奴？

    6. 为什么奋兴聚会在美国有这么重要的意义？请比较葛理翰(Bil1y Graham)布道大会与慕迪的工作。

    7．解释以下名词：约瑟斯密特、窝特尔、富瑞林浩生、饶特技师、复临派、艾迪夫人。

    8．列出各种新教派的信仰，并列出有些教派值得学习的地方。

    9．摩门教对圣经的看法如何？

    10．奴隶问题如何影响各宗派？

    11．列出慕迪的贡献。

    12. 为什么低派教会的影响会减少？

    13. 教会为美国的黑人做了哪些事？


51、教会面对新问题
第五十一章 教会面对新问题

1．新移民不守清教徒式安息

    内战之后，欧洲移民比任何时期更多，从公元1865到1884年，七百余万移民进入美国，几乎一半来自爱尔兰和德国，爱尔兰移民全是天主教徒，德国移民则包括天主教徒、信义宗信徒及唯理派信徒。

    在当时，全美国严格遵行主日安息的规定。礼拜天所有商店关门，没有人在礼拜天野餐或旅行，更无所谓「周末」可言。大部份美国人在礼拜天早上到教堂崇拜，晚上再参加晚间崇拜，他们继承了新英格兰清教徒或加尔文派奉行主日安息的传统。

    但信义宗及天主教新移民却为美国带来了所谓的「大陆式安息」(Continental Sabbath)，芝加哥是新移民的聚居之地。主日在芝加哥乃被描写为：「上午是柏林，下午、晚上是巴黎，」意即，在芝加哥的人只有主日上午去教堂，下午、晚上便是休闲玩乐的时间。新移民嘲笑美国人守主日的方式，为「清教徒式安息」(Puritan Sabbath)。

2．社区福音工作

    新移民绝大部份非常贫穷，因而大城市中均兴建了庞大的贫民社区。这些「外国人」(Foreigners)和教会毫无接触。

    许多教会看到这广大的需要，将神的话带到他们中间。公元1867年，浸礼派家庭宣教协会共有四十九位被按立的「外国人」，分别在德国人、荷兰人、法国人、威尔斯人、挪威人、瑞典人及丹麦人中间工作。同时在浸礼派的三间神学院中，设立外文系，训练传道人专门向这批外国人传福音。到如今，仍有许多宗派在美国大城中推动全国性福音工作。

    白人不断进来，红人不断被挤出去，以致造成好几次印第安人之战，最后政府实行印第安人保留区制度后，才安定下来。一些教会也将许多精力放在向印第安人传福音的工作上。

3．财富影响教会

    公元1880年以后，美国的有钱人越来越多，大大影响教会生活。

    灵命复兴主义仍然继续，大约有八十间至九十间教会每年冬天举行一系列奋兴培灵会。露天聚会也在乡村地区举行，尤其是在南部一带。但是却有显着的改变。

    在纽约沙妥夸湖边(Chautauqua Lake)举行的露天聚会，清楚显出当时人的富足：小屋取代了帐蓬。过去露天聚会是在树下举行，现在则以大帐幕取代。到公元1874年，演讲和娱乐节目开始取代奋兴信息。

    沙妥夸湖边变成夏季活动的闻名地点。美国其它地区也开始了类似的营地，举办教育性及娱乐性活动，都以「沙妥夸」为名。

    灵命复兴主义因一本书而遭到强烈批评，那是一位公理派牧师布士内尔(Bushnell)所写的「基督徒的教养」(Christian Nurture)。这本书使教会看重青年人的造就工作。灵命复兴主义又于公元1902年再度受挫，这次是因「宗教复兴的原始特点(Primitive Traits in Religious Revivals)」一书造成的。

    工业时代使教会强调行政效率，于是成功的工商管理人才进入了教会的财务部门。

    财富的增加也加强求学的欲望，不但各宗派设立的学院增加，每个学院的注册人数和收入也空前地增加。大学校长变成行政专家，他们最大的目标在为学校争取大量捐款。

    这时，一些有钱人也在全美各地设立大学，包括芝加哥大学、康乃尔大学、史丹福大学及四间女子学院：华沙学院(Vassar)、史密斯学院(Smiih)、卫斯理学院(We11es1ey)及布尔马尔学院(Bryn Mawr)。其中有几间是由一批认清自己是「神的金钱管家」的信徒所设立的基督教学府。

4．社会问题

    在工业发达、经济成长的情况下，许多教会开始关心社区中的社会问题。

    八十年代后，许多人往城市里搬；新移民又为城市增加更多的人口，贫民窟渐渐形成，许多人受狭窄而不卫生的条件所影响；面对这些社会问题，所谓的「制度化教会」(Institutional Church)便形成了。

    「制度化教会」的创始人是威廉米伦伯(William Muhlenberg)，他是美国信义宗开荒牧师米纶伯的曾孙。从公元1846到1858年间，他是纽约市圣教会教区长，在他的激励下，教会赞助一些社会服务机构。

    纽约第一公理教会的毕察(Thomas Beecher)牧师，于公元1872年在教会加建体育馆、演讲厅及图书馆。康威尔(Con-well)牧师于公元1891年，在费城浸礼派圣殿教会中增加社会关怀部门，又开缝纫班、阅览室、体育馆及夜校。白天工作的人，可以在夜校接受义务老师所提供的免费教育，这间夜校后来发展成「圣殿大学」(Temple University)。

    许多神学院课程中都增加了「基督教社会学」及「社会服务」的课程。公元1908年美国基督教联会也采纳了「社会信条」(Social Creed of the Churches)。

    这一切关怀社会的活动，渐渐使教会忘却它的主要功用，许多人迫切地遵照主耶稣「爱邻舍」的命令，但却逐渐忽略「因信得救」的纯正福音。

     「关怀社会」是基督徒应做之事，然而教会最重要的工作还是福音的广传，以及圣礼的施行，这些事永不可忽略，也不可放在次要地位。

5．宗教教育

    美国教会历史的一项特点是，自公元1880年后，教会面对宗教教育问题。

    在该世纪的开始，已经有很多复原派教会对公立学校缺乏宗教教育，而深表不满。在殖民地时代，宗教是教育的主要部门，然而，宗教内容逐渐被挪走。许多教会领袖看清这是全民的危机，而当时家庭与主日学工作尚没有补上这个缺口。

    于是他们尝试把主日学工作做好。公元1872年，有系统的主日学教材开始出现，并有各种「教学辅导」版本。有些教会为了使主日学工作更趋完善而兴建教育馆，并推出师资训练课程；结果挑起了主日学的热诚，主日学工作有显着的进展。有些大教会设立宗教教育部主任；有些州也有专人负责宗教教育部门；周间与暑期圣经学校设立起来；有些地区的学校提早放学，让孩子可以参加圣经班。神学院里增开宗教教育系，以便训练更多的老师。然而这许多努力的结果，仍然令人失望。

    天主教、信义宗、安息日会与改革宗的信徒，则采另一种作法。他们对公立学校给孩子的教导不满；觉得每周只有一小时宗教教育课，师资又缺乏经验，绝对无法与五天在专业教师下的教育抗衡，他们更觉得，不应该以撒一点盐的方式教导孩子宗教，而应该让所有的科目都浸透在其中，因此他们自己设立学校，自幼稚园到大学，每周上五天课，所有科目的立场都符合信仰的原则。

    天主教、信义宗、安息日会的学校和改革宗学校，在组织上有所不同。前三者为属于教会的学校(Parochial School)，后者则大半为社会管理的学校(society-controlled schools)。

    改革宗教会跟随荷兰该伯尔的脚踪，深信人生必须被基督教信仰所管理，但不是被教会所控制。他们相信教会的功用是传福音及施行圣礼，而非兴办学校。但是基督徒家长必须建立、维持、并管理自己的基督教学校。因此改革宗家长协会负责三百五十间基督教小学及中学，管理七万名学生及三千五百位受过专业训练的老师，这些学校都是「国际基督教学校」(Christian Schools International)的会员。

     「宗教教育」是一个国家最重要的问题，没有宗教教育，这个国家必走向毁灭。美国国势再强，若在公立学校中没有宗教教育，必然难逃毁灭的结局。由于撒但在公立学校教育的影响越趋明显，使其它宗派教会也感到有成立教会学校的必要。浸礼派、神召会及其它教会的家长所成立的基督教学校，组织了全国基督教学校协会，会址设在伊利诺州的惠敦镇(Wheaton)。圣公会也有许多私立学校。

6．战争与和平问题

    战争所带来的苦难和悲剧，以及新战争爆发的危险，使人类在整个历史中不断寻求和平的保障。有些团体的宗旨虽然在保守和平，但一旦战争不可避免时，他们仍应召出征；但另有些团体视战争为罪恶，绝对不肯参战。

    自殖民地时代，贵格派、莫拉维弟兄会、门诺派及顿克派来到美国后，就有了和平运动。除了这些反战的宗教团体外，公元1826年，全美国各州有五十多个和平协会。参加的会员大半是牧师及虔诚的平信徒。公元1830至1840年间，教会经常通过一些维护国际和平的决议案。

    公元1898年，美国与西班牙之战后，和平运动更加积极。公元1909年，举行第一届海牙会议，有二十六个代表出席。卡内基(Carnegie)捐出数百万元，促进世界和平，并在海牙建造和平之宫。有许多主张和平的信息在各地发表，使得不少美国人梦想着一个和平公正的新时代即将出现。但是，突然间，第一次世界大战爆发，这场美梦随即幻灭。

    在战争中，那些提倡和平的人如何持守自己的立场？对极大部份的人而言，这个问题很容易解决，他们认为「战争的目的是为终止战争」，因此，这些教会的牧师和信徒为了和平，而以全力支持战争。

    仍然大胆公然反战的人，则遭不良待遇。有些教会的牧师在传讲和平的信息时，听众当面走出教堂。有很多牧师在压力之下，被逼辞职。一位牧师因为不肯加入自由借款筹募运动，房子被人漆成黄色。五十五位各宗派牧师被捕，其中一位判刑二十五年。洛杉矶一个反战基督徒聚会被暴民攻破，三位领导人物被捉，受审，罚款及下监。

    第一次世界大战后，和平运动又变得正面而积极，裁军成为具体的目标。但是希特勒的兴起，以及他对犹太人的屠杀，对民族自由的摧毁，裁军又变成必须重新检讨的课题。

    两颗原子弹一下子结束了第二次世界大战，再次为和平运动带来新的冲击，因着核子战争的可能性，以及使用毁灭性武器的伦理问题，造成多次「禁核示威」和监视核子武器装设的行动。

7．现代主义

    第一次世界大战后，紧接着的是美国趋向繁华的年代。事业发达、钱财富裕，使许多有钱人将大量捐款奉献给教会。于是兴建了许多富丽堂皇的大教堂。最出名的是浸信会河滨教堂及圣公会圣约翰座堂，两间都在纽约市。

    为了配合美仑美奂的新建筑，崇拜也更趋仪式化。牧师穿上牧师长袍，诗班也穿上诗班袍，教会音乐愈形庄严华丽，并加上牧师及诗班的入席和退席圣乐、会众的应答诗歌以及诗班的圣歌。

    教会仪式越来越复杂，参加聚会的人数却越来越少。好些教堂已经听不到神的话，敬拜的心已从聚会中消失。教会失去了传福音的基本功用，反而由自由神学(Liberalism)及社会福音(Social Gospel)所取代。

    今日的自由神学主义被称为现代主义(Modernism)。这种神学思想将成千上万的信徒带进一种模糊、无稽和不能满足的信仰中。因它的教导包括许多卓越的看法，所以能吸引那些缺乏圣经之真理基础的人。

    现代主义对于永恒的奥秘带着敬畏的态度，他们对基督非常尊敬，认为他是一位独特的宗教奇才。他们赞扬圣经是一本了不起、伟大作品的总汇。但是他们不承认童贞女怀孕生子，及基督的神性。他们不承认世人都犯了罪及基督十字架的代赎之功。现代主义可以说否认全本圣经的基要教义，主要是因他们不信圣经是神所启示的。他们认为圣经只是以色列人宗教思想、感情及经历的纪录：

    现代主义不信信仰中有任何权威，因此，他们不接受任何信条。由于他们主张每个人都可以有自己的看法，所以彼此之间也有根多歧异。

    今天，现代主义不像过去对自由那么有把握，因为历史证明了一些他们的错误。他们把人放在中心，取代神的地位；根据进化论，他们相信人类是朝向理想、美好、有用及幸福的境界迈进；他们把一切希望建立在人的身上，人可以用自己的能力建设更好的世界，过美好的人生。

    然而，公元1929年发生经济崩溃，接下来是第二次世界大战的恐怖与残酷，历史证明人类确是不完全、充满罪恶，而且无法向更美善的世界迈进。

8．宣教活动

    公元1898年的美西战争，为复原派教会打开了菲律宾及波多黎各的工场。在这两处地方作宣教工作的各派教会，以合作的精神一同工作。

    自从公元1886年「学生立志布道运动」(Student Vo1unt-eer Movement)兴起后，宣教工作得到强烈的热诚和支持。穆特(Mott)成为该运动的伟大领袖。公元1906年又组织了平信徒宣教运动(Laymen’s Missionary Movement)，使国外布道工作向全世界各民族进军，同时本地的宣教工作，也在各大宗派推动下，在西部各州及阿拉斯加进行。

    然而，正当教会努力发展西部及国外宣教活动之时，现代主义渗透进来，并普遍传布，成为福音工作最大的拦阻；因为现代主义所传的是另外一个福音，他们删除了纯正福音的重点，就是把人类需要救恩及耶稣基督宝血的功效删除，把整个基督教宣教的目的破坏无遗。

    现代主义传福音的唯一目的，是将西方文化带给非洲及东方人。然而，印度、中国和日本早有了他们自己的文化，对他们而言，西方文化已经沦落，并有许多严重的错误。

    由于现代主义的影响，教会经济的来源及宣教的人力，惊人地下降。曾经一度在各大学轰轰烈烈的学生立志布道运动，消声匿迹。穆特的口号：「在这一代把福音遍传全球」也失去了意义。到了公元1930年，宣教工作显然面临严重的危机。

    第二次世界大战以后，宣教活动有了急遽的转变，因为有许多国家独立(尤其是在非洲)，民族主义精神在这些新文化中兴盛，使宣教士面临困难的情况。宣教士被看为西方派来的特务，基督教被看为当地宗教信仰的敌人。眼看着外国宣教士的工作即将告终，各宣教团体开始强调当地领袖的训练，培植当地基督徒领袖，使他们自己组织教会。

    不但新兴的国家严禁宣教士的活动，连其它非基督教国家也重新确定他们的宗教。锡兰的教会学校被敌对的政府没收；印度不欢迎宣教士；也有许多其它国家表示不欢迎宣教士；中国大陆之门关闭；共产国家的宣教工作也大大减缩。当然，日本以及中、南美洲的开放，又给宣教工作带来新的机会。

研讨问题：

    1．从复兴运动和教育的表现上，如何看出教会在经济上的富裕？

    2．为什么到十九世纪后期，教会开始多开怀社会的需要？这种关怀在优先顺序上有没有问题？教会主要的使命是什么？

    3．各个宗派在宗教教育方面做了什么努力？

    4．在防止战争运动上，教会扮演什么角色？你自己的教会对战争的伦理观是什么？

    5．是什么事影响了「主日守安息」的传统？

    6．解释以下名词：大陆式安息、沙妥夸、教会学校、和平之宫。

    7．为什么第二次世界大战后，宣教活动大为改观？

    8．教会对教育、战争、政治及种族问题，当采什么态度？

    9．现代主义的神学观点是什么？什么叫新正统主义(neoorthodox)？哪些人是领导人物？

    10．试作一项研究：是否就请基督教学枝的学生的灵命和信仰，会比就读非基督教学校的学生强？


52、加拿大教会

第五十二章 加拿大教会

1．早期历史

    加拿大早期历史和英国史、法国史及罗马天主教宣教史交织在一起。自从公元1534年，卡悌尔(Cartier)发现圣罗伦斯(St. Lawrence)后，有两世纪之久，开发加拿大地区的基本目的，都只为皮货贸易及带领印第安人信主，而不是为了殖民。公元1605年，阿卡地亚(Acadia)成为第一个殖民地；阿卡地亚就是今天的诺瓦斯各夏(Nova Scotia)。

    为了争取北美洲的统治权，英国和法国展开了长期的奋斗。最后是公元1763年的巴黎条约(Treaty of Paris)，才把主权归给英国。

    加拿大的法国人对美国独立战争不感兴趣。许多英国忠贞份子(Lovalists)在压力下离开殖民地，迁往加拿大的新布朗斯维克(New Brunswick)及上加拿大地区(今日安大略省)。这些人和大部份后来的殖民者均为不同意国教者(Nonconformists)，或安立甘教会信徒。而下加拿大地区(今日魁北克省)则仍属罗马天主教的范围。

    由于双方继续不断的冲突，终于公元1791年，上、下加拿大分裂，分别在新成立的安大略与魁北克省组织自己的议会。公元1840年，英国政府又将分裂的两省合并起来。公元1867年，上、下加拿大，诺瓦斯各夏，及新布朗斯维克联合起来，成立了加拿大国。然而，直到今日，两种语言、两种民族传统以及两种宗教，仍为加拿大的基本问题。

2．罗马天主教

    自从公元1608年查普兰(Champlain)定居魁北克(Quebec)后，下加拿大地区一直是罗马天主教，并使用法语，

    公元1615年，查普兰请神甫自法国来到印第安人中工作，由于人手不足，再于公元1625年，吁请耶稣会修道士来帮助。公元1629年，魁北克沦入英国人手中，这些神甫、修道士被迫回到法国，直到公元1632年。

    公元1642年，为了「神的荣耀及在新法兰斯设立宗教」之故，他们建设了蒙特娄(Montreal)。然而这期间，开荒的神甫们，整整经历了十年披荆斩棘的辛劳与殉道的生涯。

    许多宣教士与探险者一直行到大湖(Great Lakes)区。两位神甫于公元1673年发现密西西比河(Mississippi)，另外两位宣教士于公元1700年成立底特律殖民区(Detroit)。宣教工作被推展到依利诺州及俄亥俄地区之间。

    要印第安人归化一直很难，因为：(1)和贸易者之间的冲突。(2)和其它印第安人之间的冲突。(3)英国得势后，宣教士们被逼回法国。(4)缺乏永久殖民者。公元1666年，新法兰斯只有三千二百十五人。到公元1713年，也只有一万八千人。然而，美洲这边的殖民地于公元1706年，已有二十六万人。

    公元1763年巴黎条约订立，英国获胜。英国虽然保证「宗教自由」，却又加上许多「大英帝国」的条例，使天主教学校、社区及活动，有一世纪之久受到许多限制。在接下来的怀柔政策之后，又是新的冲突。英国政府容许女性宗教团体的存在，却逐惭消灭男性宗教团体。公元1767年，耶稣会大批产业被没收，修士被驱逐，英国人欲藉复原教学校将法国人带进复原教，但结果却促成法国天主教社区(French-Catholic Community)的成立。

    加拿大不像英国，他们没有国立教会的设立，根据公元1867年的北美洲法案(British North America Act)，表面上似乎有崇拜的自由，但这项自由却被深埋在英国法律之下。

    根据公元1981年的「美国与加拿大教会年刊」(Yearbook of American and Canadian Churches)报导：在加拿大八十个宗教团体中，天主教势力最大，约有一千五百万信徒。小学分成天主教小学及非天主教小学(包括复原教、犹太教、回教及印度教)，这些小学都从省政府获得经济支持。

3．长老教会

    加拿大长老教会的信徒来自不同的地方。十七世纪时，曾计划设立一个预格诺派殖民地，但没有成功。当美国革命时，许多预格诺信徒与忠贞份子来到加拿大，分别于公元1749及1755年定居诺瓦斯各夏。十九世纪前期，又有大批长老派信徒自苏格兰及北爱尔兰来到此地。此外，便是来自英国及美国的长老派信徒。

    到十九世纪中叶，就有了合一的趋势。公元1875年，所有长老教会联合，组成了「加拿大长老会」(Canadian Presbyterian

4．其它教会

    循道派教会也依同样方式发展：他们于公元1770年从英国及美国来到加拿大，在公元1812年的战争之前，加拿大循道派和美国循道派有密切关系。公元1883年，五个主要循道派团体联合，并于公元1925年加入「加拿大基督教联会」，这个联会是目前加拿大最大的复原教团体，其次便是安立甘教会。

    有些浸礼派信徒于美国革命前便来到加拿大，后来由于忠贞份子的来到，使他们的人数大为增加；但传统的独立主义观念，使他们一直无法组织任何联会。

    此外，在加拿大还有信义宗、犹太教、希腊正教、希腊天主教、门诺派、五旬节派及救世军。

5．安立甘教会

    公元1749年，加拿大安立甘教会在诺瓦斯各夏殖民地开始，许多美国革命时期逃来此地的忠贞份子，都属英国安立甘教会。

    公元1787年，第一位诺瓦斯各夏主教在英国按立，他的教区包括英国在加拿大所有殖民地区。

    这个教会一直在英国的控制之下，经过多次磋商的结果，加拿大主教们终于公元1857年决定有他们自己的会议(Synods)。直到公元1862年，才有第一位在加拿大本地按立的主教。安立甘教会是加拿大复原派的第二大宗派，据公元1980年的统计，约有一百万信徒。但他们「极端英国」(English-ness)的特点，成了「把福音遍传全球」的拦阻。

6．改革宗教会

    在加拿大接受改革宗信条的教会至少有五个宗派，其中最大、最久是「基督教改革宗」(Christian Reformed)；此派中有些教会早于公元1905年便已成立，但一直到第二次世界大战时，仍只有十三间教会；公元1946年以后，当成千改革宗信徒自荷兰移民加拿大之时，他们真正开始发展。到公元1981年，基督教改革宗教会共有八万零三百五十九位信徒、一百九十六个教会、及一百九十二位牧师。由于语言的困难，教会情况仍不稳定，盼望能在加拿大找到它的地位。鉴于公立教育太世俗化，他们设立了一些基督教小学与中学。

    另一个因移民而扩大的教会，是美洲改革宗教会(Reformed Church in America)，公元1980年时，他们有二十三位牧师、十九间教会及五千五百四十一位信徒。

    一直和荷兰母会保持密切关系的有三派，第一个是「加拿大改革宗教会」(Canadian Reformed Churches)，成立于公元1948年。第二个是「荷兰改革宗教会」(Nether1ands Reformed Churches)，成立于公元1950年。第三个是「自由基督徒改革宗教会」(Free Christian Reformed Churches)，成立于公元1951年。这三派中的第一派，加拿大改革宗教会最强调制度上的合一及「有形」的教会；另外二派则强调真正重生与属灵经历，是会友的必要条件。

研讨问题：

    1．什么原因使北美洲印第安人不接受基督教？

    2. 公元1867年，英国的北美法案到底提供了什么？

    3．列出加拿大改革宗教会的五大宗派及它们的特点。

    4．哪些教会组成加拿大基督教联会？

    5. 加拿大面对的基本问题是什么？

    6．解释以下名词：下加拿大、诺瓦斯各夏、司各脱牧师、忠贞份子。

    7．查考历史书籍，进一步了解加拿大早期历史。


53、教会努力保守信仰

第五十三章 教会努力保守信仰

1．基要主义（Fundamentalism）

    公元1910年出版了一套共十二册的小书，题名为一「基要信仰：真理的见证」(The Fundamentals：A Testimony to the Truth)，这套书带动了基要主义运动。这是一个有组织的运动，反对现代主义，坚守圣经教导。

    这些书上所列出的基要信仰如下：
(1)圣经绝对无误，(2)基督藉童贞女怀孕降世，(3)基督十架代赎功劳，(4)基督肉身复活，(5)基督肉身再来。

    这套书销售了二百五十万份，引起教会中基要主义派与现代主义派尖锐的争论，震撼了循道会、圣公会与门徒教会，在浸礼派教会及长老教会中更是严重。这场争论从公元1916年开始，一直延续至今。

2．基要派接受千禧年前说（Pre-millennialism）

    第一次世界大战的恐怖，使许多人相信世界末日即将来临，因此他们关心圣经上对末后事件的教导。教会中大部份人都接受犹太人回到巴勒斯坦、基督再临地上、在耶路撒冷为王一千年的教义。这种看法称为千禧年前说，因为此说教导基督第二次再来是在千禧年国之前。接受这种教义的人被称为千禧年前派。

    基要派信徒绝大部份接受千禧年前说，因此，近代往往把基要派与千禧年前派连在一起。而一些小教派或无宗派的教会也接受千禧年前教义。

3．圣洁派（Holiness

    渐渐在许多教会中出现了圣洁派，这些团体的会员立誓忠于循道派创立人卫斯理的教导，将循道派教会带回到他的理想之中。但是循道派的领袖们并不赞同这个圣洁运动，大部份循道派牧师及其它教会牧师都倾向于现代主义，这样一来，教会中持正统信仰的会友大大惊慌，他们在这样一个冷淡不愿追求「圣洁」的教会中也越来越不自在，最后他们开始退出教会，另外组织宗教团体。

    公元1880至1926年间，超过二十五个圣洁派与五旬节派团体成立。大部份成立在中西部的郊区，因为那个地区循道派势力最大，从其中出来了许多人加入圣洁派。此外，其它教会及全国其它地区也有许多人出来，加入圣洁派团体。

    公元1894年，八个小圣洁派团体联合而成拿撒勒人会(Church of The Nazarene)，其它圣洁派团体包括：神召会(Assemblies of God)，神的教会(Church of God)，和五旬节派耶稣基督教会(Pentecostal Assemblies of Jesus Christ)这些团体都是为了反对美国大教会中现代主义越来越强而产生的。

4．各宗派对抗自由神学主义

    其它教会，不论新旧，都竭力持守纯正、传统的基督教信仰。改革宗与长老宗在现代主义的潮流中力挽狂澜，保守他们的信条。美南浸礼派教会也坚定地站住正统立场，而且以每年十万人的速度增长；公元1980年时，会员已经起过一千三百万。信义宗也忠于他们的信条，尤以密苏里议会为着，较小的威斯康辛信义宗议会更加保守，公元1980年会员四十万二千九百七十二人，密苏里议会有会员二百五十万人。

    南部长老教会和联合长老教会，由于许多牧师和信徒接受自由神学信仰而分裂，但他们中间仍有大部份人持守改革宗信仰。

    北部长老教会则被自由神学主义完全侵占。虽然他们继续以威斯敏斯特信条(Westminster Confession)为正式信条，但意义已经改变；因为现代派的人，可以很轻易地把自由神学观念读进信条之中。其它小宗派也在现代主义狂流中紧抓传统福音。老派长老教会、荷兰改革宗教会及改革派圣公会都坚守他们的信仰。

    虽然，现代主义在过去数十年中像汹涌海潮，但是神的恩典仍然保守许多宗派，在狂流中坚定不移。

5．正统派长老教会

    在传统基督教信仰和现代主义之争中新兴的一个教会，是正统派长老教会。当公理派教会受新英格兰神学影响而降下加尔文旗帜时，北部长老教会仍高举加尔文信仰，达几十年之久。但现代主义狡黠地侵入普林斯顿神学院(Princeton Seminary)，然后进入长老教会。

    公元1929年，在梅钦(Gresham Machen)英勇的领导下，于费城成立了威斯敏斯特神学院(Westminster Seminary)以与普林斯顿神学院的现代主义对抗。经过激烈奋斗以后，于公元1935年的大会中，加尔文派被现代主义所击败。这次现代主义派的得胜，是因为大多数长老会信徒把「和平」放在「真理」之上，而被现代派利用的结果。一批忠于先人信仰的人，乃于公元1934年起来组织了正统派长老会，这间虽小犹勇的教会，至今仍然奋勇地与现代主义争战。

6．基督徒改革宗教会（The Christian Reformed Church）

    美国教会除了少数几间，都是移民教会。基督徒改革宗教会也不例外，它是欧洲移民中在北美大陆所设立的最后几个宗派之一。

    教义上，这个宗派属于改革宗，也就是加尔文派。采用的信条与荷兰改革宗教会一样，即比利时信条、海得堡信仰问答和多特法规。教会行政制度是长老制，他们把教会组成许多监督会，与长老部联系；在每一个监督会中的各教会，派牧师及一位长老参加监督聚会；这种聚会一年举办二至三次。每一个监督会的牧师与长老代表，则参加一年一度的年会。基督徒改革宗教会和其它改革宗教会一样，要求传道人接受高深的教育。

    近年来教会显着的增长，是由于内部的强大，以及第二次世界大战后，移民潮从荷兰涌入之故。公元1943年，他们有三百零六间教会、十二万六千信徒，公元1981年则有六百二十六间教会、二十一万三千九百九十五位信徒。

    多年来，宗派领袖们与荷兰的神学发展保持密切接触，该伯尔(Kuyper)，贝文克(Bavinck)，和其它神学家的著作，引起了对加尔文派及改革宗神学的热爱。

    另外一些因素也使这个宗派保持正统信仰：要求牧师在主日证道中，每两次要有一次根据海得堡信仰问答证道，信徒家庭每年有牧师和长老探访，并强调教会中青年人的慕道班课程。基督徒学校得到支持，社会中各年龄阶段都有查经班，当其它宗派越趋松弛之时，他们的信徒仍实行严格惩戒，甚至将没有活出基督徒生活见证的人革除教籍。

研讨问题：

    1. 基要派信仰如何符合初期教会的使徒信经？

    2．为什么千禧年前派与基要派连在一起？

    3．圣洁派团体的宗旨是什么？

    4．为什么现代主义对正统信仰一直是一种危险的影响？

    5．正统派长老教会为什么脱离美国长老教会？

    6．列出基督徒改革宗教会七方面的活动。你能找出它有荷兰的背景吗？

    7. 解释以下名词：梅钦、世俗化、密苏里议会、威斯敏斯特信条、该伯尔。


54、教会联盟与联合
第五十四章 教会联盟与联合

1．两股力量：分离与合作

    从改教运动一开始，复原教主义便显出分裂的趋势；路德、慈运理、加尔文对许多事情之看法不一致；但也从改教一开始，就已经在努力克服这个趋势，例如路德和慈运理在马尔堡的会谈，虽然没有成功，却也是一次努力的明证。加尔文在他的信件、教导及会议中，成功地为复原运动带来相当程度的合一。

    近代在复原派教会中谋求合作的第一次努力，是于1846年在伦敦成立的「福音派联盟」(Evangelical Alliance)。从美国、英国有五十多个福音派团体加入这个联盟，同时也在九个欧洲国家设立支会，这个联盟推动许多合作活动，可惜到该世纪结束时，热诚已经消失了。

    复原派教会之间的分裂随着时日而增长，特别是在美国，由于政教分开，以及宗教的完全自由，单单在美国复原教就分成三百多个宗派。

    十九世纪末期，整个复原教世界普遍渴望合一，盼望在不同的问题上，各教会能有合一的见证与行动。这种感觉就带出了「教会联盟」与「教会联合」的组成。所谓「教会联盟」(Church Federation)是指在同一个宗派中，各教会为面对同样的问题而组成的联盟。所谓「教会联合」(Church Union)则指两个以上不同宗派联合在一起。

    美国各教会对教会合作特别热衷，但欧洲的老教会及亚洲、非洲的新教会也很难投入；虽然这种教会合一运动主要是在复原教团体中，但东方正教也加入此运动，甚至连天主教也表示感兴趣。

    这个合一运动成为二十世纪教会最显着的特色。

2．教会联盟的组成

    「福音派联盟」事实上是一个由个别基督徒组成的协会，而非各教会的联盟；当这个国际性的联盟解体之际，一个新的教会联盟于公元1908年在美国成立，取名为「美洲基督教联会」(Federal Council of Churches of Christ in America)。这个联会非常活跃，常针对社会、经济和政治各方面的问题发表文章。复原教会大宗派都加入该联会，现代神学对这个组织有根大的影响。

    公元1950年「美国基督教联会」(National Council of The Churches of Christ in The U.S.A.)取代了「美洲基督教联会」，这个新组织除了包括旧组织所有复原教会之外，又加入了希腊东正教会。这个新组织深具影响力，声称代表美国复原教大多数人的意见。

    但有一些宗派拒绝加入联会，因为认为他们是现代主义派，而已加入的各宗派中也有许多宗派对该联会深表不满：因为他们没有信仰告白，也不致力于达成宗旨。

    这些采取反对立场的基督徒，深觉「正统复原教主义」需要一个强大而合一的声音。因此于公元1940至1944年间，出现了两个组织，它们是「全美福音派协会」(National Association of Evangelicals)及「美国基督教会议」(American Council of Christian Churches)。这两个组织都同意忠于正统基督教信仰，但在组织上及对美国基督教联会的态度上不同。全美福音派协会于公元1943年举行了第一次大会，参加者不但来自各宗派，也包括基督教机构与个人；而公元1944年成立的美国基督教会议，限定会员必须是与美国基督教联会无关的份子。可见全美福音协会在对美国基督教联合的态度上，比美国基督教会议宽大得多。这两个新组织在文字出版等方面都很活跃，对会员们提供极有价值的服务。

3．教会联合迅速发展

    人们对许多事都有不同的意见，对于信仰更是如此，因为宗教问题不仅是普通意见，更是一种信念。教会界对于基要派教义、崇拜方式及教会行政组织等问题，总会因看法不同而分开。

    对于基督教界的分门别类，有人以为完全是错误，有人认为并非大错；有人卫护宗派，有人则看宗派为罪恶。

    在过去四十年中，一些大宗派的领袖们为教会联合而努力。有些人竭尽己力，渐有成就。然而谋求各宗派联合是一条漫长而缓慢的路。在过去二十五年中，联合的步伐突然加快起来。公元1939年，三个宗派联合起来，组成了「美国循道会」(Methodist Church in The United States)，此外「基督教联会」(The United Church of Christ)是由四个宗派合并而成。长老派中有两个大团体最近联合，信义宗也有同样的事，这些宗派联合，无论大小，是联合运动的一些例子。

    美国地区以外，也有联合运动。公元1925年，加拿大的循道派、公理派与长老派教会，联合而成「加拿大基督教联会」(United Church of Canada)，公元1947年成立的「南印度教会」(Church of South India)」也是包括许多背景不同的教会团体。

    除了以上所提的团体外，许多团体也在讨论与其它团体联合的可能性，以致每年联合的名单不断增加。

    当联合顺利进行时，有一点不能不谨慎的就是：教会「联合」(Union)必须建立在教会「合一」(Unity)的基础上。有关教义的问题、崇拜问题及教会行政问题必须先解决，不能为了「联合」而避讳不谈，否则这种表面的联合不是真正的合一，也不能为基督的教会带来真正的帮助。

4．普世基督教协会

    复原教在合一的努力上最大的工作就是「普世基督教协会」(World Council of Churches)的成立。这个协会的成立，要溯源于公元1910年在爱丁堡(Edinburgh)举行的国际宣教会议；虽然这次会议，只是一个宣教会议而非基督教协会，但在聚会中，许多教会看到教会间合作的可行性。

    这次宣教会议所产生的冲激，又带出了三个重要的运动：几年后，成立了「国际宣教会议」(The International Missionary Council)，继续讨论宣教问题，并服事各宣教机构，为它们提供宝贵的意见。公元1925年在斯德哥尔摩(Stockholm)，公元1937年在牛津(Oxford)，分别举行了「生命与事奉世界会议」(The World Conference on Life And work)，会中讨论教会对社会应有的关怀及行动。公元1927及1937年，又分别在洛桑(Lausanne)和爱丁堡(Edinburgh)举行了「信仰与教制世界会议」(The World Conference On Faith And Order)，讨论不同宗派的教义及教会行政问题。

    每次会议都发现各宗派之间的差异，但一般的感觉都认为，聚在一起开会有双重目的：一方面讨论彼此之间的差异，另一方面谋求合作的可能。而且大家也看出基督教间合一之路相当乐观。

    因此，当公元1937年在举行「生命与事奉」及「信仰与教制」世界会议时，便提出为合一成立一个新的组织。结果是公元1948年所成立的「普世基督教协会」。这个协会的宗旨是将「生命与事奉」及「信仰与教制」两伙世界会议所决定的事，付诸实行，且在有关全世界的事工上促进普世教会的合一。

    普世基督教协会第一次于公元1948年在阿姆斯特丹开会，共有三百五十一位代表，来自一百四十七个教会及四十四个国家。第二次大会于公元1954年在伊利诺州爱文斯顿(Evanston)举行。第三次于公元1961年在新德里(New Delhi)举行。第四次于公元1968年在瑞典乌撒拉(Upsaja)举行；除了二百三十五个教会代表外，并有十一个人数少于一万人的教会派代表参加。第五次大会于公元1975年在乃洛比(Nairobi)举行。

    这个协会的确为普世基督教会的合一而努力，但仍有不少教会脱离该组织。有些正统派教会不再申请加入该协会为会员，因为担心它会越来越趋向自由派，或变成一个不强调圣经真理的超教会组织；然而也有一些教会认为，加入该协会为会员，是正统派教会的责任；因为这样做至少可以在普世协会开会时，代表保守派发言，使他们听见福音派的声音。在这协会中，一些在宣教工场新成立的教会，地位越来越重要。开会时，每次都有不同意见，但大家仍决定联合在一起；随着时代的演进，继续谋求更进一步的合一。

5．其它普世合一活动

    除了上述的联合运动外，在过去一百年中还有一些合一活动，其中之一便是普世信条联盟(World Confessional Alliances)的成立。全世界信仰和组织相似的教会，定期聚在一起讨论和交通，最早出现的是公元1875年开始的「改革宗教会世界联盟」(World Alliance of Reformed Churches)，其它类似的组织还有「国际公理宗教会协会」(International Congregational Council)、「世界卫理宗教会协会」(World Methodist Council)、「浸信会世界联会」(Baptist World Alliance)、「世界信义宗协会」(The Lutheran World Federation)以及「万国基督教联合会」(International Council of Christian Churches)，此外公元1946年的「改革宗普世会议」(The Reformed Ecumenical Synod)，也是类似的组织。

    罗马天主教一向对复原教不予理会。但近年来，对和复原教之间的交通越来越有兴趣。公元1962至1965年间举行的第二次梵谛岗会议，邀请了复原教观察员列席参加。

    这许多普世合一活动的潮流，说明了基督教会已经严肃地考虑到合一的见证。另一方面，也警觉到教会之间长久差异的存在，总之，在我们这个时代的教会发展中，普世合一运动可以说是最大的挑战。

研讨问题：

    1. 「教会联盟」与「教会联合」的不同是什么？这两种的长短处各为何？

    2．教会联合的最大困难是什么？

    3．罗马天主教在教皇约翰二十三世及保罗六世时代，乌普世教会合一做了些什么？

    4．举办一次座谈会，讨论我们教会应不应当加入普世基督教协会或其它基督教联盟组织。


55、回顾与前瞻

第五十五章、回顾与前瞻

1．回顾

    腓立比书三章12一14节，保罗说：「这不是说我已经得着了，已经完全了……我只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏」。

    教会可以拿保罗的话，作为自己的勉励。教会过去的事奉并不完全，教会仍有罪人，也在罪恶的世界之中。虽然教会不「属」这世界，却「在」世界中；它是世上的光、世上的盐，它发挥对世界的影响；但是过去世界也曾深深地影响了教会，教会也会失去咸味，它的光也曾黯淡。

    从教会一开始，犹太人是教会的第一个反对者；接下来，回教徒夺走许多十字架旗帜曾经飘扬过的地区。到目前，教会尚未把全部失地夺回。

    教会从未被征服：罗马帝国虽然覆亡，教会仍然屹立，而且把征服罗马的日耳曼民族，带进神的羊圈。教会虽曾惨痛地跌进错误、迷信、败坏和冷漠之中，但教会属灵的生命永被保存，而且得以复兴。历世历代，无数帝国君王兴起了又衰亡；政治制度、社会体系，出现了又消灭。时代的巨轮，继续推进；人类的生活，不断改变；但教会在神大能的手中，永远长存。

2．前瞻

    我们已经行过了教会历史二千里漫长之路，这条路仍然继续。今天我们所看到的，是一幕奇特的景象，令我们又忧愁又欢乐，忧的是，看到教会中许多人为信仰而纷争；乐的是，看到全世界各角落都有人接受福音。从圣经中我们知道，教会与世界有一天都将面对神的审判；乌云虽然已经在天际升起，但教会仍需继续完成使命，直到主的再来，因为教会是基督的军队，基督是教会的永活之君和元帅。

    读完了过去的教会历史，我们的责任并未结束。虽然我们在历史中，只是渺小的一份子，但愿在前面的争战中，我们能证明自己是主基督忠心的精兵，让我们以生命写下历史的新页。愿往后的历史比过去的历史更荣耀！